Commit 504586ae authored by Jenkins for ownCloud's avatar Jenkins for ownCloud
Browse files

[tx-robot] updated from transifex

parent b626de0b
......@@ -31,7 +31,6 @@ OC.L10N.register(
"Help" : "Допомога",
"Groups meeting these criteria are available in %s:" : "Групи, що відповідають цим критеріям доступні в %s:",
"The filter specifies which LDAP groups shall have access to the %s instance." : "Фільтр визначає, які LDAP групи повинні мати доступ до %s примірника.",
"Test Filter" : "Тест Фільтр",
"Other Attributes:" : "Інші Атрибути:",
"Defines the filter to apply, when login is attempted. %%uid replaces the username in the login action. Example: \"uid=%%uid\"" : "Визначає фільтр, який слід застосовувати при спробі входу.\n%%uid замінює ім'я користувача при вході в систему. Приклад: \"uid=%%uid\"",
"1. Server" : "1. Сервер",
......
......@@ -29,7 +29,6 @@
"Help" : "Допомога",
"Groups meeting these criteria are available in %s:" : "Групи, що відповідають цим критеріям доступні в %s:",
"The filter specifies which LDAP groups shall have access to the %s instance." : "Фільтр визначає, які LDAP групи повинні мати доступ до %s примірника.",
"Test Filter" : "Тест Фільтр",
"Other Attributes:" : "Інші Атрибути:",
"Defines the filter to apply, when login is attempted. %%uid replaces the username in the login action. Example: \"uid=%%uid\"" : "Визначає фільтр, який слід застосовувати при спробі входу.\n%%uid замінює ім'я користувача при вході в систему. Приклад: \"uid=%%uid\"",
"1. Server" : "1. Сервер",
......
......@@ -134,7 +134,7 @@ OC.L10N.register(
"Hello {name}, the weather is {weather}" : "Bonjour {name}, le temps est {weather}",
"Hello {name}" : "Hello {name}",
"_download %n file_::_download %n files_" : ["Télécharger %n fichier","Télécharger %n fichiers"],
"{version} is available. Get more information on how to update." : "La version {version} est disponible. Plus d'informations à propos de cette mise à jour.",
"{version} is available. Get more information on how to update." : "La version {version} est disponible. Obtenez plus d'informations à propos de cette mise à jour.",
"Updating {productName} to version {version}, this may take a while." : "La mise à jour de {productName} vers la version {version} est en cours. Cela peut prendre un certain temps.",
"Please reload the page." : "Veuillez recharger la page.",
"The update was unsuccessful. " : "La mise à jour a échoué.",
......
......@@ -132,7 +132,7 @@
"Hello {name}, the weather is {weather}" : "Bonjour {name}, le temps est {weather}",
"Hello {name}" : "Hello {name}",
"_download %n file_::_download %n files_" : ["Télécharger %n fichier","Télécharger %n fichiers"],
"{version} is available. Get more information on how to update." : "La version {version} est disponible. Plus d'informations à propos de cette mise à jour.",
"{version} is available. Get more information on how to update." : "La version {version} est disponible. Obtenez plus d'informations à propos de cette mise à jour.",
"Updating {productName} to version {version}, this may take a while." : "La mise à jour de {productName} vers la version {version} est en cours. Cela peut prendre un certain temps.",
"Please reload the page." : "Veuillez recharger la page.",
"The update was unsuccessful. " : "La mise à jour a échoué.",
......
......@@ -8,11 +8,18 @@ OC.L10N.register(
"Checked database schema update" : "데이터베이스 스키마 업데이트 확인됨",
"Checked database schema update for apps" : "앱용 데이터베이스 스키마 업데이트 확인됨",
"Updated \"%s\" to %s" : "\"%s\"을(를) %s(으)로 업데이트함",
"Repair warning: " : "수리 경고:",
"Repair error: " : "수리 오류:",
"Following incompatible apps have been disabled: %s" : "다음 호환되지 않는 앱이 비활성화되었습니다: %s",
"Following 3rd party apps have been disabled: %s" : "다음 제 3자 앱이 비활성화되었습니다: %s",
"Invalid file provided" : "잘못된 파일 지정됨",
"No image or file provided" : "사진이나 파일이 없음",
"Unknown filetype" : "알려지지 않은 파일 형식",
"Invalid image" : "잘못된 사진",
"No temporary profile picture available, try again" : "사용 가능한 프로필 사진이 없습니다. 다시 시도하십시오.",
"No crop data provided" : "선택된 데이터가 없습니다.",
"No valid crop data provided" : "올바른 잘라내기 데이터가 지정되지 않음",
"Crop is not square" : "잘라내는 영역이 사각형이 아님",
"Sunday" : "일요일",
"Monday" : "월요일",
"Tuesday" : "화요일",
......@@ -62,7 +69,14 @@ OC.L10N.register(
"So-so password" : "그저 그런 암호",
"Good password" : "좋은 암호",
"Strong password" : "강력한 암호",
"Your web server is not yet set up properly to allow file synchronization because the WebDAV interface seems to be broken." : "WebDAV 서비스가 올바르게 작동하지 않아서 웹 서버에서 파일 동기화를 사용할 수 없습니다.",
"This server has no working Internet connection. This means that some of the features like mounting external storage, notifications about updates or installation of third-party apps will not work. Accessing files remotely and sending of notification emails might not work, either. We suggest to enable Internet connection for this server if you want to have all features." : "서버에서 인터넷 연결을 사용할 수 없습니다. 외부 저장소 마운트, 업데이트 알림, 제 3자 앱 설치 등 기능을 사용할 수 없습니다. 원격에서 파일에 접근하거나, 알림 이메일을 보내지 못할 수도 있습니다. 모든 기능을 사용하려면 인터넷에 연결하는 것을 추천합니다.",
"Your data directory and your files are probably accessible from the Internet. The .htaccess file is not working. We strongly suggest that you configure your web server in a way that the data directory is no longer accessible or you move the data directory outside the web server document root." : "인터넷에서 데이터 디렉터리와 파일에 접근할 수 있습니다. .htaccess 파일이 작동하지 않습니다. 웹 서버 설정을 변경하여 데이터 디렉터리에 직접 접근할 수 없도록 하거나, 데이터 디렉터리를 웹 서버 문서 경로 바깥에 두십시오.",
"No memory cache has been configured. To enhance your performance please configure a memcache if available. Further information can be found in our <a href=\"{docLink}\">documentation</a>." : "메모리 캐시가 설정되지 않았습니다. 성능을 향상시키려면 사용 가능한 경우 메모리 캐시를 설정하십시오. 더 많은 정보를 보려면 <a href=\"{docLink}\">문서</a>를 참고하십시오.",
"Error occurred while checking server setup" : "서버 설정을 확인하는 중 오류 발생",
"The \"{header}\" HTTP header is not configured to equal to \"{expected}\". This is a potential security or privacy risk and we recommend adjusting this setting." : "\"{header}\" HTTP 헤더가 \"{expected}\"와(과) 같이 설정되지 않았습니다. 잠재적인 보안 위협이 될 수 있으므로 설정을 변경하는 것을 추천합니다.",
"The \"Strict-Transport-Security\" HTTP header is not configured to least \"2,678,400\" seconds. This is a potential security risk and we recommend adjusting this setting." : "\"Strict-Transport-Security\" HTTP 헤더가 최소한 \"2,678,400\"초가 되도록 설정해야 합니다. 잠재적인 보안 위협이 될 수 있으므로 설정을 변경하는 것을 추천합니다.",
"You are accessing this site via HTTP. We strongly suggest you configure your server to require using HTTPS instead." : "이 사이트에 HTTP로 접근하고 있습니다. HTTPS를 사용하도록 설정하는 것을 추천합니다.",
"Shared" : "공유됨",
"Shared with {recipients}" : "{recipients} 님과 공유됨",
"Share" : "공유",
......@@ -72,6 +86,9 @@ OC.L10N.register(
"Error while changing permissions" : "권한 변경하는 중 오류 발생",
"Shared with you and the group {group} by {owner}" : "{owner} 님이 여러분 및 그룹 {group}와(과) 공유 중",
"Shared with you by {owner}" : "{owner} 님이 공유 중",
"Share with users or groups …" : "사용자 및 그룹과 공유...",
"Share with users, groups or remote users …" : "사용자, 그룹 및 원격 사용자와 공유...",
"Share with people on other ownClouds using the syntax username@example.com/owncloud" : "username@example.com/owncloud 형식으로 다른 ownCloud 사용자와 공유할 수 있습니다",
"Share link" : "링크 공유",
"The public link will expire no later than {days} days after it is created" : "공개 링크를 만든 후 최대 {days}일까지 유지됩니다",
"Link" : "링크",
......@@ -84,6 +101,7 @@ OC.L10N.register(
"Set expiration date" : "만료 날짜 설정",
"Expiration" : "만료",
"Expiration date" : "만료 날짜",
"An error occured. Please try again" : "오류가 발생하였습니다. 다시 시도하십시오.",
"Adding user..." : "사용자 추가 중...",
"group" : "그룹",
"remote" : "원격",
......@@ -116,6 +134,7 @@ OC.L10N.register(
"Hello {name}, the weather is {weather}" : "{name} 님 안녕하세요, 오늘 날씨는 {weather}입니다",
"Hello {name}" : "{name} 님 안녕하세요",
"_download %n file_::_download %n files_" : ["파일 %n개 다운로드"],
"{version} is available. Get more information on how to update." : "{version}을(를) 사용할 수 있습니다. 업데이트하는 방법에 대해서 알아보십시오.",
"Updating {productName} to version {version}, this may take a while." : "{productName}을(를) 버전 {version}으로 업데이트하고 있습니다. 시간이 걸릴 수 있습니다.",
"Please reload the page." : "페이지를 새로 고치십시오.",
"The update was unsuccessful. " : "업데이트가 실패하였습니다. ",
......@@ -157,11 +176,13 @@ OC.L10N.register(
"Technical details" : "기술 정보",
"Remote Address: %s" : "원격 주소: %s",
"Request ID: %s" : "요청 ID: %s",
"Type: %s" : "종류: %s",
"Code: %s" : "코드: %s",
"Message: %s" : "메시지: %s",
"File: %s" : "파일: %s",
"Line: %s" : "줄: %s",
"Trace" : "추적",
"Security warning" : "보안 경고",
"Your data directory and files are probably accessible from the internet because the .htaccess file does not work." : ".htaccess 파일이 처리되지 않아서 데이터 디렉터리와 파일을 인터넷에서 접근할 수 없을 수도 있습니다.",
"For information how to properly configure your server, please see the <a href=\"%s\" target=\"_blank\">documentation</a>." : "올바른 서버 설정을 위한 정보는 <a href=\"%s\" target=\"_blank\">문서</a>를 참조하십시오.",
"Create an <strong>admin account</strong>" : "<strong>관리자 계정</strong> 만들기",
......@@ -175,15 +196,21 @@ OC.L10N.register(
"Database name" : "데이터베이스 이름",
"Database tablespace" : "데이터베이스 테이블 공간",
"Database host" : "데이터베이스 호스트",
"Performance warning" : "성능 경고",
"SQLite will be used as database." : "데이터베이스로 SQLite를 사용하게 됩니다.",
"For larger installations we recommend to choose a different database backend." : "대규모의 파일을 관리하려고 한다면 다른 데이터베이스 백엔드를 선택할 것을 권장합니다.",
"Especially when using the desktop client for file syncing the use of SQLite is discouraged." : "특히 파일 동기화를 위해 데스크톱 클라이언트를 사용할 예정일 때는, SQLite를 사용하지 않는 것이 좋습니다.",
"Finish setup" : "설치 완료",
"Finishing …" : "완료 중 ...",
"Need help?" : "도움이 필요한가요?",
"See the documentation" : "문서 보기",
"This application requires JavaScript for correct operation. Please {linkstart}enable JavaScript{linkend} and reload the page." : "이 프로그램이 올바르게 작동하려면 JavaScript가 필요합니다. {linkstart}JavaScript를 활성화{linkend}한 다음 페이지를 새로 고치십시오.",
"Log out" : "로그아웃",
"Search" : "검색",
"Server side authentication failed!" : "서버 인증 실패!",
"Please contact your administrator." : "관리자에게 문의하십시오.",
"An internal error occured." : "내부 오류가 발생하였습니다.",
"Please try again or contact your administrator." : "다시 시도하거나 관리자에게 연락하십시오.",
"Forgot your password? Reset it!" : "암호를 잊으셨나요? 재설정하세요!",
"remember" : "기억하기",
"Log in" : "로그인",
......@@ -203,6 +230,7 @@ OC.L10N.register(
"Please make sure that the database, the config folder and the data folder have been backed up before proceeding." : "계속하기 전에 데이터베이스, 설정 폴더, 데이터 폴더가 백업되어 있는지 확인하십시오.",
"Start update" : "업데이트 시작",
"To avoid timeouts with larger installations, you can instead run the following command from your installation directory:" : "큰 파일을 설치하는 경우 시간이 초과될 수 있으므로, 설치 디렉터리에서 다음 명령을 실행하셔도 됩니다:",
"This %s instance is currently in maintenance mode, which may take a while." : "이 %s 인스턴스는 현재 점검 모드입니다. 시간이 걸릴 수도 있습니다.",
"This page will refresh itself when the %s instance is available again." : "%s 인스턴스를 다시 사용할 수 있으면 자동으로 새로 고칩니다."
},
"nplurals=1; plural=0;");
......@@ -6,11 +6,18 @@
"Checked database schema update" : "데이터베이스 스키마 업데이트 확인됨",
"Checked database schema update for apps" : "앱용 데이터베이스 스키마 업데이트 확인됨",
"Updated \"%s\" to %s" : "\"%s\"을(를) %s(으)로 업데이트함",
"Repair warning: " : "수리 경고:",
"Repair error: " : "수리 오류:",
"Following incompatible apps have been disabled: %s" : "다음 호환되지 않는 앱이 비활성화되었습니다: %s",
"Following 3rd party apps have been disabled: %s" : "다음 제 3자 앱이 비활성화되었습니다: %s",
"Invalid file provided" : "잘못된 파일 지정됨",
"No image or file provided" : "사진이나 파일이 없음",
"Unknown filetype" : "알려지지 않은 파일 형식",
"Invalid image" : "잘못된 사진",
"No temporary profile picture available, try again" : "사용 가능한 프로필 사진이 없습니다. 다시 시도하십시오.",
"No crop data provided" : "선택된 데이터가 없습니다.",
"No valid crop data provided" : "올바른 잘라내기 데이터가 지정되지 않음",
"Crop is not square" : "잘라내는 영역이 사각형이 아님",
"Sunday" : "일요일",
"Monday" : "월요일",
"Tuesday" : "화요일",
......@@ -60,7 +67,14 @@
"So-so password" : "그저 그런 암호",
"Good password" : "좋은 암호",
"Strong password" : "강력한 암호",
"Your web server is not yet set up properly to allow file synchronization because the WebDAV interface seems to be broken." : "WebDAV 서비스가 올바르게 작동하지 않아서 웹 서버에서 파일 동기화를 사용할 수 없습니다.",
"This server has no working Internet connection. This means that some of the features like mounting external storage, notifications about updates or installation of third-party apps will not work. Accessing files remotely and sending of notification emails might not work, either. We suggest to enable Internet connection for this server if you want to have all features." : "서버에서 인터넷 연결을 사용할 수 없습니다. 외부 저장소 마운트, 업데이트 알림, 제 3자 앱 설치 등 기능을 사용할 수 없습니다. 원격에서 파일에 접근하거나, 알림 이메일을 보내지 못할 수도 있습니다. 모든 기능을 사용하려면 인터넷에 연결하는 것을 추천합니다.",
"Your data directory and your files are probably accessible from the Internet. The .htaccess file is not working. We strongly suggest that you configure your web server in a way that the data directory is no longer accessible or you move the data directory outside the web server document root." : "인터넷에서 데이터 디렉터리와 파일에 접근할 수 있습니다. .htaccess 파일이 작동하지 않습니다. 웹 서버 설정을 변경하여 데이터 디렉터리에 직접 접근할 수 없도록 하거나, 데이터 디렉터리를 웹 서버 문서 경로 바깥에 두십시오.",
"No memory cache has been configured. To enhance your performance please configure a memcache if available. Further information can be found in our <a href=\"{docLink}\">documentation</a>." : "메모리 캐시가 설정되지 않았습니다. 성능을 향상시키려면 사용 가능한 경우 메모리 캐시를 설정하십시오. 더 많은 정보를 보려면 <a href=\"{docLink}\">문서</a>를 참고하십시오.",
"Error occurred while checking server setup" : "서버 설정을 확인하는 중 오류 발생",
"The \"{header}\" HTTP header is not configured to equal to \"{expected}\". This is a potential security or privacy risk and we recommend adjusting this setting." : "\"{header}\" HTTP 헤더가 \"{expected}\"와(과) 같이 설정되지 않았습니다. 잠재적인 보안 위협이 될 수 있으므로 설정을 변경하는 것을 추천합니다.",
"The \"Strict-Transport-Security\" HTTP header is not configured to least \"2,678,400\" seconds. This is a potential security risk and we recommend adjusting this setting." : "\"Strict-Transport-Security\" HTTP 헤더가 최소한 \"2,678,400\"초가 되도록 설정해야 합니다. 잠재적인 보안 위협이 될 수 있으므로 설정을 변경하는 것을 추천합니다.",
"You are accessing this site via HTTP. We strongly suggest you configure your server to require using HTTPS instead." : "이 사이트에 HTTP로 접근하고 있습니다. HTTPS를 사용하도록 설정하는 것을 추천합니다.",
"Shared" : "공유됨",
"Shared with {recipients}" : "{recipients} 님과 공유됨",
"Share" : "공유",
......@@ -70,6 +84,9 @@
"Error while changing permissions" : "권한 변경하는 중 오류 발생",
"Shared with you and the group {group} by {owner}" : "{owner} 님이 여러분 및 그룹 {group}와(과) 공유 중",
"Shared with you by {owner}" : "{owner} 님이 공유 중",
"Share with users or groups …" : "사용자 및 그룹과 공유...",
"Share with users, groups or remote users …" : "사용자, 그룹 및 원격 사용자와 공유...",
"Share with people on other ownClouds using the syntax username@example.com/owncloud" : "username@example.com/owncloud 형식으로 다른 ownCloud 사용자와 공유할 수 있습니다",
"Share link" : "링크 공유",
"The public link will expire no later than {days} days after it is created" : "공개 링크를 만든 후 최대 {days}일까지 유지됩니다",
"Link" : "링크",
......@@ -82,6 +99,7 @@
"Set expiration date" : "만료 날짜 설정",
"Expiration" : "만료",
"Expiration date" : "만료 날짜",
"An error occured. Please try again" : "오류가 발생하였습니다. 다시 시도하십시오.",
"Adding user..." : "사용자 추가 중...",
"group" : "그룹",
"remote" : "원격",
......@@ -114,6 +132,7 @@
"Hello {name}, the weather is {weather}" : "{name} 님 안녕하세요, 오늘 날씨는 {weather}입니다",
"Hello {name}" : "{name} 님 안녕하세요",
"_download %n file_::_download %n files_" : ["파일 %n개 다운로드"],
"{version} is available. Get more information on how to update." : "{version}을(를) 사용할 수 있습니다. 업데이트하는 방법에 대해서 알아보십시오.",
"Updating {productName} to version {version}, this may take a while." : "{productName}을(를) 버전 {version}으로 업데이트하고 있습니다. 시간이 걸릴 수 있습니다.",
"Please reload the page." : "페이지를 새로 고치십시오.",
"The update was unsuccessful. " : "업데이트가 실패하였습니다. ",
......@@ -155,11 +174,13 @@
"Technical details" : "기술 정보",
"Remote Address: %s" : "원격 주소: %s",
"Request ID: %s" : "요청 ID: %s",
"Type: %s" : "종류: %s",
"Code: %s" : "코드: %s",
"Message: %s" : "메시지: %s",
"File: %s" : "파일: %s",
"Line: %s" : "줄: %s",
"Trace" : "추적",
"Security warning" : "보안 경고",
"Your data directory and files are probably accessible from the internet because the .htaccess file does not work." : ".htaccess 파일이 처리되지 않아서 데이터 디렉터리와 파일을 인터넷에서 접근할 수 없을 수도 있습니다.",
"For information how to properly configure your server, please see the <a href=\"%s\" target=\"_blank\">documentation</a>." : "올바른 서버 설정을 위한 정보는 <a href=\"%s\" target=\"_blank\">문서</a>를 참조하십시오.",
"Create an <strong>admin account</strong>" : "<strong>관리자 계정</strong> 만들기",
......@@ -173,15 +194,21 @@
"Database name" : "데이터베이스 이름",
"Database tablespace" : "데이터베이스 테이블 공간",
"Database host" : "데이터베이스 호스트",
"Performance warning" : "성능 경고",
"SQLite will be used as database." : "데이터베이스로 SQLite를 사용하게 됩니다.",
"For larger installations we recommend to choose a different database backend." : "대규모의 파일을 관리하려고 한다면 다른 데이터베이스 백엔드를 선택할 것을 권장합니다.",
"Especially when using the desktop client for file syncing the use of SQLite is discouraged." : "특히 파일 동기화를 위해 데스크톱 클라이언트를 사용할 예정일 때는, SQLite를 사용하지 않는 것이 좋습니다.",
"Finish setup" : "설치 완료",
"Finishing …" : "완료 중 ...",
"Need help?" : "도움이 필요한가요?",
"See the documentation" : "문서 보기",
"This application requires JavaScript for correct operation. Please {linkstart}enable JavaScript{linkend} and reload the page." : "이 프로그램이 올바르게 작동하려면 JavaScript가 필요합니다. {linkstart}JavaScript를 활성화{linkend}한 다음 페이지를 새로 고치십시오.",
"Log out" : "로그아웃",
"Search" : "검색",
"Server side authentication failed!" : "서버 인증 실패!",
"Please contact your administrator." : "관리자에게 문의하십시오.",
"An internal error occured." : "내부 오류가 발생하였습니다.",
"Please try again or contact your administrator." : "다시 시도하거나 관리자에게 연락하십시오.",
"Forgot your password? Reset it!" : "암호를 잊으셨나요? 재설정하세요!",
"remember" : "기억하기",
"Log in" : "로그인",
......@@ -201,6 +228,7 @@
"Please make sure that the database, the config folder and the data folder have been backed up before proceeding." : "계속하기 전에 데이터베이스, 설정 폴더, 데이터 폴더가 백업되어 있는지 확인하십시오.",
"Start update" : "업데이트 시작",
"To avoid timeouts with larger installations, you can instead run the following command from your installation directory:" : "큰 파일을 설치하는 경우 시간이 초과될 수 있으므로, 설치 디렉터리에서 다음 명령을 실행하셔도 됩니다:",
"This %s instance is currently in maintenance mode, which may take a while." : "이 %s 인스턴스는 현재 점검 모드입니다. 시간이 걸릴 수도 있습니다.",
"This page will refresh itself when the %s instance is available again." : "%s 인스턴스를 다시 사용할 수 있으면 자동으로 새로 고칩니다."
},"pluralForm" :"nplurals=1; plural=0;"
}
\ No newline at end of file
......@@ -116,6 +116,7 @@ OC.L10N.register(
"Hello {name}, the weather is {weather}" : "Hej {name}, vädret är {weather}",
"Hello {name}" : "Hej {name}",
"_download %n file_::_download %n files_" : ["Ladda ner %n fil","Ladda ner %n filer"],
"{version} is available. Get more information on how to update." : "{version} är tillgänglig. Få mer information om hur du uppdaterar.",
"Updating {productName} to version {version}, this may take a while." : "Uppdaterar {productName} till version {version}, detta kan ta en stund.",
"Please reload the page." : "Vänligen ladda om sidan.",
"The update was unsuccessful. " : "Uppdateringen misslyckades.",
......@@ -175,6 +176,8 @@ OC.L10N.register(
"Database host" : "Databasserver",
"Finish setup" : "Avsluta installation",
"Finishing …" : "Avslutar ...",
"Need help?" : "Behöver du hjälp?",
"See the documentation" : "Kolla dokumentationen",
"Log out" : "Logga ut",
"Search" : "Sök",
"Server side authentication failed!" : "Servern misslyckades med autentisering!",
......
......@@ -114,6 +114,7 @@
"Hello {name}, the weather is {weather}" : "Hej {name}, vädret är {weather}",
"Hello {name}" : "Hej {name}",
"_download %n file_::_download %n files_" : ["Ladda ner %n fil","Ladda ner %n filer"],
"{version} is available. Get more information on how to update." : "{version} är tillgänglig. Få mer information om hur du uppdaterar.",
"Updating {productName} to version {version}, this may take a while." : "Uppdaterar {productName} till version {version}, detta kan ta en stund.",
"Please reload the page." : "Vänligen ladda om sidan.",
"The update was unsuccessful. " : "Uppdateringen misslyckades.",
......@@ -173,6 +174,8 @@
"Database host" : "Databasserver",
"Finish setup" : "Avsluta installation",
"Finishing …" : "Avslutar ...",
"Need help?" : "Behöver du hjälp?",
"See the documentation" : "Kolla dokumentationen",
"Log out" : "Logga ut",
"Search" : "Sök",
"Server side authentication failed!" : "Servern misslyckades med autentisering!",
......
......@@ -131,7 +131,7 @@ OC.L10N.register(
"PHP setting \"%s\" is not set to \"%s\"." : "Le paramètre PHP \"%s\" n'est pas \"%s\".",
"Adjusting this setting in php.ini will make ownCloud run again" : "Ajuster ce paramètre dans php.ini permettra à ownCloud de fonctionner à nouveau",
"mbstring.func_overload is set to \"%s\" instead to the expected value \"0\"" : "mbstring.func_overload est mis à \"%s\" au lieu de la valeur \"0\" attendue",
"To fix this issue set <code>mbstring.func_overload</code> to <code>0</code> in your php.ini" : "Pour corriger ce problème mettre <code>mbstring.func_overload</code> à <code>0</code> dans votre php.ini",
"To fix this issue set <code>mbstring.func_overload</code> to <code>0</code> in your php.ini" : "Pour corriger ce problème mettez <code>mbstring.func_overload</code> à <code>0</code> dans votre php.ini",
"PHP is apparently setup to strip inline doc blocks. This will make several core apps inaccessible." : "PHP est apparemment configuré pour supprimer les blocs de documentation internes du code. Cela rendra plusieurs applications de base inaccessibles.",
"This is probably caused by a cache/accelerator such as Zend OPcache or eAccelerator." : "La raison est probablement l'utilisation d'un cache / accélérateur tel que Zend OPcache ou eAccelerator.",
"PHP modules have been installed, but they are still listed as missing?" : "Les modules PHP ont été installés mais sont toujours indiqués comme manquants ?",
......
......@@ -129,7 +129,7 @@
"PHP setting \"%s\" is not set to \"%s\"." : "Le paramètre PHP \"%s\" n'est pas \"%s\".",
"Adjusting this setting in php.ini will make ownCloud run again" : "Ajuster ce paramètre dans php.ini permettra à ownCloud de fonctionner à nouveau",
"mbstring.func_overload is set to \"%s\" instead to the expected value \"0\"" : "mbstring.func_overload est mis à \"%s\" au lieu de la valeur \"0\" attendue",
"To fix this issue set <code>mbstring.func_overload</code> to <code>0</code> in your php.ini" : "Pour corriger ce problème mettre <code>mbstring.func_overload</code> à <code>0</code> dans votre php.ini",
"To fix this issue set <code>mbstring.func_overload</code> to <code>0</code> in your php.ini" : "Pour corriger ce problème mettez <code>mbstring.func_overload</code> à <code>0</code> dans votre php.ini",
"PHP is apparently setup to strip inline doc blocks. This will make several core apps inaccessible." : "PHP est apparemment configuré pour supprimer les blocs de documentation internes du code. Cela rendra plusieurs applications de base inaccessibles.",
"This is probably caused by a cache/accelerator such as Zend OPcache or eAccelerator." : "La raison est probablement l'utilisation d'un cache / accélérateur tel que Zend OPcache ou eAccelerator.",
"PHP modules have been installed, but they are still listed as missing?" : "Les modules PHP ont été installés mais sont toujours indiqués comme manquants ?",
......
......@@ -22,6 +22,8 @@ OC.L10N.register(
"Users" : "사용자",
"Admin" : "관리자",
"Recommended" : "추천",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "\"%s\"이(가) 이 버전의 ownCloud와 호환되지 않으므로 설치할 수 없습니다.",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "\"%s\"의 다음 의존성을 만족하지 못하므로 설치할 수 없습니다: %s",
"No app name specified" : "앱 이름이 지정되지 않았습니다.",
"Unknown filetype" : "알 수 없는 파일 형식",
"Invalid image" : "잘못된 사진",
......@@ -36,6 +38,12 @@ OC.L10N.register(
"_%n minute ago_::_%n minutes ago_" : ["%n분 전"],
"seconds ago" : "초 전",
"web services under your control" : "내가 관리하는 웹 서비스",
"Empty filename is not allowed" : "파일 이름을 비워 둘 수 없음",
"Dot files are not allowed" : "점으로 시작하는 파일은 허용되지 않음",
"4-byte characters are not supported in file names" : "파일 이름에 4바이트 글자를 사용할 수 없음",
"File name is a reserved word" : "파일 이름이 예약된 단어임",
"File name contains at least one invalid character" : "파일 이름에 잘못된 글자가 한 자 이상 있음",
"File name is too long" : "파일 이름이 너무 김",
"App directory already exists" : "앱 디렉터리가 이미 존재합니다.",
"Can't create app folder. Please fix permissions. %s" : "앱 폴더를 만들 수 없습니다. 권한을 수정하십시오. %s",
"No source specified when installing app" : "앱을 설치할 때 소스가 지정되지 않았습니다.",
......@@ -70,11 +78,13 @@ OC.L10N.register(
"PostgreSQL username and/or password not valid" : "PostgreSQL 사용자 이름 또는 암호가 잘못되었습니다",
"Mac OS X is not supported and %s will not work properly on this platform. Use it at your own risk! " : "Mac OS X은 지원하지 않으며 %s이(가) 이 플랫폼에서 올바르게 작동하지 않을 수도 있습니다. 본인 책임으로 사용하십시오! ",
"For the best results, please consider using a GNU/Linux server instead." : "더 좋은 결과를 얻으려면 GNU/Linux 서버를 사용하는 것을 권장합니다.",
"It seems that this %s instance is running on a 32-bit PHP environment and the open_basedir has been configured in php.ini. This will lead to problems with files over 4 GB and is highly discouraged." : "%s 인스턴스가 32비트 PHP 환경에서 실행 중이고 php.ini에 open_basedir이 설정되어 있습니다. 4GB 이상의 파일 처리에 문제가 생길 수 있으므로 추천하지 않습니다.",
"Please remove the open_basedir setting within your php.ini or switch to 64-bit PHP." : "php.ini의 open_basedir 설정을 삭제하거나 64비트 PHP로 전환하십시오.",
"Set an admin username." : "관리자의 사용자 이름을 설정합니다.",
"Set an admin password." : "관리자의 암호를 설정합니다.",
"Can't create or write into the data directory %s" : "데이터 디렉터리 %s을(를) 만들거나 기록할 수 없음",
"%s shared »%s« with you" : "%s 님이 %s을(를) 공유하였습니다",
"%s via %s" : "%s(%s 경유)",
"Sharing %s failed, because the backend does not allow shares from type %i" : "%s을(를) 공유할 수 없습니다. 백엔드에서 %i 형식의 공유를 허용하지 않습니다",
"Sharing %s failed, because the file does not exist" : "%s을(를) 공유할 수 없습니다. 파일이 존재하지 않습니다",
"You are not allowed to share %s" : "%s을(를) 공유할 수 있는 권한이 없습니다",
......@@ -92,6 +102,7 @@ OC.L10N.register(
"Setting permissions for %s failed, because the item was not found" : "%s의 권한을 설정할 수 없습니다. 항목을 찾을 수 없습니다",
"Cannot set expiration date. Shares cannot expire later than %s after they have been shared" : "만료 날짜를 설정할 수 없습니다. 최대 공유 허용 기한이 %s입니다.",
"Cannot set expiration date. Expiration date is in the past" : "만료 날짜를 설정할 수 없습니다. 만료 날짜가 과거입니다",
"Cannot clear expiration date. Shares are required to have an expiration date." : "만료 날짜를 비워 둘 수 없습니다. 공유되는 항목에는 만료 날짜가 필요합니다.",
"Sharing backend %s must implement the interface OCP\\Share_Backend" : "공유 백엔드 %s에서 OCP\\Share_Backend 인터페이스를 구현해야 함",
"Sharing backend %s not found" : "공유 백엔드 %s을(를) 찾을 수 없음",
"Sharing backend for %s not found" : "%s의 공유 백엔드를 찾을 수 없음",
......@@ -106,6 +117,8 @@ OC.L10N.register(
"A valid password must be provided" : "올바른 암호를 입력해야 합니다",
"The username is already being used" : "사용자 이름이 이미 존재합니다",
"No database drivers (sqlite, mysql, or postgresql) installed." : "데이터베이스 드라이버(sqlite, mysql, postgresql)가 설치되지 않았습니다.",
"Microsoft Windows Platform is not supported" : "Microsoft Windows 플랫폼은 지원하지 않음",
"Running ownCloud Server on the Microsoft Windows platform is not supported. We suggest you use a Linux server in a virtual machine if you have no option for migrating the server itself. Find Linux packages as well as easy to deploy virtual machine images on <a href=\"%s\">%s</a>. For migrating existing installations to Linux you can find some tips and a migration script in <a href=\"%s\">our documentation</a>." : "ownCloud 서버를 Microsoft Windows 환경에서 실행하는 것은 지원되지 않습니다. 서버를 이전할 수 없다면 가상 Linux 서버를 사용하는 것을 추천합니다. Linux 패키지 및 쉽게 배포 가능한 가상 머신 이미지는 <a href=\"%s\">%s</a>에서 찾을 수 있습니다. 기존 설치본을 Linux로 이전할 때 참고할 팁과 이전 스크립트는 <a href=\"%s\">문서</a>에서 찾을 수 있습니다.",
"Cannot write into \"config\" directory" : "\"config\" 디렉터리에 기록할 수 없습니다",
"Cannot write into \"apps\" directory" : "\"apps\" 디렉터리에 기록할 수 없습니다",
"This can usually be fixed by %sgiving the webserver write access to the apps directory%s or disabling the appstore in the config file." : "%sapps 디렉터리에 웹 서버 쓰기 권한%s을 주거나 설정 파일에서 앱 스토어를 비활성화하면 해결됩니다.",
......@@ -116,6 +129,10 @@ OC.L10N.register(
"Please install one of these locales on your system and restart your webserver." : "다음 중 하나 이상의 로캘을 시스템에 설치하고 웹 서버를 다시 시작하십시오.",
"Please ask your server administrator to install the module." : "서버 관리자에게 모듈 설치를 요청하십시오.",
"PHP module %s not installed." : "PHP 모듈 %s이(가) 설치되지 않았습니다.",
"PHP setting \"%s\" is not set to \"%s\"." : "PHP 설정 \"%s\"이(가) \"%s\"(으)로 설정되어 있지 않습니다.",
"Adjusting this setting in php.ini will make ownCloud run again" : "php.ini에서 이 설정을 변경하면 ownCloud가 다시 실행됩니다",
"mbstring.func_overload is set to \"%s\" instead to the expected value \"0\"" : "mbstring.func_overload 값이 \"%s\"(으)로 설정되어 있으나 필요한 값은 \"0\"입니다",
"To fix this issue set <code>mbstring.func_overload</code> to <code>0</code> in your php.ini" : "이 문제를 해결하려면 php.ini에서 <code>mbstring.func_overload</code> 값을 <code>0</code>으로 설정하십시오",
"PHP is apparently setup to strip inline doc blocks. This will make several core apps inaccessible." : "PHP에서 인라인 doc 블록을 삭제하도록 설정되어 있습니다. 일부 코어 앱에 접근할 수 없을 수도 있습니다.",
"This is probably caused by a cache/accelerator such as Zend OPcache or eAccelerator." : "Zend OPcache, eAccelerator 같은 캐시/가속기 문제일 수도 있습니다.",
"PHP modules have been installed, but they are still listed as missing?" : "PHP 모듈이 설치되었지만 여전히 없는 것으로 나타납니까?",
......@@ -126,6 +143,8 @@ OC.L10N.register(
"Please make sure you have PostgreSQL >= 9 or check the logs for more information about the error" : "PostgreSQL 버전 9 이상이 있는지 확인하시고, 자세한 정보는 로그를 확인하십시오",
"Please change the permissions to 0770 so that the directory cannot be listed by other users." : "권한을 0770으로 변경하여 다른 사용자가 읽을 수 없도록 하십시오.",
"Data directory (%s) is readable by other users" : "데이터 디렉터리(%s)를 다른 사용자가 읽을 수 있음",
"Data directory (%s) must be an absolute path" : "데이터 디렉터리(%s)는 반드시 절대 경로여야 함",
"Check the value of \"datadirectory\" in your configuration" : "설정 중 \"datadirectory\" 값을 확인하십시오",
"Data directory (%s) is invalid" : "데이터 디렉터리(%s)가 잘못됨",
"Please check that the data directory contains a file \".ocdata\" in its root." : "데이터 디렉터리의 최상위 경로에 \".ocdata\" 파일이 있는지 확인하십시오.",
"Could not obtain lock type %d on \"%s\"." : "잠금 형식 %d을(를) \"%s\"에 대해 얻을 수 없습니다."
......
......@@ -20,6 +20,8 @@
"Users" : "사용자",
"Admin" : "관리자",
"Recommended" : "추천",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "앱 \"%s\"이(가) 이 버전의 ownCloud와 호환되지 않으므로 설치할 수 없습니다.",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "앱 \"%s\"의 다음 의존성을 만족하지 못하므로 설치할 수 없습니다: %s",
"No app name specified" : "앱 이름이 지정되지 않았습니다.",
"Unknown filetype" : "알 수 없는 파일 형식",
"Invalid image" : "잘못된 사진",
......@@ -34,6 +36,12 @@
"_%n minute ago_::_%n minutes ago_" : ["%n분 전"],
"seconds ago" : "초 전",
"web services under your control" : "내가 관리하는 웹 서비스",
"Empty filename is not allowed" : "파일 이름을 비워 둘 수 없음",
"Dot files are not allowed" : "점으로 시작하는 파일은 허용되지 않음",
"4-byte characters are not supported in file names" : "파일 이름에 4바이트 글자를 사용할 수 없음",
"File name is a reserved word" : "파일 이름이 예약된 단어임",
"File name contains at least one invalid character" : "파일 이름에 잘못된 글자가 한 자 이상 있음",
"File name is too long" : "파일 이름이 너무 김",
"App directory already exists" : "앱 디렉터리가 이미 존재합니다.",
"Can't create app folder. Please fix permissions. %s" : "앱 폴더를 만들 수 없습니다. 권한을 수정하십시오. %s",
"No source specified when installing app" : "앱을 설치할 때 소스가 지정되지 않았습니다.",
......@@ -68,11 +76,13 @@
"PostgreSQL username and/or password not valid" : "PostgreSQL 사용자 이름 또는 암호가 잘못되었습니다",
"Mac OS X is not supported and %s will not work properly on this platform. Use it at your own risk! " : "Mac OS X은 지원하지 않으며 %s이(가) 이 플랫폼에서 올바르게 작동하지 않을 수도 있습니다. 본인 책임으로 사용하십시오! ",
"For the best results, please consider using a GNU/Linux server instead." : "더 좋은 결과를 얻으려면 GNU/Linux 서버를 사용하는 것을 권장합니다.",
"It seems that this %s instance is running on a 32-bit PHP environment and the open_basedir has been configured in php.ini. This will lead to problems with files over 4 GB and is highly discouraged." : "%s 인스턴스가 32비트 PHP 환경에서 실행 중이고 php.ini에 open_basedir이 설정되어 있습니다. 4GB 이상의 파일 처리에 문제가 생길 수 있으므로 추천하지 않습니다.",
"Please remove the open_basedir setting within your php.ini or switch to 64-bit PHP." : "php.ini의 open_basedir 설정을 삭제하거나 64비트 PHP로 전환하십시오.",
"Set an admin username." : "관리자의 사용자 이름을 설정합니다.",
"Set an admin password." : "관리자의 암호를 설정합니다.",
"Can't create or write into the data directory %s" : "데이터 디렉터리 %s을(를) 만들거나 기록할 수 없음",
"%s shared »%s« with you" : "%s 님이 %s을(를) 공유하였습니다",
"%s via %s" : "%s(%s 경유)",
"Sharing %s failed, because the backend does not allow shares from type %i" : "%s을(를) 공유할 수 없습니다. 백엔드에서 %i 형식의 공유를 허용하지 않습니다",
"Sharing %s failed, because the file does not exist" : "%s을(를) 공유할 수 없습니다. 파일이 존재하지 않습니다",
"You are not allowed to share %s" : "%s을(를) 공유할 수 있는 권한이 없습니다",
......@@ -90,6 +100,7 @@
"Setting permissions for %s failed, because the item was not found" : "%s의 권한을 설정할 수 없습니다. 항목을 찾을 수 없습니다",
"Cannot set expiration date. Shares cannot expire later than %s after they have been shared" : "만료 날짜를 설정할 수 없습니다. 최대 공유 허용 기한이 %s입니다.",
"Cannot set expiration date. Expiration date is in the past" : "만료 날짜를 설정할 수 없습니다. 만료 날짜가 과거입니다",
"Cannot clear expiration date. Shares are required to have an expiration date." : "만료 날짜를 비워 둘 수 없습니다. 공유되는 항목에는 만료 날짜가 필요합니다.",
"Sharing backend %s must implement the interface OCP\\Share_Backend" : "공유 백엔드 %s에서 OCP\\Share_Backend 인터페이스를 구현해야 함",
"Sharing backend %s not found" : "공유 백엔드 %s을(를) 찾을 수 없음",
"Sharing backend for %s not found" : "%s의 공유 백엔드를 찾을 수 없음",
......@@ -104,6 +115,8 @@
"A valid password must be provided" : "올바른 암호를 입력해야 합니다",
"The username is already being used" : "사용자 이름이 이미 존재합니다",
"No database drivers (sqlite, mysql, or postgresql) installed." : "데이터베이스 드라이버(sqlite, mysql, postgresql)가 설치되지 않았습니다.",
"Microsoft Windows Platform is not supported" : "Microsoft Windows 플랫폼은 지원하지 않음",
"Running ownCloud Server on the Microsoft Windows platform is not supported. We suggest you use a Linux server in a virtual machine if you have no option for migrating the server itself. Find Linux packages as well as easy to deploy virtual machine images on <a href=\"%s\">%s</a>. For migrating existing installations to Linux you can find some tips and a migration script in <a href=\"%s\">our documentation</a>." : "ownCloud 서버를 Microsoft Windows 환경에서 실행하는 것은 지원되지 않습니다. 서버를 이전할 수 없다면 가상 Linux 서버를 사용하는 것을 추천합니다. Linux 패키지 및 쉽게 배포 가능한 가상 머신 이미지는 <a href=\"%s\">%s</a>에서 찾을 수 있습니다. 기존 설치본을 Linux로 이전할 때 참고할 팁과 이전 스크립트는 <a href=\"%s\">문서</a>에서 찾을 수 있습니다.",
"Cannot write into \"config\" directory" : "\"config\" 디렉터리에 기록할 수 없습니다",
"Cannot write into \"apps\" directory" : "\"apps\" 디렉터리에 기록할 수 없습니다",
"This can usually be fixed by %sgiving the webserver write access to the apps directory%s or disabling the appstore in the config file." : "%sapps 디렉터리에 웹 서버 쓰기 권한%s을 주거나 설정 파일에서 앱 스토어를 비활성화하면 해결됩니다.",
......@@ -114,6 +127,10 @@
"Please install one of these locales on your system and restart your webserver." : "다음 중 하나 이상의 로캘을 시스템에 설치하고 웹 서버를 다시 시작하십시오.",
"Please ask your server administrator to install the module." : "서버 관리자에게 모듈 설치를 요청하십시오.",
"PHP module %s not installed." : "PHP 모듈 %s이(가) 설치되지 않았습니다.",
"PHP setting \"%s\" is not set to \"%s\"." : "PHP 설정 \"%s\"이(가) \"%s\"(으)로 설정되어 있지 않습니다.",
"Adjusting this setting in php.ini will make ownCloud run again" : "php.ini에서 이 설정을 변경하면 ownCloud가 다시 실행됩니다",
"mbstring.func_overload is set to \"%s\" instead to the expected value \"0\"" : "mbstring.func_overload 값이 \"%s\"(으)로 설정되어 있으나 필요한 값은 \"0\"입니다",
"To fix this issue set <code>mbstring.func_overload</code> to <code>0</code> in your php.ini" : "이 문제를 해결하려면 php.ini에서 <code>mbstring.func_overload</code> 값을 <code>0</code>으로 설정하십시오",
"PHP is apparently setup to strip inline doc blocks. This will make several core apps inaccessible." : "PHP에서 인라인 doc 블록을 삭제하도록 설정되어 있습니다. 일부 코어 앱에 접근할 수 없을 수도 있습니다.",
"This is probably caused by a cache/accelerator such as Zend OPcache or eAccelerator." : "Zend OPcache, eAccelerator 같은 캐시/가속기 문제일 수도 있습니다.",
"PHP modules have been installed, but they are still listed as missing?" : "PHP 모듈이 설치되었지만 여전히 없는 것으로 나타납니까?",
......@@ -124,6 +141,8 @@
"Please make sure you have PostgreSQL >= 9 or check the logs for more information about the error" : "PostgreSQL 버전 9 이상이 있는지 확인하시고, 자세한 정보는 로그를 확인하십시오",
"Please change the permissions to 0770 so that the directory cannot be listed by other users." : "권한을 0770으로 변경하여 다른 사용자가 읽을 수 없도록 하십시오.",
"Data directory (%s) is readable by other users" : "데이터 디렉터리(%s)를 다른 사용자가 읽을 수 있음",
"Data directory (%s) must be an absolute path" : "데이터 디렉터리(%s)는 반드시 절대 경로여야 함",
"Check the value of \"datadirectory\" in your configuration" : "설정 중 \"datadirectory\" 값을 확인하십시오",
"Data directory (%s) is invalid" : "데이터 디렉터리(%s)가 잘못됨",
"Please check that the data directory contains a file \".ocdata\" in its root." : "데이터 디렉터리의 최상위 경로에 \".ocdata\" 파일이 있는지 확인하십시오.",
"Could not obtain lock type %d on \"%s\"." : "잠금 형식 %d을(를) \"%s\"에 대해 얻을 수 없습니다."
......
......@@ -145,8 +145,10 @@ OC.L10N.register(
"Enable server-side encryption" : "Activer le chiffrement côté serveur",
"Encryption is a one way process. Once encryption is enabled, all files from that point forward will be encrypted on the server and it will not be possible to disable encryption at a later date. This is the final warning: Do you really want to enable encryption?" : "Le chiffrement est un processus à sens unique. Une fois que le chiffrement est activé, tous les fichiers à partir de ce moment seront chiffrés sur le serveur et il ne sera pas possible de désactiver le chiffrement ultérieurement. Ceci est le dernier avertissement : Voulez-vous vraiment activer le chiffrement?",
"Enable encryption" : "Activer le chiffrement",
"No encryption module loaded, please enable an encryption module in the app menu." : "Aucun module de chiffrement n'est chargé, merci d'activer un module de chiffrement dans le menu des applications.",
"Select default encryption module:" : "Sélectionner le module de chiffrement par défaut :",
"No encryption module loaded, please enable an encryption module in the app menu." : "Aucun module de chiffrement n'est chargé. Merci d'activer un module de chiffrement dans le menu des applications.",
"Select default encryption module:" : "Sélectionnez le module de chiffrement par défaut :",
"You need to migrate your encryption keys from the old encryption (ownCloud <= 8.0) to the new one. Please enable the \"ownCloud Default Encryption Module\" and run 'occ encryption:migrate'" : "Vous devez migrer vos clés de chiffrement de l'ancienne version (ownCloud <= 8.0) vers la nouvelle. Veuillez activer \"ownCloud Default Encryption Module\" et exécuter 'occ encryption:migrate'",
"You need to migrate your encryption keys from the old encryption (ownCloud <= 8.0) to the new one." : "Vous devez migrer vos clés de chiffrement de l'ancienne version (ownCloud <= 8.0) vers la nouvelle.",
"Start migration" : "Démarrer la migration",
"This is used for sending out notifications." : "Ceci est utilisé pour l'envoi des notifications.",
"Send mode" : "Mode d'envoi",
......
......@@ -143,8 +143,10 @@
"Enable server-side encryption" : "Activer le chiffrement côté serveur",
"Encryption is a one way process. Once encryption is enabled, all files from that point forward will be encrypted on the server and it will not be possible to disable encryption at a later date. This is the final warning: Do you really want to enable encryption?" : "Le chiffrement est un processus à sens unique. Une fois que le chiffrement est activé, tous les fichiers à partir de ce moment seront chiffrés sur le serveur et il ne sera pas possible de désactiver le chiffrement ultérieurement. Ceci est le dernier avertissement : Voulez-vous vraiment activer le chiffrement?",
"Enable encryption" : "Activer le chiffrement",
"No encryption module loaded, please enable an encryption module in the app menu." : "Aucun module de chiffrement n'est chargé, merci d'activer un module de chiffrement dans le menu des applications.",
"Select default encryption module:" : "Sélectionner le module de chiffrement par défaut :",
"No encryption module loaded, please enable an encryption module in the app menu." : "Aucun module de chiffrement n'est chargé. Merci d'activer un module de chiffrement dans le menu des applications.",
"Select default encryption module:" : "Sélectionnez le module de chiffrement par défaut :",
"You need to migrate your encryption keys from the old encryption (ownCloud <= 8.0) to the new one. Please enable the \"ownCloud Default Encryption Module\" and run 'occ encryption:migrate'" : "Vous devez migrer vos clés de chiffrement de l'ancienne version (ownCloud <= 8.0) vers la nouvelle. Veuillez activer \"ownCloud Default Encryption Module\" et exécuter 'occ encryption:migrate'",
"You need to migrate your encryption keys from the old encryption (ownCloud <= 8.0) to the new one." : "Vous devez migrer vos clés de chiffrement de l'ancienne version (ownCloud <= 8.0) vers la nouvelle.",
"Start migration" : "Démarrer la migration",
"This is used for sending out notifications." : "Ceci est utilisé pour l'envoi des notifications.",
"Send mode" : "Mode d'envoi",
......
......@@ -110,7 +110,7 @@ OC.L10N.register(
"php does not seem to be setup properly to query system environment variables. The test with getenv(\"PATH\") only returns an empty response." : "kelihatannya php tidak diatur dengan benar untuk variabel lingkungan sistem kueri. Pemeriksaan dengan getenv(\"PATH\") hanya mengembalikan respon kosong.",
"Please check the installation documentation for php configuration notes and the php configuration of your server, especially when using php-fpm." : "Mohon periksa dokumentasi instalasi untuk catatan konfigurasi php dan konfigurasi php server Anda, terutama saat menggunakan ph-fpm.",
"The Read-Only config has been enabled. This prevents setting some configurations via the web-interface. Furthermore, the file needs to be made writable manually for every update." : "Konfig Hanya-Baca telah diaktifkan. Ini akan mencegah setelan beberapa konfigurasi melalui antarmuka-web. Selanjutnya, berkas perlu dibuat dapat-dibaca secara manual untuk setiap pembaruan.",
"PHP is apparently setup to strip inline doc blocks. This will make several core apps inaccessible." : "Tampaknya pengaturan PHP strip inline doc blocks. Hal ini akan membuat beberapa aplikasi inti tidak dapat diakses.",
"PHP is apparently setup to strip inline doc blocks. This will make several core apps inaccessible." : "PHP tampaknya disetel menjadi strip inline doc blocks. Hal ini akan membuat beberapa aplikasi inti tidak dapat diakses.",
"This is probably caused by a cache/accelerator such as Zend OPcache or eAccelerator." : "Hal ini kemungkinan disebabkan oleh cache/akselerator seperti Zend OPcache atau eAccelerator.",
"Your server is running on Microsoft Windows. We highly recommend Linux for optimal user experience." : "Server Anda dijalankan di Microsoft Windows. Kami sangat menyarankan Linux untuk mendapatkan pengalaman pengguna yang optimal.",
"APCu below version 4.0.6 is installed, for stability and performance reasons we recommend to update to a newer APCu version." : "APCu dibawah versi 4.0.6 terinstal, untuk alasan stabilitas dan kinerja, kami menyarankan untuk memperbarui ke versi APCu yang lebih baru.",
......
......@@ -108,7 +108,7 @@
"php does not seem to be setup properly to query system environment variables. The test with getenv(\"PATH\") only returns an empty response." : "kelihatannya php tidak diatur dengan benar untuk variabel lingkungan sistem kueri. Pemeriksaan dengan getenv(\"PATH\") hanya mengembalikan respon kosong.",
"Please check the installation documentation for php configuration notes and the php configuration of your server, especially when using php-fpm." : "Mohon periksa dokumentasi instalasi untuk catatan konfigurasi php dan konfigurasi php server Anda, terutama saat menggunakan ph-fpm.",
"The Read-Only config has been enabled. This prevents setting some configurations via the web-interface. Furthermore, the file needs to be made writable manually for every update." : "Konfig Hanya-Baca telah diaktifkan. Ini akan mencegah setelan beberapa konfigurasi melalui antarmuka-web. Selanjutnya, berkas perlu dibuat dapat-dibaca secara manual untuk setiap pembaruan.",
"PHP is apparently setup to strip inline doc blocks. This will make several core apps inaccessible." : "Tampaknya pengaturan PHP strip inline doc blocks. Hal ini akan membuat beberapa aplikasi inti tidak dapat diakses.",
"PHP is apparently setup to strip inline doc blocks. This will make several core apps inaccessible." : "PHP tampaknya disetel menjadi strip inline doc blocks. Hal ini akan membuat beberapa aplikasi inti tidak dapat diakses.",
"This is probably caused by a cache/accelerator such as Zend OPcache or eAccelerator." : "Hal ini kemungkinan disebabkan oleh cache/akselerator seperti Zend OPcache atau eAccelerator.",
"Your server is running on Microsoft Windows. We highly recommend Linux for optimal user experience." : "Server Anda dijalankan di Microsoft Windows. Kami sangat menyarankan Linux untuk mendapatkan pengalaman pengguna yang optimal.",
"APCu below version 4.0.6 is installed, for stability and performance reasons we recommend to update to a newer APCu version." : "APCu dibawah versi 4.0.6 terinstal, untuk alasan stabilitas dan kinerja, kami menyarankan untuk memperbarui ke versi APCu yang lebih baru.",
......
OC.L10N.register(
"settings",
{
"Security & setup warnings" : "보안 및 설치 경고",
"Sharing" : "공유",
"Server-side encryption" : "서버 측 암호화",
"External Storage" : "외부 저장소",
"Cron" : "Cron",
"Email server" : "이메일 서버",
"Log" : "로그",
"Tips & tricks" : "팁과 추가 정보",
"Updates" : "업데이트",
"Authentication error" : "인증 오류",
"Your full name has been changed." : "전체 이름이 변경되었습니다.",
......@@ -20,18 +24,23 @@ OC.L10N.register(
"No user supplied" : "사용자가 지정되지 않음",
"Please provide an admin recovery password, otherwise all user data will be lost" : "관리자 복구 암호를 입력하지 않으면 모든 사용자 데이터가 삭제됩니다",
"Wrong admin recovery password. Please check the password and try again." : "관리자 복구 암호가 잘못되었습니다. 암호를 다시 확인하십시오.",
"Backend doesn't support password change, but the user's encryption key was successfully updated." : "백엔드에서 암호 변경을 지원하지 않지만, 암호화 키는 갱신되었습니다.",
"Unable to change password" : "암호를 변경할 수 없음",
"Enabled" : "활성",
"Not enabled" : "비활성",
"A problem occurred, please check your log files (Error: %s)" : "문제가 발생하였습니다. 로그 파일을 참조하십시오(오류: %s)",
"Migration Completed" : "이전 완료됨",
"Group already exists." : "그룹이 이미 존재합니다.",
"Unable to add group." : "그룹을 추가할 수 없습니다.",
"Unable to delete group." : "그룹을 삭제할 수 없습니다.",
"log-level out of allowed range" : "로그 단계가 허용 범위를 벗어남",
"Saved" : "저장됨",
"test email settings" : "이메일 설정 시험",
"A problem occurred while sending the email. Please revise your settings. (Error: %s)" : "이메일을 보내는 중 오류가 발생하였습니다. 설정을 확인하십시오.(오류: %s)",
"Email sent" : "이메일 발송됨",
"You need to set your user email before being able to send test emails." : "테스트 이메일을 보내기 전 내 주소를 설정해야 합니다.",
"Invalid mail address" : "잘못된 이메일 주소",
"A user with that name already exists." : "같은 이름의 사용자가 이미 존재합니다.",
"Unable to create user." : "사용자를 만들 수 없습니다.",
"Your %s account was created" : "%s 계정을 등록하였습니다",
"Unable to delete user." : "사용자를 삭제할 수 없습니다.",
......@@ -41,8 +50,13 @@ OC.L10N.register(
"Email saved" : "이메일 저장됨",
"Are you really sure you want add \"{domain}\" as trusted domain?" : "신뢰할 수 있는 도메인 목록에 \"{domain}\"을(를) 추가하시겠습니까?",
"Add trusted domain" : "신뢰할 수 있는 도메인 추가",
"Migration in progress. Please wait until the migration is finished" : "이전 작업 중입니다. 작업이 완료될 때까지 기다려 주십시오",
"Migration started …" : "이전 시작됨...",
"Sending..." : "보내는 중...",
"All" : "모두",
"Official apps are developed by and within the ownCloud community. They offer functionality central to ownCloud and are ready for production use." : "공식 앱은 ownCloud 커뮤니티 내에서 개발됩니다. ownCloud의 주요 기능을 제공하며 상용 환경에서 사용 가능합니다.",
"Approved apps are developed by trusted developers and have passed a cursory security check. They are actively maintained in an open code repository and their maintainers deem them to be stable for casual to normal use." : "승인된 앱은 신뢰할 수 있는 개발자가 개발하며 보안 검사를 통과하였습니다. 열린 코드 저장소에서 관리되며 일반적인 환경에서 사용할 수 있는 수준으로 관리됩니다.",
"This app is not checked for security issues and is new or known to be unstable. Install on your own risk." : "이 앱은 보안 검사를 통과하지 않았으며 새로 출시되었거나 안정적이지 않은 것으로 알려져 있습니다. 본인 책임 하에 설치하십시오.",
"Please wait...." : "기다려 주십시오....",
"Error while disabling app" : "앱을 비활성화하는 중 오류 발생",
"Disable" : "사용 안함",
......@@ -62,6 +76,7 @@ OC.L10N.register(
"Strong password" : "강력한 암호",
"Valid until {date}" : "{date}까지 유효함",
"Delete" : "삭제",
"An error occurred. Please upload an ASCII-encoded PEM certificate." : "오류가 발생하였습니다. ASCII로 인코딩된 PEM 인증서를 업로드하십시오.",
"Groups" : "그룹",
"Unable to delete {objName}" : "{objName}을(를) 삭제할 수 없음",
"Error creating group" : "그룹을 생성하는 중 오류가 발생하였습니다",
......@@ -78,6 +93,8 @@ OC.L10N.register(
"A valid password must be provided" : "올바른 암호를 입력해야 함",
"A valid email must be provided" : "올바른 이메일 주소를 입력해야 함",
"__language_name__" : "한국어",
"Sync clients" : "동기화 클라이언트",
"Personal info" : "개인 정보",
"SSL root certificates" : "SSL 루트 인증서",
"Everything (fatal issues, errors, warnings, info, debug)" : "모두 (치명적 문제, 오류, 경고, 정보, 디버그)",
"Info, warnings, errors and fatal issues" : "정보, 경고, 오류, 치명적 문제",
......@@ -90,15 +107,20 @@ OC.L10N.register(
"NT LAN Manager" : "NT LAN 관리자",
"SSL" : "SSL",
"TLS" : "TLS",
"php does not seem to be setup properly to query system environment variables. The test with getenv(\"PATH\") only returns an empty response." : "php가 시스템 환경 변수를 올바르게 조회할 수 있도록 설정되지 않았습니다. getenv(\"PATH\")의 값이 비어 있습니다.",
"Please check the installation documentation for php configuration notes and the php configuration of your server, especially when using php-fpm." : "설치 문서를 참조하여 php 설정 방법 및 php 설정을 변경하십시오. php-fpm을 사용한다면 더 주의하십시오.",
"The Read-Only config has been enabled. This prevents setting some configurations via the web-interface. Furthermore, the file needs to be made writable manually for every update." : "읽기 전용 설정이 활성화되었습니다. 이 상태에서는 웹 인터페이스를 통하여 일부 설정을 변경할 수 없습니다. 또한 매 업데이트마다 파일을 쓸 수 있는 상태로 변경해야 합니다.",
"PHP is apparently setup to strip inline doc blocks. This will make several core apps inaccessible." : "PHP에서 인라인 doc 블록을 삭제하도록 설정되어 있습니다. 일부 코어 앱에 접근할 수 없을 수도 있습니다.",
"This is probably caused by a cache/accelerator such as Zend OPcache or eAccelerator." : "Zend OPcache, eAccelerator 같은 캐시/가속기 문제일 수도 있습니다.",
"Your server is running on Microsoft Windows. We highly recommend Linux for optimal user experience." : "서버가 Microsoft Windows 환경에서 동작하고 있습니다. 최적의 사용자 경험을 위해서는 리눅스를 사용할 것을 권장합니다.",
"APCu below version 4.0.6 is installed, for stability and performance reasons we recommend to update to a newer APCu version." : "APCu 버전 4.0.6 이하가 설치되어 있습니다. 안정성 및 성능 문제가 발생할 수 있으므로 더 새로운 APCu 버전을 사용하는 것을 추천합니다.",
"The PHP module 'fileinfo' is missing. We strongly recommend to enable this module to get best results with mime-type detection." : "PHP 모듈 'fileinfo'가 존재하지 않습니다. MIME 형식 감지 결과를 향상시키기 위하여 이 모듈을 활성화하는 것을 추천합니다.",
"System locale can not be set to a one which supports UTF-8." : "UTF-8을 지원하는 시스템 로캘을 사용할 수 없습니다.",
"This means that there might be problems with certain characters in file names." : "파일 이름의 일부 문자에 문제가 생길 수도 있습니다.",
"We strongly suggest installing the required packages on your system to support one of the following locales: %s." : "다음 중 하나 이상의 로캘을 지원하기 위하여 필요한 패키지를 시스템에 설치하는 것을 추천합니다: %s.",
"If your installation is not installed in the root of the domain and uses system cron, there can be issues with the URL generation. To avoid these problems, please set the \"overwrite.cli.url\" option in your config.php file to the webroot path of your installation (Suggested: \"%s\")" : "도메인의 루트 디렉터리 아래에 설치되어 있지 않고 시스템 cron을 사용한다면 URL 생성에 문제가 발생할 수도 있습니다. 이 문제를 해결하려면 설치본의 웹 루트 경로에 있는 config.php 파일의 \"overwrite.cli.url\" 옵션을 변경하십시오(제안: \"%s\")",
"It was not possible to execute the cronjob via CLI. The following technical errors have appeared:" : "CLI로 cronjob을 실행할 수 없었습니다. 다음 기술적 오류가 발생하였습니다:",
"Please double check the <a target=\"_blank\" href=\"%s\">installation guides ↗</a>, and check for any errors or warnings in the <a href=\"#log-section\">log</a>." : "<a target=\"_blank\" href=\"%s\">설치 가이드 ↗</a>를 다시 확인하시고 <a href=\"#log-section\">로그</a>의 오류 및 경고를 확인하십시오.",
"Open documentation" : "문서 열기",
"Allow apps to use the Share API" : "앱에서 공유 API를 사