Commit a79d9730 authored by Jenkins for ownCloud's avatar Jenkins for ownCloud
Browse files

[tx-robot] updated from transifex

parent e36a33c8
...@@ -42,6 +42,7 @@ OC.L10N.register( ...@@ -42,6 +42,7 @@ OC.L10N.register(
"Email sent" : "Email odeslán", "Email sent" : "Email odeslán",
"You need to set your user email before being able to send test emails." : "Pro možnost odeslání zkušebních emailů musíte nejprve nastavit svou emailovou adresu.", "You need to set your user email before being able to send test emails." : "Pro možnost odeslání zkušebních emailů musíte nejprve nastavit svou emailovou adresu.",
"Invalid mail address" : "Neplatná emailová adresa", "Invalid mail address" : "Neplatná emailová adresa",
"A user with that name already exists." : "Uživatel tohoto jména již existuje.",
"Unable to create user." : "Nelze vytvořit uživatele.", "Unable to create user." : "Nelze vytvořit uživatele.",
"Your %s account was created" : "Účet %s byl vytvořen", "Your %s account was created" : "Účet %s byl vytvořen",
"Unable to delete user." : "Nelze smazat uživatele.", "Unable to delete user." : "Nelze smazat uživatele.",
...@@ -178,6 +179,8 @@ OC.L10N.register( ...@@ -178,6 +179,8 @@ OC.L10N.register(
"Documentation:" : "Dokumentace:", "Documentation:" : "Dokumentace:",
"User Documentation" : "Uživatelská dokumentace", "User Documentation" : "Uživatelská dokumentace",
"Admin Documentation" : "Dokumentace pro administrátory", "Admin Documentation" : "Dokumentace pro administrátory",
"Show description …" : "Zobrazit popis ...",
"Hide description …" : "Skrýt popis ...",
"This app cannot be installed because the following dependencies are not fulfilled:" : "Tuto aplikaci nelze nainstalovat, protože nejsou splněny následující závislosti:", "This app cannot be installed because the following dependencies are not fulfilled:" : "Tuto aplikaci nelze nainstalovat, protože nejsou splněny následující závislosti:",
"Update to %s" : "Aktualizovat na %s", "Update to %s" : "Aktualizovat na %s",
"Enable only for specific groups" : "Povolit pouze pro vybrané skupiny", "Enable only for specific groups" : "Povolit pouze pro vybrané skupiny",
......
...@@ -40,6 +40,7 @@ ...@@ -40,6 +40,7 @@
"Email sent" : "Email odeslán", "Email sent" : "Email odeslán",
"You need to set your user email before being able to send test emails." : "Pro možnost odeslání zkušebních emailů musíte nejprve nastavit svou emailovou adresu.", "You need to set your user email before being able to send test emails." : "Pro možnost odeslání zkušebních emailů musíte nejprve nastavit svou emailovou adresu.",
"Invalid mail address" : "Neplatná emailová adresa", "Invalid mail address" : "Neplatná emailová adresa",
"A user with that name already exists." : "Uživatel tohoto jména již existuje.",
"Unable to create user." : "Nelze vytvořit uživatele.", "Unable to create user." : "Nelze vytvořit uživatele.",
"Your %s account was created" : "Účet %s byl vytvořen", "Your %s account was created" : "Účet %s byl vytvořen",
"Unable to delete user." : "Nelze smazat uživatele.", "Unable to delete user." : "Nelze smazat uživatele.",
...@@ -176,6 +177,8 @@ ...@@ -176,6 +177,8 @@
"Documentation:" : "Dokumentace:", "Documentation:" : "Dokumentace:",
"User Documentation" : "Uživatelská dokumentace", "User Documentation" : "Uživatelská dokumentace",
"Admin Documentation" : "Dokumentace pro administrátory", "Admin Documentation" : "Dokumentace pro administrátory",
"Show description …" : "Zobrazit popis ...",
"Hide description …" : "Skrýt popis ...",
"This app cannot be installed because the following dependencies are not fulfilled:" : "Tuto aplikaci nelze nainstalovat, protože nejsou splněny následující závislosti:", "This app cannot be installed because the following dependencies are not fulfilled:" : "Tuto aplikaci nelze nainstalovat, protože nejsou splněny následující závislosti:",
"Update to %s" : "Aktualizovat na %s", "Update to %s" : "Aktualizovat na %s",
"Enable only for specific groups" : "Povolit pouze pro vybrané skupiny", "Enable only for specific groups" : "Povolit pouze pro vybrané skupiny",
......
...@@ -42,6 +42,7 @@ OC.L10N.register( ...@@ -42,6 +42,7 @@ OC.L10N.register(
"Email sent" : "E-Mail wurde verschickt", "Email sent" : "E-Mail wurde verschickt",
"You need to set your user email before being able to send test emails." : "Du musst zunächst Deine Benutzer-E-Mail-Adresse angeben, bevor Du Test-E-Mail verschicken kannst.", "You need to set your user email before being able to send test emails." : "Du musst zunächst Deine Benutzer-E-Mail-Adresse angeben, bevor Du Test-E-Mail verschicken kannst.",
"Invalid mail address" : "Ungültige E-Mail-Adresse", "Invalid mail address" : "Ungültige E-Mail-Adresse",
"A user with that name already exists." : "Es existiert bereits ein Benutzer dieses Namens.",
"Unable to create user." : "Benutzer konnte nicht erstellt werden.", "Unable to create user." : "Benutzer konnte nicht erstellt werden.",
"Your %s account was created" : "Dein %s-Konto wurde erstellt", "Your %s account was created" : "Dein %s-Konto wurde erstellt",
"Unable to delete user." : "Benutzer konnte nicht gelöscht werden.", "Unable to delete user." : "Benutzer konnte nicht gelöscht werden.",
...@@ -178,6 +179,8 @@ OC.L10N.register( ...@@ -178,6 +179,8 @@ OC.L10N.register(
"Documentation:" : "Dokumentation:", "Documentation:" : "Dokumentation:",
"User Documentation" : "Dokumentation für Benutzer", "User Documentation" : "Dokumentation für Benutzer",
"Admin Documentation" : "Admin-Dokumentation", "Admin Documentation" : "Admin-Dokumentation",
"Show description …" : "Beschreibung anzeigen…",
"Hide description …" : "Beschreibung ausblenden…",
"This app cannot be installed because the following dependencies are not fulfilled:" : "Die App kann nicht installiert werden, weil die folgenden Abhängigkeiten nicht erfüllt sind:", "This app cannot be installed because the following dependencies are not fulfilled:" : "Die App kann nicht installiert werden, weil die folgenden Abhängigkeiten nicht erfüllt sind:",
"Update to %s" : "Aktualisierung auf %s", "Update to %s" : "Aktualisierung auf %s",
"Enable only for specific groups" : "Nur für bestimmte Gruppen aktivieren", "Enable only for specific groups" : "Nur für bestimmte Gruppen aktivieren",
......
...@@ -40,6 +40,7 @@ ...@@ -40,6 +40,7 @@
"Email sent" : "E-Mail wurde verschickt", "Email sent" : "E-Mail wurde verschickt",
"You need to set your user email before being able to send test emails." : "Du musst zunächst Deine Benutzer-E-Mail-Adresse angeben, bevor Du Test-E-Mail verschicken kannst.", "You need to set your user email before being able to send test emails." : "Du musst zunächst Deine Benutzer-E-Mail-Adresse angeben, bevor Du Test-E-Mail verschicken kannst.",
"Invalid mail address" : "Ungültige E-Mail-Adresse", "Invalid mail address" : "Ungültige E-Mail-Adresse",
"A user with that name already exists." : "Es existiert bereits ein Benutzer dieses Namens.",
"Unable to create user." : "Benutzer konnte nicht erstellt werden.", "Unable to create user." : "Benutzer konnte nicht erstellt werden.",
"Your %s account was created" : "Dein %s-Konto wurde erstellt", "Your %s account was created" : "Dein %s-Konto wurde erstellt",
"Unable to delete user." : "Benutzer konnte nicht gelöscht werden.", "Unable to delete user." : "Benutzer konnte nicht gelöscht werden.",
...@@ -176,6 +177,8 @@ ...@@ -176,6 +177,8 @@
"Documentation:" : "Dokumentation:", "Documentation:" : "Dokumentation:",
"User Documentation" : "Dokumentation für Benutzer", "User Documentation" : "Dokumentation für Benutzer",
"Admin Documentation" : "Admin-Dokumentation", "Admin Documentation" : "Admin-Dokumentation",
"Show description …" : "Beschreibung anzeigen…",
"Hide description …" : "Beschreibung ausblenden…",
"This app cannot be installed because the following dependencies are not fulfilled:" : "Die App kann nicht installiert werden, weil die folgenden Abhängigkeiten nicht erfüllt sind:", "This app cannot be installed because the following dependencies are not fulfilled:" : "Die App kann nicht installiert werden, weil die folgenden Abhängigkeiten nicht erfüllt sind:",
"Update to %s" : "Aktualisierung auf %s", "Update to %s" : "Aktualisierung auf %s",
"Enable only for specific groups" : "Nur für bestimmte Gruppen aktivieren", "Enable only for specific groups" : "Nur für bestimmte Gruppen aktivieren",
......
...@@ -42,6 +42,7 @@ OC.L10N.register( ...@@ -42,6 +42,7 @@ OC.L10N.register(
"Email sent" : "E-Mail gesendet", "Email sent" : "E-Mail gesendet",
"You need to set your user email before being able to send test emails." : "Sie müssen Ihre Benutzer-E-Mail-Adresse einstellen, bevor Sie Test-E-Mails versenden können.", "You need to set your user email before being able to send test emails." : "Sie müssen Ihre Benutzer-E-Mail-Adresse einstellen, bevor Sie Test-E-Mails versenden können.",
"Invalid mail address" : "Ungültige E-Mail-Adresse", "Invalid mail address" : "Ungültige E-Mail-Adresse",
"A user with that name already exists." : "Es existiert bereits ein Benutzer dieses Namens.",
"Unable to create user." : "Benutzer konnte nicht erstellt werden.", "Unable to create user." : "Benutzer konnte nicht erstellt werden.",
"Your %s account was created" : "Ihr %s-Konto wurde erstellt", "Your %s account was created" : "Ihr %s-Konto wurde erstellt",
"Unable to delete user." : "Benutzer konnte nicht gelöscht werden.", "Unable to delete user." : "Benutzer konnte nicht gelöscht werden.",
...@@ -178,6 +179,8 @@ OC.L10N.register( ...@@ -178,6 +179,8 @@ OC.L10N.register(
"Documentation:" : "Dokumentation:", "Documentation:" : "Dokumentation:",
"User Documentation" : "Dokumentation für Benutzer", "User Documentation" : "Dokumentation für Benutzer",
"Admin Documentation" : "Dokumentation für Administratoren", "Admin Documentation" : "Dokumentation für Administratoren",
"Show description …" : "Beschreibung anzeigen…",
"Hide description …" : "Beschreibung ausblenden…",
"This app cannot be installed because the following dependencies are not fulfilled:" : "Diese App kann nicht installiert werden, weil die folgenden Abhängigkeiten nicht erfüllt sind:", "This app cannot be installed because the following dependencies are not fulfilled:" : "Diese App kann nicht installiert werden, weil die folgenden Abhängigkeiten nicht erfüllt sind:",
"Update to %s" : "Aktualisierung auf %s", "Update to %s" : "Aktualisierung auf %s",
"Enable only for specific groups" : "Nur für bestimmte Gruppen aktivieren", "Enable only for specific groups" : "Nur für bestimmte Gruppen aktivieren",
......
...@@ -40,6 +40,7 @@ ...@@ -40,6 +40,7 @@
"Email sent" : "E-Mail gesendet", "Email sent" : "E-Mail gesendet",
"You need to set your user email before being able to send test emails." : "Sie müssen Ihre Benutzer-E-Mail-Adresse einstellen, bevor Sie Test-E-Mails versenden können.", "You need to set your user email before being able to send test emails." : "Sie müssen Ihre Benutzer-E-Mail-Adresse einstellen, bevor Sie Test-E-Mails versenden können.",
"Invalid mail address" : "Ungültige E-Mail-Adresse", "Invalid mail address" : "Ungültige E-Mail-Adresse",
"A user with that name already exists." : "Es existiert bereits ein Benutzer dieses Namens.",
"Unable to create user." : "Benutzer konnte nicht erstellt werden.", "Unable to create user." : "Benutzer konnte nicht erstellt werden.",
"Your %s account was created" : "Ihr %s-Konto wurde erstellt", "Your %s account was created" : "Ihr %s-Konto wurde erstellt",
"Unable to delete user." : "Benutzer konnte nicht gelöscht werden.", "Unable to delete user." : "Benutzer konnte nicht gelöscht werden.",
...@@ -176,6 +177,8 @@ ...@@ -176,6 +177,8 @@
"Documentation:" : "Dokumentation:", "Documentation:" : "Dokumentation:",
"User Documentation" : "Dokumentation für Benutzer", "User Documentation" : "Dokumentation für Benutzer",
"Admin Documentation" : "Dokumentation für Administratoren", "Admin Documentation" : "Dokumentation für Administratoren",
"Show description …" : "Beschreibung anzeigen…",
"Hide description …" : "Beschreibung ausblenden…",
"This app cannot be installed because the following dependencies are not fulfilled:" : "Diese App kann nicht installiert werden, weil die folgenden Abhängigkeiten nicht erfüllt sind:", "This app cannot be installed because the following dependencies are not fulfilled:" : "Diese App kann nicht installiert werden, weil die folgenden Abhängigkeiten nicht erfüllt sind:",
"Update to %s" : "Aktualisierung auf %s", "Update to %s" : "Aktualisierung auf %s",
"Enable only for specific groups" : "Nur für bestimmte Gruppen aktivieren", "Enable only for specific groups" : "Nur für bestimmte Gruppen aktivieren",
......
...@@ -42,6 +42,7 @@ OC.L10N.register( ...@@ -42,6 +42,7 @@ OC.L10N.register(
"Email sent" : "Sähköposti lähetetty", "Email sent" : "Sähköposti lähetetty",
"You need to set your user email before being able to send test emails." : "Aseta sähköpostiosoite, jotta voit testata sähköpostin toimivuutta.", "You need to set your user email before being able to send test emails." : "Aseta sähköpostiosoite, jotta voit testata sähköpostin toimivuutta.",
"Invalid mail address" : "Virheellinen sähköpostiosoite", "Invalid mail address" : "Virheellinen sähköpostiosoite",
"A user with that name already exists." : "Käyttäjä samalla nimellä on jo olemassa.",
"Unable to create user." : "Käyttäjän luominen ei onnistunut.", "Unable to create user." : "Käyttäjän luominen ei onnistunut.",
"Your %s account was created" : "%s-tilisi luotiin", "Your %s account was created" : "%s-tilisi luotiin",
"Unable to delete user." : "Käyttäjän poistaminen ei onnistunut.", "Unable to delete user." : "Käyttäjän poistaminen ei onnistunut.",
...@@ -171,6 +172,8 @@ OC.L10N.register( ...@@ -171,6 +172,8 @@ OC.L10N.register(
"Documentation:" : "Ohjeistus:", "Documentation:" : "Ohjeistus:",
"User Documentation" : "Käyttäjäohjeistus", "User Documentation" : "Käyttäjäohjeistus",
"Admin Documentation" : "Ylläpitäjän ohjeistus", "Admin Documentation" : "Ylläpitäjän ohjeistus",
"Show description …" : "Näytä kuvaus…",
"Hide description …" : "Piilota kuvaus…",
"This app cannot be installed because the following dependencies are not fulfilled:" : "Tätä sovellusta ei voi asentaa, koska seuraavat riippuvuudet eivät täyty:", "This app cannot be installed because the following dependencies are not fulfilled:" : "Tätä sovellusta ei voi asentaa, koska seuraavat riippuvuudet eivät täyty:",
"Update to %s" : "Päivitä versioon %s", "Update to %s" : "Päivitä versioon %s",
"Enable only for specific groups" : "Salli vain tietyille ryhmille", "Enable only for specific groups" : "Salli vain tietyille ryhmille",
......
...@@ -40,6 +40,7 @@ ...@@ -40,6 +40,7 @@
"Email sent" : "Sähköposti lähetetty", "Email sent" : "Sähköposti lähetetty",
"You need to set your user email before being able to send test emails." : "Aseta sähköpostiosoite, jotta voit testata sähköpostin toimivuutta.", "You need to set your user email before being able to send test emails." : "Aseta sähköpostiosoite, jotta voit testata sähköpostin toimivuutta.",
"Invalid mail address" : "Virheellinen sähköpostiosoite", "Invalid mail address" : "Virheellinen sähköpostiosoite",
"A user with that name already exists." : "Käyttäjä samalla nimellä on jo olemassa.",
"Unable to create user." : "Käyttäjän luominen ei onnistunut.", "Unable to create user." : "Käyttäjän luominen ei onnistunut.",
"Your %s account was created" : "%s-tilisi luotiin", "Your %s account was created" : "%s-tilisi luotiin",
"Unable to delete user." : "Käyttäjän poistaminen ei onnistunut.", "Unable to delete user." : "Käyttäjän poistaminen ei onnistunut.",
...@@ -169,6 +170,8 @@ ...@@ -169,6 +170,8 @@
"Documentation:" : "Ohjeistus:", "Documentation:" : "Ohjeistus:",
"User Documentation" : "Käyttäjäohjeistus", "User Documentation" : "Käyttäjäohjeistus",
"Admin Documentation" : "Ylläpitäjän ohjeistus", "Admin Documentation" : "Ylläpitäjän ohjeistus",
"Show description …" : "Näytä kuvaus…",
"Hide description …" : "Piilota kuvaus…",
"This app cannot be installed because the following dependencies are not fulfilled:" : "Tätä sovellusta ei voi asentaa, koska seuraavat riippuvuudet eivät täyty:", "This app cannot be installed because the following dependencies are not fulfilled:" : "Tätä sovellusta ei voi asentaa, koska seuraavat riippuvuudet eivät täyty:",
"Update to %s" : "Päivitä versioon %s", "Update to %s" : "Päivitä versioon %s",
"Enable only for specific groups" : "Salli vain tietyille ryhmille", "Enable only for specific groups" : "Salli vain tietyille ryhmille",
......
...@@ -42,6 +42,7 @@ OC.L10N.register( ...@@ -42,6 +42,7 @@ OC.L10N.register(
"Email sent" : "Correo enviado", "Email sent" : "Correo enviado",
"You need to set your user email before being able to send test emails." : "É necesario configurar o correo do usuario antes de poder enviar mensaxes de correo de proba.", "You need to set your user email before being able to send test emails." : "É necesario configurar o correo do usuario antes de poder enviar mensaxes de correo de proba.",
"Invalid mail address" : "Enderezo de correo incorrecto", "Invalid mail address" : "Enderezo de correo incorrecto",
"A user with that name already exists." : "Xa existe un usuario con ese nome.",
"Unable to create user." : "Non é posíbel crear o usuario.", "Unable to create user." : "Non é posíbel crear o usuario.",
"Your %s account was created" : "Foi creada a conta %s", "Your %s account was created" : "Foi creada a conta %s",
"Unable to delete user." : "Non é posíbel eliminar o usuario.", "Unable to delete user." : "Non é posíbel eliminar o usuario.",
...@@ -178,6 +179,8 @@ OC.L10N.register( ...@@ -178,6 +179,8 @@ OC.L10N.register(
"Documentation:" : "Documentación:", "Documentation:" : "Documentación:",
"User Documentation" : "Documentación do usuario", "User Documentation" : "Documentación do usuario",
"Admin Documentation" : "Documentación do administrador", "Admin Documentation" : "Documentación do administrador",
"Show description …" : "Amosar a descrición ...",
"Hide description …" : "Agochar a descrición ...",
"This app cannot be installed because the following dependencies are not fulfilled:" : "Non é posíbel instalar esta aplicación por mor de non cumprirse as dependencias:", "This app cannot be installed because the following dependencies are not fulfilled:" : "Non é posíbel instalar esta aplicación por mor de non cumprirse as dependencias:",
"Update to %s" : "Actualizar a %s", "Update to %s" : "Actualizar a %s",
"Enable only for specific groups" : "Activar só para grupos específicos", "Enable only for specific groups" : "Activar só para grupos específicos",
......
...@@ -40,6 +40,7 @@ ...@@ -40,6 +40,7 @@
"Email sent" : "Correo enviado", "Email sent" : "Correo enviado",
"You need to set your user email before being able to send test emails." : "É necesario configurar o correo do usuario antes de poder enviar mensaxes de correo de proba.", "You need to set your user email before being able to send test emails." : "É necesario configurar o correo do usuario antes de poder enviar mensaxes de correo de proba.",
"Invalid mail address" : "Enderezo de correo incorrecto", "Invalid mail address" : "Enderezo de correo incorrecto",
"A user with that name already exists." : "Xa existe un usuario con ese nome.",
"Unable to create user." : "Non é posíbel crear o usuario.", "Unable to create user." : "Non é posíbel crear o usuario.",
"Your %s account was created" : "Foi creada a conta %s", "Your %s account was created" : "Foi creada a conta %s",
"Unable to delete user." : "Non é posíbel eliminar o usuario.", "Unable to delete user." : "Non é posíbel eliminar o usuario.",
...@@ -176,6 +177,8 @@ ...@@ -176,6 +177,8 @@
"Documentation:" : "Documentación:", "Documentation:" : "Documentación:",
"User Documentation" : "Documentación do usuario", "User Documentation" : "Documentación do usuario",
"Admin Documentation" : "Documentación do administrador", "Admin Documentation" : "Documentación do administrador",
"Show description …" : "Amosar a descrición ...",
"Hide description …" : "Agochar a descrición ...",
"This app cannot be installed because the following dependencies are not fulfilled:" : "Non é posíbel instalar esta aplicación por mor de non cumprirse as dependencias:", "This app cannot be installed because the following dependencies are not fulfilled:" : "Non é posíbel instalar esta aplicación por mor de non cumprirse as dependencias:",
"Update to %s" : "Actualizar a %s", "Update to %s" : "Actualizar a %s",
"Enable only for specific groups" : "Activar só para grupos específicos", "Enable only for specific groups" : "Activar só para grupos específicos",
......
...@@ -42,6 +42,7 @@ OC.L10N.register( ...@@ -42,6 +42,7 @@ OC.L10N.register(
"Email sent" : "Email inviata", "Email sent" : "Email inviata",
"You need to set your user email before being able to send test emails." : "Devi impostare l'indirizzo del tuo utente prima di poter provare l'invio delle email.", "You need to set your user email before being able to send test emails." : "Devi impostare l'indirizzo del tuo utente prima di poter provare l'invio delle email.",
"Invalid mail address" : "Indirizzo email non valido", "Invalid mail address" : "Indirizzo email non valido",
"A user with that name already exists." : "Un utente con quel nome esiste già.",
"Unable to create user." : "Impossibile creare l'utente.", "Unable to create user." : "Impossibile creare l'utente.",
"Your %s account was created" : "Il tuo account %s è stato creato", "Your %s account was created" : "Il tuo account %s è stato creato",
"Unable to delete user." : "Impossibile eliminare l'utente.", "Unable to delete user." : "Impossibile eliminare l'utente.",
...@@ -178,6 +179,8 @@ OC.L10N.register( ...@@ -178,6 +179,8 @@ OC.L10N.register(
"Documentation:" : "Documentazione:", "Documentation:" : "Documentazione:",
"User Documentation" : "Documentazione utente", "User Documentation" : "Documentazione utente",
"Admin Documentation" : "Documentazione di amministrazione", "Admin Documentation" : "Documentazione di amministrazione",
"Show description …" : "Mostra descrizione...",
"Hide description …" : "Nascondi descrizione...",
"This app cannot be installed because the following dependencies are not fulfilled:" : "Questa applicazione non può essere installata perché le seguenti dipendenze non sono soddisfatte:", "This app cannot be installed because the following dependencies are not fulfilled:" : "Questa applicazione non può essere installata perché le seguenti dipendenze non sono soddisfatte:",
"Update to %s" : "Aggiornato a %s", "Update to %s" : "Aggiornato a %s",
"Enable only for specific groups" : "Abilita solo per gruppi specifici", "Enable only for specific groups" : "Abilita solo per gruppi specifici",
......
...@@ -40,6 +40,7 @@ ...@@ -40,6 +40,7 @@
"Email sent" : "Email inviata", "Email sent" : "Email inviata",
"You need to set your user email before being able to send test emails." : "Devi impostare l'indirizzo del tuo utente prima di poter provare l'invio delle email.", "You need to set your user email before being able to send test emails." : "Devi impostare l'indirizzo del tuo utente prima di poter provare l'invio delle email.",
"Invalid mail address" : "Indirizzo email non valido", "Invalid mail address" : "Indirizzo email non valido",
"A user with that name already exists." : "Un utente con quel nome esiste già.",
"Unable to create user." : "Impossibile creare l'utente.", "Unable to create user." : "Impossibile creare l'utente.",
"Your %s account was created" : "Il tuo account %s è stato creato", "Your %s account was created" : "Il tuo account %s è stato creato",
"Unable to delete user." : "Impossibile eliminare l'utente.", "Unable to delete user." : "Impossibile eliminare l'utente.",
...@@ -176,6 +177,8 @@ ...@@ -176,6 +177,8 @@
"Documentation:" : "Documentazione:", "Documentation:" : "Documentazione:",
"User Documentation" : "Documentazione utente", "User Documentation" : "Documentazione utente",
"Admin Documentation" : "Documentazione di amministrazione", "Admin Documentation" : "Documentazione di amministrazione",
"Show description …" : "Mostra descrizione...",
"Hide description …" : "Nascondi descrizione...",
"This app cannot be installed because the following dependencies are not fulfilled:" : "Questa applicazione non può essere installata perché le seguenti dipendenze non sono soddisfatte:", "This app cannot be installed because the following dependencies are not fulfilled:" : "Questa applicazione non può essere installata perché le seguenti dipendenze non sono soddisfatte:",
"Update to %s" : "Aggiornato a %s", "Update to %s" : "Aggiornato a %s",
"Enable only for specific groups" : "Abilita solo per gruppi specifici", "Enable only for specific groups" : "Abilita solo per gruppi specifici",
......
...@@ -42,6 +42,7 @@ OC.L10N.register( ...@@ -42,6 +42,7 @@ OC.L10N.register(
"Email sent" : "E-mail verzonden", "Email sent" : "E-mail verzonden",
"You need to set your user email before being able to send test emails." : "U moet uw e-mailadres invoeren voordat u testberichten kunt versturen.", "You need to set your user email before being able to send test emails." : "U moet uw e-mailadres invoeren voordat u testberichten kunt versturen.",
"Invalid mail address" : "Ongeldig e-mailadres", "Invalid mail address" : "Ongeldig e-mailadres",
"A user with that name already exists." : "Er bestaat al een gebruiker met die naam.",
"Unable to create user." : "Kan gebruiker niet aanmaken.", "Unable to create user." : "Kan gebruiker niet aanmaken.",
"Your %s account was created" : "Uw %s account is aangemaakt", "Your %s account was created" : "Uw %s account is aangemaakt",
"Unable to delete user." : "Kan gebruiker niet afvoeren.", "Unable to delete user." : "Kan gebruiker niet afvoeren.",
...@@ -178,6 +179,8 @@ OC.L10N.register( ...@@ -178,6 +179,8 @@ OC.L10N.register(
"Documentation:" : "Documentatie:", "Documentation:" : "Documentatie:",
"User Documentation" : "Gebruikersdocumentatie", "User Documentation" : "Gebruikersdocumentatie",
"Admin Documentation" : "Beheerdocumentatie", "Admin Documentation" : "Beheerdocumentatie",
"Show description …" : "Toon beschrijving ...",
"Hide description …" : "Verberg beschrijving ...",
"This app cannot be installed because the following dependencies are not fulfilled:" : "Deze app kan niet worden geïnstalleerd omdat de volgende afhankelijkheden niet zijn ingevuld:", "This app cannot be installed because the following dependencies are not fulfilled:" : "Deze app kan niet worden geïnstalleerd omdat de volgende afhankelijkheden niet zijn ingevuld:",
"Update to %s" : "Bijgewerkt naar %s", "Update to %s" : "Bijgewerkt naar %s",
"Enable only for specific groups" : "Alleen voor bepaalde groepen activeren", "Enable only for specific groups" : "Alleen voor bepaalde groepen activeren",
......
...@@ -40,6 +40,7 @@ ...@@ -40,6 +40,7 @@
"Email sent" : "E-mail verzonden", "Email sent" : "E-mail verzonden",
"You need to set your user email before being able to send test emails." : "U moet uw e-mailadres invoeren voordat u testberichten kunt versturen.", "You need to set your user email before being able to send test emails." : "U moet uw e-mailadres invoeren voordat u testberichten kunt versturen.",
"Invalid mail address" : "Ongeldig e-mailadres", "Invalid mail address" : "Ongeldig e-mailadres",
"A user with that name already exists." : "Er bestaat al een gebruiker met die naam.",
"Unable to create user." : "Kan gebruiker niet aanmaken.", "Unable to create user." : "Kan gebruiker niet aanmaken.",
"Your %s account was created" : "Uw %s account is aangemaakt", "Your %s account was created" : "Uw %s account is aangemaakt",
"Unable to delete user." : "Kan gebruiker niet afvoeren.", "Unable to delete user." : "Kan gebruiker niet afvoeren.",
...@@ -176,6 +177,8 @@ ...@@ -176,6 +177,8 @@
"Documentation:" : "Documentatie:", "Documentation:" : "Documentatie:",
"User Documentation" : "Gebruikersdocumentatie", "User Documentation" : "Gebruikersdocumentatie",
"Admin Documentation" : "Beheerdocumentatie", "Admin Documentation" : "Beheerdocumentatie",
"Show description …" : "Toon beschrijving ...",
"Hide description …" : "Verberg beschrijving ...",
"This app cannot be installed because the following dependencies are not fulfilled:" : "Deze app kan niet worden geïnstalleerd omdat de volgende afhankelijkheden niet zijn ingevuld:", "This app cannot be installed because the following dependencies are not fulfilled:" : "Deze app kan niet worden geïnstalleerd omdat de volgende afhankelijkheden niet zijn ingevuld:",
"Update to %s" : "Bijgewerkt naar %s", "Update to %s" : "Bijgewerkt naar %s",
"Enable only for specific groups" : "Alleen voor bepaalde groepen activeren", "Enable only for specific groups" : "Alleen voor bepaalde groepen activeren",
......
...@@ -42,6 +42,7 @@ OC.L10N.register( ...@@ -42,6 +42,7 @@ OC.L10N.register(
"Email sent" : "Mensagem enviada", "Email sent" : "Mensagem enviada",
"You need to set your user email before being able to send test emails." : "Você precisa de configurar o seu e-mail de usuário antes de ser capaz de enviar e-mails de teste", "You need to set your user email before being able to send test emails." : "Você precisa de configurar o seu e-mail de usuário antes de ser capaz de enviar e-mails de teste",
"Invalid mail address" : "Endereço de correio eletrónico inválido", "Invalid mail address" : "Endereço de correio eletrónico inválido",
"A user with that name already exists." : "Já existe um utilizador com esse nome.",
"Unable to create user." : "Impossível criar o utilizador.", "Unable to create user." : "Impossível criar o utilizador.",
"Your %s account was created" : "A tua conta %s foi criada", "Your %s account was created" : "A tua conta %s foi criada",
"Unable to delete user." : "Impossível apagar o utilizador.", "Unable to delete user." : "Impossível apagar o utilizador.",
...@@ -178,6 +179,8 @@ OC.L10N.register( ...@@ -178,6 +179,8 @@ OC.L10N.register(
"Documentation:" : "Documentação:", "Documentation:" : "Documentação:",
"User Documentation" : "Documentação de Utilizador", "User Documentation" : "Documentação de Utilizador",
"Admin Documentation" : "Documentação de Administrador", "Admin Documentation" : "Documentação de Administrador",
"Show description …" : "Mostrar descrição ...",
"Hide description …" : "Esconder descrição ...",
"This app cannot be installed because the following dependencies are not fulfilled:" : "Esta aplicação não pode ser instalada porque as seguintes dependências não podem ser realizadas:", "This app cannot be installed because the following dependencies are not fulfilled:" : "Esta aplicação não pode ser instalada porque as seguintes dependências não podem ser realizadas:",
"Update to %s" : "Actualizar para %s", "Update to %s" : "Actualizar para %s",
"Enable only for specific groups" : "Activar só para grupos específicos", "Enable only for specific groups" : "Activar só para grupos específicos",
......
...@@ -40,6 +40,7 @@ ...@@ -40,6 +40,7 @@
"Email sent" : "Mensagem enviada", "Email sent" : "Mensagem enviada",
"You need to set your user email before being able to send test emails." : "Você precisa de configurar o seu e-mail de usuário antes de ser capaz de enviar e-mails de teste", "You need to set your user email before being able to send test emails." : "Você precisa de configurar o seu e-mail de usuário antes de ser capaz de enviar e-mails de teste",
"Invalid mail address" : "Endereço de correio eletrónico inválido", "Invalid mail address" : "Endereço de correio eletrónico inválido",
"A user with that name already exists." : "Já existe um utilizador com esse nome.",
"Unable to create user." : "Impossível criar o utilizador.", "Unable to create user." : "Impossível criar o utilizador.",
"Your %s account was created" : "A tua conta %s foi criada", "Your %s account was created" : "A tua conta %s foi criada",
"Unable to delete user." : "Impossível apagar o utilizador.", "Unable to delete user." : "Impossível apagar o utilizador.",
...@@ -176,6 +177,8 @@ ...@@ -176,6 +177,8 @@
"Documentation:" : "Documentação:", "Documentation:" : "Documentação:",
"User Documentation" : "Documentação de Utilizador", "User Documentation" : "Documentação de Utilizador",
"Admin Documentation" : "Documentação de Administrador", "Admin Documentation" : "Documentação de Administrador",
"Show description …" : "Mostrar descrição ...",
"Hide description …" : "Esconder descrição ...",
"This app cannot be installed because the following dependencies are not fulfilled:" : "Esta aplicação não pode ser instalada porque as seguintes dependências não podem ser realizadas:", "This app cannot be installed because the following dependencies are not fulfilled:" : "Esta aplicação não pode ser instalada porque as seguintes dependências não podem ser realizadas:",
"Update to %s" : "Actualizar para %s", "Update to %s" : "Actualizar para %s",
"Enable only for specific groups" : "Activar só para grupos específicos", "Enable only for specific groups" : "Activar só para grupos específicos",
......
OC.L10N.register( OC.L10N.register(
"settings", "settings",
{ {
"Security & Setup Warnings" : "Nu am putut sterge aplicatia",
"Cron" : "Cron", "Cron" : "Cron",
"Sharing" : "Partajare", "Sharing" : "Partajare",
"Log" : "Jurnal de activitate", "Log" : "Jurnal de activitate",
...@@ -10,6 +11,7 @@ OC.L10N.register( ...@@ -10,6 +11,7 @@ OC.L10N.register(
"Files decrypted successfully" : "Fișierele au fost decriptate cu succes", "Files decrypted successfully" : "Fișierele au fost decriptate cu succes",
"Couldn't decrypt your files, please check your owncloud.log or ask your administrator" : "Nu s-a puput decripta fișierele tale, verifică owncloud.log sau întreabă administratorul", "Couldn't decrypt your files, please check your owncloud.log or ask your administrator" : "Nu s-a puput decripta fișierele tale, verifică owncloud.log sau întreabă administratorul",
"Couldn't decrypt your files, check your password and try again" : "Nu s-a puput decripta fișierele tale, verifică parola și încearcă din nou", "Couldn't decrypt your files, check your password and try again" : "Nu s-a puput decripta fișierele tale, verifică parola și încearcă din nou",
"Backups restored successfully" : "Copiile de rezervă au fost restaurate cu succes",
"Language changed" : "Limba a fost schimbată", "Language changed" : "Limba a fost schimbată",
"Invalid request" : "Cerere eronată", "Invalid request" : "Cerere eronată",
"Admins can't remove themself from the admin group" : "Administratorii nu se pot șterge singuri din grupul admin", "Admins can't remove themself from the admin group" : "Administratorii nu se pot șterge singuri din grupul admin",
...@@ -21,9 +23,13 @@ OC.L10N.register( ...@@ -21,9 +23,13 @@ OC.L10N.register(
"Unable to change password" : "Imposibil de schimbat parola", "Unable to change password" : "Imposibil de schimbat parola",
"Enabled" : "Activat", "Enabled" : "Activat",
"Recommended" : "Recomandat", "Recommended" : "Recomandat",
"Group already exists." : "Grupul deja exista.",
"Unable to add group." : "Nu se poate adăuga grupul.",
"Unable to delete group." : "Nu se poate sterge grupul.",
"Saved" : "Salvat", "Saved" : "Salvat",
"test email settings" : "verifică setările de e-mail", "test email settings" : "verifică setările de e-mail",
"Email sent" : "Mesajul a fost expediat", "Email sent" : "Mesajul a fost expediat",
"Invalid user" : "Utilizator nevalid",
"Email saved" : "E-mail salvat", "Email saved" : "E-mail salvat",
"Sending..." : "Se expediază...", "Sending..." : "Se expediază...",
"All" : "Toate ", "All" : "Toate ",
...@@ -35,6 +41,8 @@ OC.L10N.register( ...@@ -35,6 +41,8 @@ OC.L10N.register(
"Updating...." : "Actualizare în curs....", "Updating...." : "Actualizare în curs....",
"Error while updating app" : "Eroare în timpul actualizării aplicaţiei", "Error while updating app" : "Eroare în timpul actualizării aplicaţiei",
"Updated" : "Actualizat", "Updated" : "Actualizat",
"Uninstalling ...." : "Dezinstalaza ....",
"Uninstall" : "Dezinstalați",
"Select a profile picture" : "Selectează o imagine de profil", "Select a profile picture" : "Selectează o imagine de profil",
"Very weak password" : "Parolă foarte slabă", "Very weak password" : "Parolă foarte slabă",
"Weak password" : "Parolă slabă", "Weak password" : "Parolă slabă",
......
{ "translations": { { "translations": {
"Security & Setup Warnings" : "Nu am putut sterge aplicatia",
"Cron" : "Cron", "Cron" : "Cron",
"Sharing" : "Partajare", "Sharing" : "Partajare",
"Log" : "Jurnal de activitate", "Log" : "Jurnal de activitate",
...@@ -8,6 +9,7 @@ ...@@ -8,6 +9,7 @@
"Files decrypted successfully" : "Fișierele au fost decriptate cu succes", "Files decrypted successfully" : "Fișierele au fost decriptate cu succes",
"Couldn't decrypt your files, please check your owncloud.log or ask your administrator" : "Nu s-a puput decripta fișierele tale, verifică owncloud.log sau întreabă administratorul", "Couldn't decrypt your files, please check your owncloud.log or ask your administrator" : "Nu s-a puput decripta fișierele tale, verifică owncloud.log sau întreabă administratorul",
"Couldn't decrypt your files, check your password and try again" : "Nu s-a puput decripta fișierele tale, verifică parola și încearcă din nou", "Couldn't decrypt your files, check your password and try again" : "Nu s-a puput decripta fișierele tale, verifică parola și încearcă din nou",
"Backups restored successfully" : "Copiile de rezervă au fost restaurate cu succes",
"Language changed" : "Limba a fost schimbată", "Language changed" : "Limba a fost schimbată",
"Invalid request" : "Cerere eronată", "Invalid request" : "Cerere eronată",
"Admins can't remove themself from the admin group" : "Administratorii nu se pot șterge singuri din grupul admin", "Admins can't remove themself from the admin group" : "Administratorii nu se pot șterge singuri din grupul admin",
...@@ -19,9 +21,13 @@ ...@@ -19,9 +21,13 @@
"Unable to change password" : "Imposibil de schimbat parola", "Unable to change password" : "Imposibil de schimbat parola",
"Enabled" : "Activat", "Enabled" : "Activat",
"Recommended" : "Recomandat", "Recommended" : "Recomandat",
"Group already exists." : "Grupul deja exista.",
"Unable to add group." : "Nu se poate adăuga grupul.",
"Unable to delete group." : "Nu se poate sterge grupul.",
"Saved" : "Salvat", "Saved" : "Salvat",
"test email settings" : "verifică setările de e-mail", "test email settings" : "verifică setările de e-mail",
"Email sent" : "Mesajul a fost expediat", "Email sent" : "Mesajul a fost expediat",
"Invalid user" : "Utilizator nevalid",
"Email saved" : "E-mail salvat", "Email saved" : "E-mail salvat",
"Sending..." : "Se expediază...", "Sending..." : "Se expediază...",
"All" : "Toate ", "All" : "Toate ",
...@@ -33,6 +39,8 @@ ...@@ -33,6 +39,8 @@
"Updating...." : "Actualizare în curs....", "Updating...." : "Actualizare în curs....",
"Error while updating app" : "Eroare în timpul actualizării aplicaţiei", "Error while updating app" : "Eroare în timpul actualizării aplicaţiei",
"Updated" : "Actualizat", "Updated" : "Actualizat",
"Uninstalling ...." : "Dezinstalaza ....",
"Uninstall" : "Dezinstalați",
"Select a profile picture" : "Selectează o imagine de profil", "Select a profile picture" : "Selectează o imagine de profil",
"Very weak password" : "Parolă foarte slabă", "Very weak password" : "Parolă foarte slabă",
"Weak password" : "Parolă slabă", "Weak password" : "Parolă slabă",
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment