Commit deca08a6 authored by Jenkins for ownCloud's avatar Jenkins for ownCloud

[tx-robot] updated from transifex

parent 8d11c3b8
......@@ -2,7 +2,9 @@ OC.L10N.register(
"comments",
{
"<strong>Comments</strong> for files" : "<strong>Comentarios</strong> en archivos",
"You commented" : "Has comentado",
"%1$s commented" : "%1$s comentados",
"You commented on %2$s" : "Has comentado en %2$s",
"%1$s commented on %2$s" : "%1$s comentados en %2$s",
"Comments" : "Comentarios",
"Type in a new comment..." : "Ingrese un nuevo comentario...",
......
{ "translations": {
"<strong>Comments</strong> for files" : "<strong>Comentarios</strong> en archivos",
"You commented" : "Has comentado",
"%1$s commented" : "%1$s comentados",
"You commented on %2$s" : "Has comentado en %2$s",
"%1$s commented on %2$s" : "%1$s comentados en %2$s",
"Comments" : "Comentarios",
"Type in a new comment..." : "Ingrese un nuevo comentario...",
......
OC.L10N.register(
"comments",
{
"<strong>Comments</strong> for files" : "檔案的<strong>留言</strong>",
"You commented" : "您留言",
"%1$s commented" : "%1$s 留言",
"You commented on %2$s" : "您對 %2$s 留言",
"%1$s commented on %2$s" : "%1$s 對 %2$s 留言",
"Comments" : "留言",
"Type in a new comment..." : "輸入新留言…",
"Delete comment" : "刪除留言",
"Post" : "送出",
"Cancel" : "取消",
"Save" : "儲存"
"Edit comment" : "編輯留言",
"[Deleted user]" : "[已刪除的使用者]",
"No other comments available" : "沒有其他留言",
"More comments..." : "更多留言…",
"Save" : "儲存",
"Allowed characters {count} of {max}" : "已輸入 {count} / 長度限制 {max}",
"{count} unread comments" : "{count} 則未讀留言",
"Comment" : "留言"
},
"nplurals=1; plural=0;");
{ "translations": {
"<strong>Comments</strong> for files" : "檔案的<strong>留言</strong>",
"You commented" : "您留言",
"%1$s commented" : "%1$s 留言",
"You commented on %2$s" : "您對 %2$s 留言",
"%1$s commented on %2$s" : "%1$s 對 %2$s 留言",
"Comments" : "留言",
"Type in a new comment..." : "輸入新留言…",
"Delete comment" : "刪除留言",
"Post" : "送出",
"Cancel" : "取消",
"Save" : "儲存"
"Edit comment" : "編輯留言",
"[Deleted user]" : "[已刪除的使用者]",
"No other comments available" : "沒有其他留言",
"More comments..." : "更多留言…",
"Save" : "儲存",
"Allowed characters {count} of {max}" : "已輸入 {count} / 長度限制 {max}",
"{count} unread comments" : "{count} 則未讀留言",
"Comment" : "留言"
},"pluralForm" :"nplurals=1; plural=0;"
}
\ No newline at end of file
......@@ -28,6 +28,7 @@ OC.L10N.register(
"Unable to upload {filename} as it is a directory or has 0 bytes" : "因為 {filename} 是個目錄或是大小為零,所以無法上傳",
"Total file size {size1} exceeds upload limit {size2}" : "檔案大小總和 {size1} 超過上傳限制 {size2}",
"Not enough free space, you are uploading {size1} but only {size2} is left" : "可用空間不足,你正要上傳 {size1} 可是只剩下 {size2}",
"Error uploading file \"{fileName}\": {message}" : "上傳檔案 \"{fileName}\" 發生錯誤:{message}",
"Could not get result from server." : "無法從伺服器取回結果",
"File upload is in progress. Leaving the page now will cancel the upload." : "檔案上傳中,離開此頁面將會取消上傳",
"Actions" : "動作",
......@@ -105,6 +106,7 @@ OC.L10N.register(
"Missing permissions to edit from here." : "您沒有在此編輯的權限",
"Settings" : "設定",
"WebDAV" : "WebDAV",
"Use this address to <a href=\"%s\" target=\"_blank\" rel=\"noreferrer\">access your Files via WebDAV</a>" : "使用這個位址來<a href=\"%s\" target=\"_blank\" rel=\"noreferrer\">使用 WebDAV 存取檔案</a>",
"Cancel upload" : "取消上傳",
"No files in here" : "沒有任何檔案",
"Upload some content or sync with your devices!" : "在您的裝置中同步或上傳一些內容",
......
......@@ -26,6 +26,7 @@
"Unable to upload {filename} as it is a directory or has 0 bytes" : "因為 {filename} 是個目錄或是大小為零,所以無法上傳",
"Total file size {size1} exceeds upload limit {size2}" : "檔案大小總和 {size1} 超過上傳限制 {size2}",
"Not enough free space, you are uploading {size1} but only {size2} is left" : "可用空間不足,你正要上傳 {size1} 可是只剩下 {size2}",
"Error uploading file \"{fileName}\": {message}" : "上傳檔案 \"{fileName}\" 發生錯誤:{message}",
"Could not get result from server." : "無法從伺服器取回結果",
"File upload is in progress. Leaving the page now will cancel the upload." : "檔案上傳中,離開此頁面將會取消上傳",
"Actions" : "動作",
......@@ -103,6 +104,7 @@
"Missing permissions to edit from here." : "您沒有在此編輯的權限",
"Settings" : "設定",
"WebDAV" : "WebDAV",
"Use this address to <a href=\"%s\" target=\"_blank\" rel=\"noreferrer\">access your Files via WebDAV</a>" : "使用這個位址來<a href=\"%s\" target=\"_blank\" rel=\"noreferrer\">使用 WebDAV 存取檔案</a>",
"Cancel upload" : "取消上傳",
"No files in here" : "沒有任何檔案",
"Upload some content or sync with your devices!" : "在您的裝置中同步或上傳一些內容",
......
......@@ -156,14 +156,30 @@ OC.L10N.register(
"change" : "更動",
"delete" : "刪除",
"access control" : "存取控制",
"Could not unshare" : "無法取消分享",
"Share details could not be loaded for this item." : "無法載入分享細節",
"No users or groups found for {search}" : "沒有群組或使用者符合 {search}",
"No users found for {search}" : "沒有使用者符合 {search}",
"An error occured. Please try again" : "發生錯誤,請重試",
"{sharee} (group)" : "{sharee} (群組)",
"{sharee} (at {server})" : "{sharee} (在 {server})",
"{sharee} (remote)" : "{sharee} (遠端)",
"Share" : "分享",
"Share with people on other ownClouds using the syntax username@example.com/owncloud" : "與其他在ownCloud上的人們分享,請使用此格式 username@example.com/owncloud",
"Share with users…" : "分享給其他使用者…",
"Share with users, groups or remote users…" : "分享給其他使用者、群組或遠端使用者…",
"Share with users or groups…" : "分享給群組或使用者…",
"Share with users or remote users…" : "分享給使用者或遠端使用者…",
"Error removing share" : "移除分享時發生錯誤",
"Warning" : "警告",
"Error while sending notification" : "發送通知錯誤",
"Non-existing tag #{tag}" : "不存在的標籤 #{tag}",
"not assignable" : "不可指定",
"invisible" : "不可見",
"({scope})" : "({scope})",
"Delete" : "刪除",
"Rename" : "重新命名",
"Collaborative tags" : "標籤",
"The object type is not specified." : "未指定物件類型",
"Enter new" : "輸入新的",
"Add" : "增加",
......@@ -175,11 +191,13 @@ OC.L10N.register(
"sunny" : "晴朗的",
"Hello {name}, the weather is {weather}" : "哈囉 {name}, 天氣是 {weather}",
"Hello {name}" : "哈囉 {name}",
"new" : "",
"_download %n file_::_download %n files_" : ["下載 %n 個檔案"],
"The upgrade is in progress, leaving this page might interrupt the process in some environments." : "正在更新,在某些狀況下,離開本頁面可能會導致更新中斷",
"Updating {productName} to version {version}, this may take a while." : "正在更新 {productName} 到版本 {version} ,請稍候",
"An error occurred." : "發生錯誤",
"Please reload the page." : "請重新整理頁面",
"The update was unsuccessful. For more information <a href=\"{url}\">check our forum post</a> covering this issue." : "更新失敗,檢視<a href=\"{url}\">論壇上的文章</a>來瞭解更多",
"The update was unsuccessful. " : "更新失敗",
"The update was successful. There were warnings." : "更新成功,有警告訊息",
"The update was successful. Redirecting you to ownCloud now." : "升級成功,正將您重新導向至 ownCloud 。",
......
......@@ -154,14 +154,30 @@
"change" : "更動",
"delete" : "刪除",
"access control" : "存取控制",
"Could not unshare" : "無法取消分享",
"Share details could not be loaded for this item." : "無法載入分享細節",
"No users or groups found for {search}" : "沒有群組或使用者符合 {search}",
"No users found for {search}" : "沒有使用者符合 {search}",
"An error occured. Please try again" : "發生錯誤,請重試",
"{sharee} (group)" : "{sharee} (群組)",
"{sharee} (at {server})" : "{sharee} (在 {server})",
"{sharee} (remote)" : "{sharee} (遠端)",
"Share" : "分享",
"Share with people on other ownClouds using the syntax username@example.com/owncloud" : "與其他在ownCloud上的人們分享,請使用此格式 username@example.com/owncloud",
"Share with users…" : "分享給其他使用者…",
"Share with users, groups or remote users…" : "分享給其他使用者、群組或遠端使用者…",
"Share with users or groups…" : "分享給群組或使用者…",
"Share with users or remote users…" : "分享給使用者或遠端使用者…",
"Error removing share" : "移除分享時發生錯誤",
"Warning" : "警告",
"Error while sending notification" : "發送通知錯誤",
"Non-existing tag #{tag}" : "不存在的標籤 #{tag}",
"not assignable" : "不可指定",
"invisible" : "不可見",
"({scope})" : "({scope})",
"Delete" : "刪除",
"Rename" : "重新命名",
"Collaborative tags" : "標籤",
"The object type is not specified." : "未指定物件類型",
"Enter new" : "輸入新的",
"Add" : "增加",
......@@ -173,11 +189,13 @@
"sunny" : "晴朗的",
"Hello {name}, the weather is {weather}" : "哈囉 {name}, 天氣是 {weather}",
"Hello {name}" : "哈囉 {name}",
"new" : "新",
"_download %n file_::_download %n files_" : ["下載 %n 個檔案"],
"The upgrade is in progress, leaving this page might interrupt the process in some environments." : "正在更新,在某些狀況下,離開本頁面可能會導致更新中斷",
"Updating {productName} to version {version}, this may take a while." : "正在更新 {productName} 到版本 {version} ,請稍候",
"An error occurred." : "發生錯誤",
"Please reload the page." : "請重新整理頁面",
"The update was unsuccessful. For more information <a href=\"{url}\">check our forum post</a> covering this issue." : "更新失敗,檢視<a href=\"{url}\">論壇上的文章</a>來瞭解更多",
"The update was unsuccessful. " : "更新失敗",
"The update was successful. There were warnings." : "更新成功,有警告訊息",
"The update was successful. Redirecting you to ownCloud now." : "升級成功,正將您重新導向至 ownCloud 。",
......
......@@ -26,6 +26,7 @@ OC.L10N.register(
"Users" : "Benutzer",
"Admin" : "Administration",
"Recommended" : "Empfohlen",
"App \"%s\" cannot be installed because appinfo file cannot be read." : "Die Anwendung \"%s\" kann nicht installiert werden, weil die Anwendungsinfodatei nicht gelesen werden kann.",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "Die App „%s“ kann nicht installiert werden, da sie mit dieser ownCloud-Version nicht kompatibel ist.",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "Die App „%s“ kann nicht installiert werden, da die folgenden Abhängigkeiten nicht erfüllt sind: %s",
"No app name specified" : "Es wurde kein App-Name angegeben",
......@@ -60,6 +61,7 @@ OC.L10N.register(
"Archives of type %s are not supported" : "Archive vom Typ %s werden nicht unterstützt",
"Failed to open archive when installing app" : "Das Archiv konnte bei der Installation der Applikation nicht geöffnet werden",
"App does not provide an info.xml file" : "Die Applikation enthält keine info.xml Datei",
"App cannot be installed because appinfo file cannot be read." : "Die Anwendung kann nicht installiert werden, weil die Anwendungsinfodatei nicht gelesen werden kann.",
"Signature could not get checked. Please contact the app developer and check your admin screen." : "Die Signatur konnte nicht überprüft werden. Bitte kontaktiere die App-Entwickler und überprüfe deinen Admin-Bildschirm.",
"App can't be installed because of not allowed code in the App" : "Die App kann nicht installiert werden, weil sie unerlaubten Code enthält",
"App can't be installed because it is not compatible with this version of ownCloud" : "Die App kann nicht installiert werden, weil sie mit dieser Version von ownCloud nicht kompatibel ist",
......
......@@ -24,6 +24,7 @@
"Users" : "Benutzer",
"Admin" : "Administration",
"Recommended" : "Empfohlen",
"App \"%s\" cannot be installed because appinfo file cannot be read." : "Die Anwendung \"%s\" kann nicht installiert werden, weil die Anwendungsinfodatei nicht gelesen werden kann.",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "Die App „%s“ kann nicht installiert werden, da sie mit dieser ownCloud-Version nicht kompatibel ist.",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "Die App „%s“ kann nicht installiert werden, da die folgenden Abhängigkeiten nicht erfüllt sind: %s",
"No app name specified" : "Es wurde kein App-Name angegeben",
......@@ -58,6 +59,7 @@
"Archives of type %s are not supported" : "Archive vom Typ %s werden nicht unterstützt",
"Failed to open archive when installing app" : "Das Archiv konnte bei der Installation der Applikation nicht geöffnet werden",
"App does not provide an info.xml file" : "Die Applikation enthält keine info.xml Datei",
"App cannot be installed because appinfo file cannot be read." : "Die Anwendung kann nicht installiert werden, weil die Anwendungsinfodatei nicht gelesen werden kann.",
"Signature could not get checked. Please contact the app developer and check your admin screen." : "Die Signatur konnte nicht überprüft werden. Bitte kontaktiere die App-Entwickler und überprüfe deinen Admin-Bildschirm.",
"App can't be installed because of not allowed code in the App" : "Die App kann nicht installiert werden, weil sie unerlaubten Code enthält",
"App can't be installed because it is not compatible with this version of ownCloud" : "Die App kann nicht installiert werden, weil sie mit dieser Version von ownCloud nicht kompatibel ist",
......
......@@ -26,6 +26,7 @@ OC.L10N.register(
"Users" : "Benutzer",
"Admin" : "Administrator",
"Recommended" : "Empfohlen",
"App \"%s\" cannot be installed because appinfo file cannot be read." : "Die Anwendung \"%s\" kann nicht installiert werden, weil die Anwendungsinfodatei nicht gelesen werden kann.",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "Die App „%s“ kann nicht installiert werden, da sie mit dieser ownCloud-Version nicht kompatibel ist.",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "Die App „%s“ kann nicht installiert werden, da die folgenden Abhängigkeiten nicht erfüllt sind: %s",
"No app name specified" : "Es wurde kein App-Name angegeben",
......@@ -60,6 +61,7 @@ OC.L10N.register(
"Archives of type %s are not supported" : "Archive des Typs %s werden nicht unterstützt.",
"Failed to open archive when installing app" : "Das Archiv konnte bei der Installation der Applikation nicht geöffnet werden",
"App does not provide an info.xml file" : "Die Applikation enthält keine info.xml Datei",
"App cannot be installed because appinfo file cannot be read." : "Die Anwendung kann nicht installiert werden, weil die Anwendungsinfodatei nicht gelesen werden kann.",
"Signature could not get checked. Please contact the app developer and check your admin screen." : "Signatur konnte nicht überprüft werden. Bitte kontaktieren Sie den App Entwickler und überprüfen Sie Ihren Administrationsbereich.",
"App can't be installed because of not allowed code in the App" : "Die App kann nicht installiert werden, weil sie unerlaubten Code enthält",
"App can't be installed because it is not compatible with this version of ownCloud" : "Die Anwendung konnte nicht installiert werden, weil Sie nicht mit dieser Version von ownCloud kompatibel ist.",
......
......@@ -24,6 +24,7 @@
"Users" : "Benutzer",
"Admin" : "Administrator",
"Recommended" : "Empfohlen",
"App \"%s\" cannot be installed because appinfo file cannot be read." : "Die Anwendung \"%s\" kann nicht installiert werden, weil die Anwendungsinfodatei nicht gelesen werden kann.",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "Die App „%s“ kann nicht installiert werden, da sie mit dieser ownCloud-Version nicht kompatibel ist.",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "Die App „%s“ kann nicht installiert werden, da die folgenden Abhängigkeiten nicht erfüllt sind: %s",
"No app name specified" : "Es wurde kein App-Name angegeben",
......@@ -58,6 +59,7 @@
"Archives of type %s are not supported" : "Archive des Typs %s werden nicht unterstützt.",
"Failed to open archive when installing app" : "Das Archiv konnte bei der Installation der Applikation nicht geöffnet werden",
"App does not provide an info.xml file" : "Die Applikation enthält keine info.xml Datei",
"App cannot be installed because appinfo file cannot be read." : "Die Anwendung kann nicht installiert werden, weil die Anwendungsinfodatei nicht gelesen werden kann.",
"Signature could not get checked. Please contact the app developer and check your admin screen." : "Signatur konnte nicht überprüft werden. Bitte kontaktieren Sie den App Entwickler und überprüfen Sie Ihren Administrationsbereich.",
"App can't be installed because of not allowed code in the App" : "Die App kann nicht installiert werden, weil sie unerlaubten Code enthält",
"App can't be installed because it is not compatible with this version of ownCloud" : "Die Anwendung konnte nicht installiert werden, weil Sie nicht mit dieser Version von ownCloud kompatibel ist.",
......
......@@ -26,6 +26,7 @@ OC.L10N.register(
"Users" : "Utilisateurs",
"Admin" : "Administration",
"Recommended" : "Recommandée",
"App \"%s\" cannot be installed because appinfo file cannot be read." : "L'application \"%s\" ne peut pas être installée car le fichier appinfo ne peut pas être lu.",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "L'application \"%s\" ne peut pas être installée car elle n'est pas compatible avec cette version de ownCloud.",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "L'application \"%s\" ne peut pas être installée à cause des dépendances suivantes non satisfaites : %s",
"No app name specified" : "Aucun nom d'application spécifié",
......@@ -60,6 +61,7 @@ OC.L10N.register(
"Archives of type %s are not supported" : "Les archives de type %s ne sont pas prises en charge",
"Failed to open archive when installing app" : "Échec de l'ouverture de l'archive lors de l'installation de l'application",
"App does not provide an info.xml file" : "L'application ne fournit pas de fichier info.xml",
"App cannot be installed because appinfo file cannot be read." : "L'application ne peut pas être installée car le fichier appinfo ne peut pas être lu.",
"Signature could not get checked. Please contact the app developer and check your admin screen." : "La signature n'a pas pu être vérifiée. Merci de contacter le développeur de l'application et de vérifier votre page d'administration.",
"App can't be installed because of not allowed code in the App" : "L'application ne peut être installée car elle contient du code non-autorisé",
"App can't be installed because it is not compatible with this version of ownCloud" : "L'application ne peut être installée car elle n'est pas compatible avec cette version de ownCloud",
......
......@@ -24,6 +24,7 @@
"Users" : "Utilisateurs",
"Admin" : "Administration",
"Recommended" : "Recommandée",
"App \"%s\" cannot be installed because appinfo file cannot be read." : "L'application \"%s\" ne peut pas être installée car le fichier appinfo ne peut pas être lu.",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "L'application \"%s\" ne peut pas être installée car elle n'est pas compatible avec cette version de ownCloud.",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "L'application \"%s\" ne peut pas être installée à cause des dépendances suivantes non satisfaites : %s",
"No app name specified" : "Aucun nom d'application spécifié",
......@@ -58,6 +59,7 @@
"Archives of type %s are not supported" : "Les archives de type %s ne sont pas prises en charge",
"Failed to open archive when installing app" : "Échec de l'ouverture de l'archive lors de l'installation de l'application",
"App does not provide an info.xml file" : "L'application ne fournit pas de fichier info.xml",
"App cannot be installed because appinfo file cannot be read." : "L'application ne peut pas être installée car le fichier appinfo ne peut pas être lu.",
"Signature could not get checked. Please contact the app developer and check your admin screen." : "La signature n'a pas pu être vérifiée. Merci de contacter le développeur de l'application et de vérifier votre page d'administration.",
"App can't be installed because of not allowed code in the App" : "L'application ne peut être installée car elle contient du code non-autorisé",
"App can't be installed because it is not compatible with this version of ownCloud" : "L'application ne peut être installée car elle n'est pas compatible avec cette version de ownCloud",
......
......@@ -26,6 +26,7 @@ OC.L10N.register(
"Users" : "Utenti",
"Admin" : "Admin",
"Recommended" : "Consigliata",
"App \"%s\" cannot be installed because appinfo file cannot be read." : "L'applicazione \"%s\" non può essere installata poiché il file appinfo non può essere letto.",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "L'applicazione \"%s\" non può essere installata poiché non è compatibile con questa versione di ownCloud.",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "L'applicazione \"%s\" non può essere installata poiché le seguenti dipendenze non sono soddisfatte: %s",
"No app name specified" : "Il nome dell'applicazione non è specificato",
......@@ -60,6 +61,7 @@ OC.L10N.register(
"Archives of type %s are not supported" : "Gli archivi di tipo %s non sono supportati",
"Failed to open archive when installing app" : "Apertura archivio non riuscita durante l'installazione dell'applicazione",
"App does not provide an info.xml file" : "L'applicazione non fornisce un file info.xml",
"App cannot be installed because appinfo file cannot be read." : "L'applicazione non può essere installata poiché il file appinfo non può essere letto.",
"Signature could not get checked. Please contact the app developer and check your admin screen." : "La firma non può essere verificata. Contatta lo sviluppatore dell'applicazione e controlla la schermata di amministrazione.",
"App can't be installed because of not allowed code in the App" : "L'applicazione non può essere installata a causa di codice non consentito al suo interno",
"App can't be installed because it is not compatible with this version of ownCloud" : "L'applicazione non può essere installata poiché non è compatibile con questa versione di ownCloud",
......
......@@ -24,6 +24,7 @@
"Users" : "Utenti",
"Admin" : "Admin",
"Recommended" : "Consigliata",
"App \"%s\" cannot be installed because appinfo file cannot be read." : "L'applicazione \"%s\" non può essere installata poiché il file appinfo non può essere letto.",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "L'applicazione \"%s\" non può essere installata poiché non è compatibile con questa versione di ownCloud.",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "L'applicazione \"%s\" non può essere installata poiché le seguenti dipendenze non sono soddisfatte: %s",
"No app name specified" : "Il nome dell'applicazione non è specificato",
......@@ -58,6 +59,7 @@
"Archives of type %s are not supported" : "Gli archivi di tipo %s non sono supportati",
"Failed to open archive when installing app" : "Apertura archivio non riuscita durante l'installazione dell'applicazione",
"App does not provide an info.xml file" : "L'applicazione non fornisce un file info.xml",
"App cannot be installed because appinfo file cannot be read." : "L'applicazione non può essere installata poiché il file appinfo non può essere letto.",
"Signature could not get checked. Please contact the app developer and check your admin screen." : "La firma non può essere verificata. Contatta lo sviluppatore dell'applicazione e controlla la schermata di amministrazione.",
"App can't be installed because of not allowed code in the App" : "L'applicazione non può essere installata a causa di codice non consentito al suo interno",
"App can't be installed because it is not compatible with this version of ownCloud" : "L'applicazione non può essere installata poiché non è compatibile con questa versione di ownCloud",
......
......@@ -26,6 +26,7 @@ OC.L10N.register(
"Users" : "Usuários",
"Admin" : "Admin",
"Recommended" : "Recomendado",
"App \"%s\" cannot be installed because appinfo file cannot be read." : "O App \"%s\" não pode ser instalado porque o arquivo appinfo não pode ser lido.",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "App \"%s\" não pode ser instalado porque não é compatível com esta versão do ownCloud.",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "App \"%s\" não pode ser instalado porque as seguintes dependências não foram cumpridas: %s",
"No app name specified" : "O nome do aplicativo não foi especificado.",
......@@ -60,6 +61,7 @@ OC.L10N.register(
"Archives of type %s are not supported" : "Arquivos do tipo %s não são suportados",
"Failed to open archive when installing app" : "Falha para abrir o arquivo enquanto instalava o aplicativo",
"App does not provide an info.xml file" : "O aplicativo não fornece um arquivo info.xml",
"App cannot be installed because appinfo file cannot be read." : "O App não pode ser instalado porque o arquivo appinfo não pode ser lido.",
"Signature could not get checked. Please contact the app developer and check your admin screen." : "A assinatura não pode ser verificada. Por favor entre em contato com o desenvolvedor do aplicativo e verificar sua tela de administração.",
"App can't be installed because of not allowed code in the App" : "O aplicativo não pode ser instalado por causa do código não permitido no Aplivativo",
"App can't be installed because it is not compatible with this version of ownCloud" : "O aplicativo não pode ser instalado porque não é compatível com esta versão do ownCloud",
......
......@@ -24,6 +24,7 @@
"Users" : "Usuários",
"Admin" : "Admin",
"Recommended" : "Recomendado",
"App \"%s\" cannot be installed because appinfo file cannot be read." : "O App \"%s\" não pode ser instalado porque o arquivo appinfo não pode ser lido.",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "App \"%s\" não pode ser instalado porque não é compatível com esta versão do ownCloud.",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "App \"%s\" não pode ser instalado porque as seguintes dependências não foram cumpridas: %s",
"No app name specified" : "O nome do aplicativo não foi especificado.",
......@@ -58,6 +59,7 @@
"Archives of type %s are not supported" : "Arquivos do tipo %s não são suportados",
"Failed to open archive when installing app" : "Falha para abrir o arquivo enquanto instalava o aplicativo",
"App does not provide an info.xml file" : "O aplicativo não fornece um arquivo info.xml",
"App cannot be installed because appinfo file cannot be read." : "O App não pode ser instalado porque o arquivo appinfo não pode ser lido.",
"Signature could not get checked. Please contact the app developer and check your admin screen." : "A assinatura não pode ser verificada. Por favor entre em contato com o desenvolvedor do aplicativo e verificar sua tela de administração.",
"App can't be installed because of not allowed code in the App" : "O aplicativo não pode ser instalado por causa do código não permitido no Aplivativo",
"App can't be installed because it is not compatible with this version of ownCloud" : "O aplicativo não pode ser instalado porque não é compatível com esta versão do ownCloud",
......
......@@ -26,6 +26,7 @@ OC.L10N.register(
"Users" : "Përdorues",
"Admin" : "Admin",
"Recommended" : "E rekomanduar",
"App \"%s\" cannot be installed because appinfo file cannot be read." : "Aplikacioni \"%s\" s’mund të instalohet, ngaqë s’lexohet dot kartela appinfo.",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "Përditësimi \"%s\" s’instalohet dot, ngaqë s’është i përputhshëm me këtë version të ownCloud-it.",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "Përditësimi \"%s\" s’instalohet dot, ngaqë s’plotësohen varësitë vijuese: %s.",
"No app name specified" : "S’u dha emër aplikacioni",
......@@ -60,6 +61,7 @@ OC.L10N.register(
"Archives of type %s are not supported" : "Nuk mbulohen arkivat e llojit %s",
"Failed to open archive when installing app" : "Dështoi në hapje arkivi teksa instalohej aplikacioni",
"App does not provide an info.xml file" : "Aplikacioni s’ofron kartele të vlefshme .xml",
"App cannot be installed because appinfo file cannot be read." : "Aplikacioni s’mund të instalohet, ngaqë s’lexohet dot kartela appinfo.",
"Signature could not get checked. Please contact the app developer and check your admin screen." : "Nënshkrimi s’u kontrollua dot. Ju lutemi, lidhuni me zhvilluesin e aplikacionit dhe kontrolloni te skena juaj e përgjegjësit.",
"App can't be installed because of not allowed code in the App" : "Aplikacioni s’mund të instalohet, për shkak kodi të palejuar te Aplikacioni",
"App can't be installed because it is not compatible with this version of ownCloud" : "Aplikacioni s’mund të instalohet, ngaqë s’është i përputhshëm me këtë version të ownCloud-it",
......
......@@ -24,6 +24,7 @@
"Users" : "Përdorues",
"Admin" : "Admin",
"Recommended" : "E rekomanduar",
"App \"%s\" cannot be installed because appinfo file cannot be read." : "Aplikacioni \"%s\" s’mund të instalohet, ngaqë s’lexohet dot kartela appinfo.",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "Përditësimi \"%s\" s’instalohet dot, ngaqë s’është i përputhshëm me këtë version të ownCloud-it.",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "Përditësimi \"%s\" s’instalohet dot, ngaqë s’plotësohen varësitë vijuese: %s.",
"No app name specified" : "S’u dha emër aplikacioni",
......@@ -58,6 +59,7 @@
"Archives of type %s are not supported" : "Nuk mbulohen arkivat e llojit %s",
"Failed to open archive when installing app" : "Dështoi në hapje arkivi teksa instalohej aplikacioni",
"App does not provide an info.xml file" : "Aplikacioni s’ofron kartele të vlefshme .xml",
"App cannot be installed because appinfo file cannot be read." : "Aplikacioni s’mund të instalohet, ngaqë s’lexohet dot kartela appinfo.",
"Signature could not get checked. Please contact the app developer and check your admin screen." : "Nënshkrimi s’u kontrollua dot. Ju lutemi, lidhuni me zhvilluesin e aplikacionit dhe kontrolloni te skena juaj e përgjegjësit.",
"App can't be installed because of not allowed code in the App" : "Aplikacioni s’mund të instalohet, për shkak kodi të palejuar te Aplikacioni",
"App can't be installed because it is not compatible with this version of ownCloud" : "Aplikacioni s’mund të instalohet, ngaqë s’është i përputhshëm me këtë version të ownCloud-it",
......
......@@ -84,6 +84,7 @@ OC.L10N.register(
"Uninstall" : "Deinstallieren",
"The app has been enabled but needs to be updated. You will be redirected to the update page in 5 seconds." : "Die App wurde aktiviert, muss aber aktualisiert werden. Du wirst in 5 Sekunden zu Aktualisierungsseite weitergeleitet",
"App update" : "App aktualisiert",
"No apps found for {query}" : "Keine Applikationen für {query} gefunden",
"An error occurred. Please upload an ASCII-encoded PEM certificate." : "Es ist ein Fehler aufgetreten. Bitte lade ein ASCII-kodiertes PEM-Zertifikat hoch.",
"Valid until {date}" : "Gültig bis {date}",
"Delete" : "Löschen",
......
......@@ -82,6 +82,7 @@
"Uninstall" : "Deinstallieren",
"The app has been enabled but needs to be updated. You will be redirected to the update page in 5 seconds." : "Die App wurde aktiviert, muss aber aktualisiert werden. Du wirst in 5 Sekunden zu Aktualisierungsseite weitergeleitet",
"App update" : "App aktualisiert",
"No apps found for {query}" : "Keine Applikationen für {query} gefunden",
"An error occurred. Please upload an ASCII-encoded PEM certificate." : "Es ist ein Fehler aufgetreten. Bitte lade ein ASCII-kodiertes PEM-Zertifikat hoch.",
"Valid until {date}" : "Gültig bis {date}",
"Delete" : "Löschen",
......
......@@ -84,6 +84,7 @@ OC.L10N.register(
"Uninstall" : "Deinstallieren",
"The app has been enabled but needs to be updated. You will be redirected to the update page in 5 seconds." : "Die App wurde aktiviert, aber sie benötigt ein Update. Sie werden zur Update Seite in 5 Sekunden weitergeleitet.",
"App update" : "App aktualisieren",
"No apps found for {query}" : "Keine Applikationen für {query} gefunden",
"An error occurred. Please upload an ASCII-encoded PEM certificate." : "Es ist ein Fehler aufgetreten. Bitte laden Sie ein ASCII-kodiertes PEM-Zertifikat hoch.",
"Valid until {date}" : "Gültig bis {date}",
"Delete" : "Löschen",
......
......@@ -82,6 +82,7 @@
"Uninstall" : "Deinstallieren",
"The app has been enabled but needs to be updated. You will be redirected to the update page in 5 seconds." : "Die App wurde aktiviert, aber sie benötigt ein Update. Sie werden zur Update Seite in 5 Sekunden weitergeleitet.",
"App update" : "App aktualisieren",
"No apps found for {query}" : "Keine Applikationen für {query} gefunden",
"An error occurred. Please upload an ASCII-encoded PEM certificate." : "Es ist ein Fehler aufgetreten. Bitte laden Sie ein ASCII-kodiertes PEM-Zertifikat hoch.",
"Valid until {date}" : "Gültig bis {date}",
"Delete" : "Löschen",
......
......@@ -83,6 +83,7 @@ OC.L10N.register(
"Uninstall" : "Poista asennus",
"The app has been enabled but needs to be updated. You will be redirected to the update page in 5 seconds." : "Tämä sovellus on otettu käyttöön, mutta se vaatii päivityksen. Sinut ohjataan päivityssivulle viiden sekunnin kuluttua.",
"App update" : "Sovelluspäivitys",
"No apps found for {query}" : "Haulla {query} ei löytynyt sovelluksia",
"An error occurred. Please upload an ASCII-encoded PEM certificate." : "Tapahtu virhe. Lähetä ASCII-koodattu PEM-varmenne.",
"Valid until {date}" : "Kelvollinen {date} asti",
"Delete" : "Poista",
......
......@@ -81,6 +81,7 @@
"Uninstall" : "Poista asennus",
"The app has been enabled but needs to be updated. You will be redirected to the update page in 5 seconds." : "Tämä sovellus on otettu käyttöön, mutta se vaatii päivityksen. Sinut ohjataan päivityssivulle viiden sekunnin kuluttua.",
"App update" : "Sovelluspäivitys",
"No apps found for {query}" : "Haulla {query} ei löytynyt sovelluksia",
"An error occurred. Please upload an ASCII-encoded PEM certificate." : "Tapahtu virhe. Lähetä ASCII-koodattu PEM-varmenne.",
"Valid until {date}" : "Kelvollinen {date} asti",
"Delete" : "Poista",
......
......@@ -84,6 +84,7 @@ OC.L10N.register(
"Uninstall" : "Désinstaller",
"The app has been enabled but needs to be updated. You will be redirected to the update page in 5 seconds." : "L'application a été activée mais doit être mise à jour. Vous allez être redirigé vers la page des mises à jour dans 5 secondes.",
"App update" : "Mise à jour",
"No apps found for {query}" : "Aucune application trouvée pour {query}",
"An error occurred. Please upload an ASCII-encoded PEM certificate." : "Une erreur est survenue. Veuillez fournir un certificat PEM encodé au format ASCII.",
"Valid until {date}" : "Valide jusqu'au {date}",
"Delete" : "Supprimer",
......
......@@ -82,6 +82,7 @@
"Uninstall" : "Désinstaller",
"The app has been enabled but needs to be updated. You will be redirected to the update page in 5 seconds." : "L'application a été activée mais doit être mise à jour. Vous allez être redirigé vers la page des mises à jour dans 5 secondes.",
"App update" : "Mise à jour",
"No apps found for {query}" : "Aucune application trouvée pour {query}",
"An error occurred. Please upload an ASCII-encoded PEM certificate." : "Une erreur est survenue. Veuillez fournir un certificat PEM encodé au format ASCII.",
"Valid until {date}" : "Valide jusqu'au {date}",
"Delete" : "Supprimer",
......
......@@ -84,6 +84,7 @@ OC.L10N.register(
"Uninstall" : "Disinstalla",
"The app has been enabled but needs to be updated. You will be redirected to the update page in 5 seconds." : "L'applicazione è stata abilitata, ma deve essere aggiornata. Sarai rediretto alla pagina di aggiornamento in 5 secondi.",
"App update" : "Aggiornamento applicazione",
"No apps found for {query}" : "Nessuna applicazione trovata per {query}",
"An error occurred. Please upload an ASCII-encoded PEM certificate." : "Si è verificato un errore. Carica un certificato PEM codificato in ASCII.",
"Valid until {date}" : "Valido fino al {date}",
"Delete" : "Elimina",
......
......@@ -82,6 +82,7 @@
"Uninstall" : "Disinstalla",
"The app has been enabled but needs to be updated. You will be redirected to the update page in 5 seconds." : "L'applicazione è stata abilitata, ma deve essere aggiornata. Sarai rediretto alla pagina di aggiornamento in 5 secondi.",
"App update" : "Aggiornamento applicazione",
"No apps found for {query}" : "Nessuna applicazione trovata per {query}",
"An error occurred. Please upload an ASCII-encoded PEM certificate." : "Si è verificato un errore. Carica un certificato PEM codificato in ASCII.",
"Valid until {date}" : "Valido fino al {date}",
"Delete" : "Elimina",
......
......@@ -84,6 +84,7 @@ OC.L10N.register(
"Uninstall" : "Desinstalar",
"The app has been enabled but needs to be updated. You will be redirected to the update page in 5 seconds." : "O aplicativo foi habilitado, mas precisa ser atualizado. Você será redirecionado para a página de atualização em 5 segundos.",
"App update" : "Atualização de aplicativo",
"No apps found for {query}" : "Nenhum aplicativo encontrados para {query}",
"An error occurred. Please upload an ASCII-encoded PEM certificate." : "Ocorreu um erro. Por favor envie um certificado ASCII-encoded PEM",
"Valid until {date}" : "Vádido até {date}",
"Delete" : "Excluir",
......
......@@ -82,6 +82,7 @@
"Uninstall" : "Desinstalar",
"The app has been enabled but needs to be updated. You will be redirected to the update page in 5 seconds." : "O aplicativo foi habilitado, mas precisa ser atualizado. Você será redirecionado para a página de atualização em 5 segundos.",
"App update" : "Atualização de aplicativo",
"No apps found for {query}" : "Nenhum aplicativo encontrados para {query}",
"An error occurred. Please upload an ASCII-encoded PEM certificate." : "Ocorreu um erro. Por favor envie um certificado ASCII-encoded PEM",
"Valid until {date}" : "Vádido até {date}",
"Delete" : "Excluir",
......
......@@ -84,6 +84,7 @@ OC.L10N.register(
"Uninstall" : "Çinstaloje",
"The app has been enabled but needs to be updated. You will be redirected to the update page in 5 seconds." : "Aplikacioni është aktivizuar, por lyp të përditësohet. Do të ridrejtoheni te faqja e përditësimeve brenda 5 sekondash.",
"App update" : "Përditësim aplikacioni",
"No apps found for {query}" : "S’u gjetën aplikacione për {query}",
"An error occurred. Please upload an ASCII-encoded PEM certificate." : "Ndodhi një gabim. Ju lutemi, ngarkoni një dëshmi PEM të koduar me ASCII.",
"Valid until {date}" : "E vlefshme deri më {date}",
"Delete" : "Fshije",
......
......@@ -82,6 +82,7 @@
"Uninstall" : "Çinstaloje",
"The app has been enabled but needs to be updated. You will be redirected to the update page in 5 seconds." : "Aplikacioni është aktivizuar, por lyp të përditësohet. Do të ridrejtoheni te faqja e përditësimeve brenda 5 sekondash.",
"App update" : "Përditësim aplikacioni",
"No apps found for {query}" : "S’u gjetën aplikacione për {query}",
"An error occurred. Please upload an ASCII-encoded PEM certificate." : "Ndodhi një gabim. Ju lutemi, ngarkoni një dëshmi PEM të koduar me ASCII.",
"Valid until {date}" : "E vlefshme deri më {date}",
"Delete" : "Fshije",
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment