Commit e5d11d69 authored by Jenkins for ownCloud's avatar Jenkins for ownCloud
Browse files

[tx-robot] updated from transifex

parent fe8d45e3
......@@ -59,7 +59,15 @@ OC.L10N.register(
"App can't be installed because it is not compatible with this version of ownCloud" : "Die Anwendung konnte nicht installiert werden, weil Sie nicht mit dieser Version von ownCloud kompatibel ist.",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "Die App kann nicht installiert werden, weil sie den <shipped>true</shipped>-Tag enthält, der bei Apps, die nicht zum Standardumfang von ownCloud gehören, nicht erlaubt ist",
"App can't be installed because the version in info.xml is not the same as the version reported from the app store" : "Die App konnte nicht installiert werden, da die Version in der info.xml nicht die gleiche Version wie im App-Store ist.",
"General" : "Allgemein",
"Storage" : "Speicher",
"Security" : "Sicherheit",
"Encryption" : "Verschlüsselung",
"Sharing" : "Teilen",
"Monitoring" : "Monitoring",
"Apps" : "Apps",
"Updates" : "Updates",
"Additional" : "Zusätzlich",
"%s enter the database username and name." : "%s geben Sie den Datenbank-Benutzernamen und den Datenbanknamen an.",
"%s enter the database username." : "%s geben Sie den Datenbank-Benutzernamen an.",
"%s enter the database name." : "%s geben Sie den Datenbank-Namen an.",
......@@ -123,12 +131,8 @@ OC.L10N.register(
"Login canceled by app" : "Anmeldung durch die App abgebrochen",
"User disabled" : "Nutzer deaktiviert",
"Help" : "Hilfe",
"Settings" : "Einstellungen",
"Users" : "Benutzer",
"Recommended" : "Empfohlen",
"App \"%s\" cannot be installed because appinfo file cannot be read." : "Die Anwendung \"%s\" kann nicht installiert werden, weil die Anwendungsinfodatei nicht gelesen werden kann.",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "Die App „%s“ kann nicht installiert werden, da sie mit dieser ownCloud-Version nicht kompatibel ist.",
"No app name specified" : "Es wurde kein App-Name angegeben",
"App '%s' could not be installed!" : "Die App '%s' konnte nicht installiert werden!",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "Die App „%s“ kann nicht installiert werden, da die folgenden Abhängigkeiten nicht erfüllt sind: %s",
"web services under your control" : "Web-Dienste unter Ihrer Kontrolle",
"File is currently busy, please try again later" : "Die Datei ist zur Zeit in Benutzung, bitte versuchen Sie es später noch einmal",
......
......@@ -57,7 +57,15 @@
"App can't be installed because it is not compatible with this version of ownCloud" : "Die Anwendung konnte nicht installiert werden, weil Sie nicht mit dieser Version von ownCloud kompatibel ist.",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "Die App kann nicht installiert werden, weil sie den <shipped>true</shipped>-Tag enthält, der bei Apps, die nicht zum Standardumfang von ownCloud gehören, nicht erlaubt ist",
"App can't be installed because the version in info.xml is not the same as the version reported from the app store" : "Die App konnte nicht installiert werden, da die Version in der info.xml nicht die gleiche Version wie im App-Store ist.",
"General" : "Allgemein",
"Storage" : "Speicher",
"Security" : "Sicherheit",
"Encryption" : "Verschlüsselung",
"Sharing" : "Teilen",
"Monitoring" : "Monitoring",
"Apps" : "Apps",
"Updates" : "Updates",
"Additional" : "Zusätzlich",
"%s enter the database username and name." : "%s geben Sie den Datenbank-Benutzernamen und den Datenbanknamen an.",
"%s enter the database username." : "%s geben Sie den Datenbank-Benutzernamen an.",
"%s enter the database name." : "%s geben Sie den Datenbank-Namen an.",
......@@ -121,12 +129,8 @@
"Login canceled by app" : "Anmeldung durch die App abgebrochen",
"User disabled" : "Nutzer deaktiviert",
"Help" : "Hilfe",
"Settings" : "Einstellungen",
"Users" : "Benutzer",
"Recommended" : "Empfohlen",
"App \"%s\" cannot be installed because appinfo file cannot be read." : "Die Anwendung \"%s\" kann nicht installiert werden, weil die Anwendungsinfodatei nicht gelesen werden kann.",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "Die App „%s“ kann nicht installiert werden, da sie mit dieser ownCloud-Version nicht kompatibel ist.",
"No app name specified" : "Es wurde kein App-Name angegeben",
"App '%s' could not be installed!" : "Die App '%s' konnte nicht installiert werden!",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "Die App „%s“ kann nicht installiert werden, da die folgenden Abhängigkeiten nicht erfüllt sind: %s",
"web services under your control" : "Web-Dienste unter Ihrer Kontrolle",
"File is currently busy, please try again later" : "Die Datei ist zur Zeit in Benutzung, bitte versuchen Sie es später noch einmal",
......
......@@ -52,7 +52,13 @@ OC.L10N.register(
"App can't be installed because of not allowed code in the App" : "Η εφαρμογή δεν μπορεί να εγκατασταθεί λόγω μη-επιτρεπόμενου κώδικα μέσα στην Εφαρμογή",
"App can't be installed because it is not compatible with this version of ownCloud" : "Η εφαρμογή δεν μπορεί να εγκατασταθεί επειδή δεν είναι συμβατή με αυτή την έκδοση ownCloud",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "Η εφαρμογή δεν μπορεί να εγκατασταθεί επειδή περιέχει την ετικέτα <shipped>σωστή</shipped> που δεν επιτρέπεται για μη-ενσωματωμένες εφαρμογές",
"General" : "Γενικά",
"Storage" : "Αποθήκευση",
"Security" : "Ασφάλεια",
"Encryption" : "Κρυπτογράφηση",
"Sharing" : "Διαμοιρασμός",
"Apps" : "Εφαρμογές",
"Updates" : "Ενημερώσεις",
"%s enter the database username." : "%s εισάγετε το όνομα χρήστη της βάσης δεδομένων.",
"%s enter the database name." : "%s εισάγετε το όνομα της βάσης δεδομένων.",
"%s you may not use dots in the database name" : "%s μάλλον δεν χρησιμοποιείτε τελείες στο όνομα της βάσης δεδομένων",
......@@ -106,10 +112,8 @@ OC.L10N.register(
"A valid password must be provided" : "Πρέπει να δοθεί έγκυρο συνθηματικό",
"The username is already being used" : "Το όνομα χρήστη είναι κατειλημμένο",
"Help" : "Βοήθεια",
"Settings" : "Ρυθμίσεις",
"Users" : "Χρήστες",
"Recommended" : "Προτείνεται",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "Η εφαρμογή \"%s\" δεν μπορεί να εγκατασταθεί επειδή δεν είναι συμβατή με αυτή την έκδοση του ownCloud.",
"No app name specified" : "Δεν προδιορίστηκε όνομα εφαρμογής",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "Αυτή η εφαρμογή %s δεν μπορεί να εγκατασταθεί διότι δεν πληρούνται οι ακόλουθες εξαρτήσεις: %s",
"web services under your control" : "υπηρεσίες δικτύου υπό τον έλεγχό σας",
"File is currently busy, please try again later" : "Το αρχείο χρησιμοποιείται αυτή τη στιγμή, παρακαλώ προσπαθήστε αργότερα",
......
......@@ -50,7 +50,13 @@
"App can't be installed because of not allowed code in the App" : "Η εφαρμογή δεν μπορεί να εγκατασταθεί λόγω μη-επιτρεπόμενου κώδικα μέσα στην Εφαρμογή",
"App can't be installed because it is not compatible with this version of ownCloud" : "Η εφαρμογή δεν μπορεί να εγκατασταθεί επειδή δεν είναι συμβατή με αυτή την έκδοση ownCloud",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "Η εφαρμογή δεν μπορεί να εγκατασταθεί επειδή περιέχει την ετικέτα <shipped>σωστή</shipped> που δεν επιτρέπεται για μη-ενσωματωμένες εφαρμογές",
"General" : "Γενικά",
"Storage" : "Αποθήκευση",
"Security" : "Ασφάλεια",
"Encryption" : "Κρυπτογράφηση",
"Sharing" : "Διαμοιρασμός",
"Apps" : "Εφαρμογές",
"Updates" : "Ενημερώσεις",
"%s enter the database username." : "%s εισάγετε το όνομα χρήστη της βάσης δεδομένων.",
"%s enter the database name." : "%s εισάγετε το όνομα της βάσης δεδομένων.",
"%s you may not use dots in the database name" : "%s μάλλον δεν χρησιμοποιείτε τελείες στο όνομα της βάσης δεδομένων",
......@@ -104,10 +110,8 @@
"A valid password must be provided" : "Πρέπει να δοθεί έγκυρο συνθηματικό",
"The username is already being used" : "Το όνομα χρήστη είναι κατειλημμένο",
"Help" : "Βοήθεια",
"Settings" : "Ρυθμίσεις",
"Users" : "Χρήστες",
"Recommended" : "Προτείνεται",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "Η εφαρμογή \"%s\" δεν μπορεί να εγκατασταθεί επειδή δεν είναι συμβατή με αυτή την έκδοση του ownCloud.",
"No app name specified" : "Δεν προδιορίστηκε όνομα εφαρμογής",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "Αυτή η εφαρμογή %s δεν μπορεί να εγκατασταθεί διότι δεν πληρούνται οι ακόλουθες εξαρτήσεις: %s",
"web services under your control" : "υπηρεσίες δικτύου υπό τον έλεγχό σας",
"File is currently busy, please try again later" : "Το αρχείο χρησιμοποιείται αυτή τη στιγμή, παρακαλώ προσπαθήστε αργότερα",
......
......@@ -59,7 +59,13 @@ OC.L10N.register(
"App can't be installed because it is not compatible with this version of ownCloud" : "App can't be installed because it is not compatible with this version of ownCloud",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps",
"App can't be installed because the version in info.xml is not the same as the version reported from the app store" : "App can't be installed because the version in info.xml is not the same as the version reported from the app store",
"General" : "General",
"Storage" : "Storage",
"Security" : "Security",
"Encryption" : "Encryption",
"Sharing" : "Sharing",
"Apps" : "Apps",
"Updates" : "Updates",
"%s enter the database username and name." : "%s enter the database username and name.",
"%s enter the database username." : "%s enter the database username.",
"%s enter the database name." : "%s enter the database name.",
......@@ -123,12 +129,8 @@ OC.L10N.register(
"Login canceled by app" : "Login cancelled by app",
"User disabled" : "User disabled",
"Help" : "Help",
"Settings" : "Settings",
"Users" : "Users",
"Recommended" : "Recommended",
"App \"%s\" cannot be installed because appinfo file cannot be read." : "App \"%s\" cannot be installed because appinfo file cannot be read.",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "App \"%s\" cannot be installed because it is not compatible with this version of ownCloud.",
"No app name specified" : "No app name specified",
"App '%s' could not be installed!" : "App '%s' could not be installed!",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s",
"web services under your control" : "web services under your control",
"File is currently busy, please try again later" : "File is currently busy, please try again later",
......
......@@ -57,7 +57,13 @@
"App can't be installed because it is not compatible with this version of ownCloud" : "App can't be installed because it is not compatible with this version of ownCloud",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps",
"App can't be installed because the version in info.xml is not the same as the version reported from the app store" : "App can't be installed because the version in info.xml is not the same as the version reported from the app store",
"General" : "General",
"Storage" : "Storage",
"Security" : "Security",
"Encryption" : "Encryption",
"Sharing" : "Sharing",
"Apps" : "Apps",
"Updates" : "Updates",
"%s enter the database username and name." : "%s enter the database username and name.",
"%s enter the database username." : "%s enter the database username.",
"%s enter the database name." : "%s enter the database name.",
......@@ -121,12 +127,8 @@
"Login canceled by app" : "Login cancelled by app",
"User disabled" : "User disabled",
"Help" : "Help",
"Settings" : "Settings",
"Users" : "Users",
"Recommended" : "Recommended",
"App \"%s\" cannot be installed because appinfo file cannot be read." : "App \"%s\" cannot be installed because appinfo file cannot be read.",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "App \"%s\" cannot be installed because it is not compatible with this version of ownCloud.",
"No app name specified" : "No app name specified",
"App '%s' could not be installed!" : "App '%s' could not be installed!",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s",
"web services under your control" : "web services under your control",
"File is currently busy, please try again later" : "File is currently busy, please try again later",
......
......@@ -28,7 +28,13 @@ OC.L10N.register(
"App directory already exists" : "La dosierujo de la aplikaĵo jam ekzistas",
"App does not provide an info.xml file" : "La aplikaĵo ne provizas dosieron info.xml",
"App can't be installed because it is not compatible with this version of ownCloud" : "La aplikaĵo ne povas instaliĝi ĉar ĝi ne kongruas kun ĉi tiu eldono de ownCloud",
"General" : "Ĝenerala",
"Storage" : "Konservejo",
"Security" : "Sekuro",
"Encryption" : "Ĉifrado",
"Sharing" : "Kunhavigo",
"Apps" : "Aplikaĵoj",
"Updates" : "Ĝisdatigoj",
"%s enter the database username." : "%s enigu la uzantonomon de la datumbazo.",
"%s enter the database name." : "%s enigu la nomon de la datumbazo.",
"%s you may not use dots in the database name" : "%s vi ne povas uzi punktojn en la nomo de la datumbazo",
......@@ -64,8 +70,8 @@ OC.L10N.register(
"A valid password must be provided" : "Valida pasvorto devas proviziĝi",
"The username is already being used" : "La uzantonomo jam uzatas",
"Help" : "Helpo",
"Settings" : "Agordo",
"Users" : "Uzantoj",
"Recommended" : "Rekomendata",
"web services under your control" : "TTT-servoj regataj de vi",
"Can't read file" : "Ne legeblas dosiero",
"Application is not enabled" : "La aplikaĵo ne estas kapabligita",
......
......@@ -26,7 +26,13 @@
"App directory already exists" : "La dosierujo de la aplikaĵo jam ekzistas",
"App does not provide an info.xml file" : "La aplikaĵo ne provizas dosieron info.xml",
"App can't be installed because it is not compatible with this version of ownCloud" : "La aplikaĵo ne povas instaliĝi ĉar ĝi ne kongruas kun ĉi tiu eldono de ownCloud",
"General" : "Ĝenerala",
"Storage" : "Konservejo",
"Security" : "Sekuro",
"Encryption" : "Ĉifrado",
"Sharing" : "Kunhavigo",
"Apps" : "Aplikaĵoj",
"Updates" : "Ĝisdatigoj",
"%s enter the database username." : "%s enigu la uzantonomon de la datumbazo.",
"%s enter the database name." : "%s enigu la nomon de la datumbazo.",
"%s you may not use dots in the database name" : "%s vi ne povas uzi punktojn en la nomo de la datumbazo",
......@@ -62,8 +68,8 @@
"A valid password must be provided" : "Valida pasvorto devas proviziĝi",
"The username is already being used" : "La uzantonomo jam uzatas",
"Help" : "Helpo",
"Settings" : "Agordo",
"Users" : "Uzantoj",
"Recommended" : "Rekomendata",
"web services under your control" : "TTT-servoj regataj de vi",
"Can't read file" : "Ne legeblas dosiero",
"Application is not enabled" : "La aplikaĵo ne estas kapabligita",
......
......@@ -59,7 +59,13 @@ OC.L10N.register(
"App can't be installed because it is not compatible with this version of ownCloud" : "La aplicación no se puede instalar porque no es compatible con esta versión de ownCloud",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "La aplicación no se puede instalar porque contiene la etiqueta\n<shipped>\ntrue\n</shipped>\nque no está permitida para aplicaciones no distribuidas",
"App can't be installed because the version in info.xml is not the same as the version reported from the app store" : "La App no se puede instalar debido a que la versión de info.xml no es la misma que la versión reportada por la App Store.",
"General" : "General",
"Storage" : "Almacenamiento",
"Security" : "Seguridad",
"Encryption" : "Cifrado",
"Sharing" : "Compartiendo",
"Apps" : "Aplicaciones",
"Updates" : "Actualizaciones",
"%s enter the database username and name." : "%s introduzca el nombre de usuario y la contraseña de la BBDD.",
"%s enter the database username." : "%s ingresar el usuario de la base de datos.",
"%s enter the database name." : "%s ingresar el nombre de la base de datos",
......@@ -123,12 +129,8 @@ OC.L10N.register(
"Login canceled by app" : "Login cancelado por la app",
"User disabled" : "Usuario deshabilitado",
"Help" : "Ayuda",
"Settings" : "Ajustes",
"Users" : "Usuarios",
"Recommended" : "Recomendado",
"App \"%s\" cannot be installed because appinfo file cannot be read." : "La app \"%s\" no puede ser instalada debido a que no se puede leer la información de la app.",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "La App \"%s\" no puede ser instalada porque no es compatible con esta versión de ownCloud.",
"No app name specified" : "No se ha especificado nombre de la aplicación",
"App '%s' could not be installed!" : "La aplicación '%s ¡no pudo ser instalada!",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "La app \"%s\" no puede instalarse porque las siguientes dependencias no están cumplimentadas: %s",
"web services under your control" : "Servicios web bajo su control",
"File is currently busy, please try again later" : "Archivo se encuentra actualmente ocupado, por favor inténtelo de nuevo más tarde",
......
......@@ -57,7 +57,13 @@
"App can't be installed because it is not compatible with this version of ownCloud" : "La aplicación no se puede instalar porque no es compatible con esta versión de ownCloud",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "La aplicación no se puede instalar porque contiene la etiqueta\n<shipped>\ntrue\n</shipped>\nque no está permitida para aplicaciones no distribuidas",
"App can't be installed because the version in info.xml is not the same as the version reported from the app store" : "La App no se puede instalar debido a que la versión de info.xml no es la misma que la versión reportada por la App Store.",
"General" : "General",
"Storage" : "Almacenamiento",
"Security" : "Seguridad",
"Encryption" : "Cifrado",
"Sharing" : "Compartiendo",
"Apps" : "Aplicaciones",
"Updates" : "Actualizaciones",
"%s enter the database username and name." : "%s introduzca el nombre de usuario y la contraseña de la BBDD.",
"%s enter the database username." : "%s ingresar el usuario de la base de datos.",
"%s enter the database name." : "%s ingresar el nombre de la base de datos",
......@@ -121,12 +127,8 @@
"Login canceled by app" : "Login cancelado por la app",
"User disabled" : "Usuario deshabilitado",
"Help" : "Ayuda",
"Settings" : "Ajustes",
"Users" : "Usuarios",
"Recommended" : "Recomendado",
"App \"%s\" cannot be installed because appinfo file cannot be read." : "La app \"%s\" no puede ser instalada debido a que no se puede leer la información de la app.",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "La App \"%s\" no puede ser instalada porque no es compatible con esta versión de ownCloud.",
"No app name specified" : "No se ha especificado nombre de la aplicación",
"App '%s' could not be installed!" : "La aplicación '%s ¡no pudo ser instalada!",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "La app \"%s\" no puede instalarse porque las siguientes dependencias no están cumplimentadas: %s",
"web services under your control" : "Servicios web bajo su control",
"File is currently busy, please try again later" : "Archivo se encuentra actualmente ocupado, por favor inténtelo de nuevo más tarde",
......
......@@ -26,7 +26,13 @@ OC.L10N.register(
"App can't be installed because of not allowed code in the App" : "No puede ser instalada la app por tener código no autorizado",
"App can't be installed because it is not compatible with this version of ownCloud" : "No se puede instalar la app porque no es compatible con esta versión de ownCloud",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "La app no se puede instalar porque contiene la etiqueta <shipped>true</shipped> que no está permitida para apps no distribuidas",
"General" : "General",
"Storage" : "Almacenamiento",
"Security" : "Seguridad",
"Encryption" : "Encriptación",
"Sharing" : "Compartiendo",
"Apps" : "Apps",
"Updates" : "Actualizaciones",
"%s enter the database username." : "%s Entrá el usuario de la base de datos",
"%s enter the database name." : "%s Entrá el nombre de la base de datos.",
"%s you may not use dots in the database name" : "%s no podés usar puntos en el nombre de la base de datos",
......@@ -44,8 +50,8 @@ OC.L10N.register(
"A valid username must be provided" : "Debe ingresar un nombre de usuario válido",
"A valid password must be provided" : "Debe ingresar una contraseña válida",
"Help" : "Ayuda",
"Settings" : "Configuración",
"Users" : "Usuarios",
"No app name specified" : "No fue especificado el nombre de la app",
"web services under your control" : "servicios web sobre los que tenés control",
"Application is not enabled" : "La aplicación no está habilitada",
"Authentication error" : "Error al autenticar",
......
......@@ -24,7 +24,13 @@
"App can't be installed because of not allowed code in the App" : "No puede ser instalada la app por tener código no autorizado",
"App can't be installed because it is not compatible with this version of ownCloud" : "No se puede instalar la app porque no es compatible con esta versión de ownCloud",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "La app no se puede instalar porque contiene la etiqueta <shipped>true</shipped> que no está permitida para apps no distribuidas",
"General" : "General",
"Storage" : "Almacenamiento",
"Security" : "Seguridad",
"Encryption" : "Encriptación",
"Sharing" : "Compartiendo",
"Apps" : "Apps",
"Updates" : "Actualizaciones",
"%s enter the database username." : "%s Entrá el usuario de la base de datos",
"%s enter the database name." : "%s Entrá el nombre de la base de datos.",
"%s you may not use dots in the database name" : "%s no podés usar puntos en el nombre de la base de datos",
......@@ -42,8 +48,8 @@
"A valid username must be provided" : "Debe ingresar un nombre de usuario válido",
"A valid password must be provided" : "Debe ingresar una contraseña válida",
"Help" : "Ayuda",
"Settings" : "Configuración",
"Users" : "Usuarios",
"No app name specified" : "No fue especificado el nombre de la app",
"web services under your control" : "servicios web sobre los que tenés control",
"Application is not enabled" : "La aplicación no está habilitada",
"Authentication error" : "Error al autenticar",
......
......@@ -17,9 +17,10 @@ OC.L10N.register(
"App directory already exists" : "El directorio de la aplicación ya existe",
"Can't create app folder. Please fix permissions. %s" : "No se puede crear el directorio de aplicación. Por favor corregir los permisos. %s",
"No source specified when installing app" : "No se especificó el origen al instalar la aplicación",
"General" : "General",
"Help" : "Ayuda",
"Settings" : "Configuración",
"Users" : "Usuarios",
"No app name specified" : "No se especificó el nombre de la aplicación",
"web services under your control" : "Servicios Web bajo su control"
},
"nplurals=2; plural=(n != 1);");
......@@ -15,9 +15,10 @@
"App directory already exists" : "El directorio de la aplicación ya existe",
"Can't create app folder. Please fix permissions. %s" : "No se puede crear el directorio de aplicación. Por favor corregir los permisos. %s",
"No source specified when installing app" : "No se especificó el origen al instalar la aplicación",
"General" : "General",
"Help" : "Ayuda",
"Settings" : "Configuración",
"Users" : "Usuarios",
"No app name specified" : "No se especificó el nombre de la aplicación",
"web services under your control" : "Servicios Web bajo su control"
},"pluralForm" :"nplurals=2; plural=(n != 1);"
}
\ No newline at end of file
......@@ -33,7 +33,13 @@ OC.L10N.register(
"App can't be installed because of not allowed code in the App" : "La aplicación no puede ser instalada por tener código no autorizado en la aplicación",
"App can't be installed because it is not compatible with this version of ownCloud" : "La aplicación no se puede instalar porque no es compatible con esta versión de ownCloud",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "La aplicación no se puede instalar porque contiene la etiqueta\n<shipped>\ntrue\n</shipped>\nque no está permitida para aplicaciones no distribuidas",
"General" : "General",
"Storage" : "Almacenamiento",
"Security" : "Seguridad",
"Encryption" : "Cifrado",
"Sharing" : "Compartir",
"Apps" : "Aplicaciones",
"Updates" : "Actualizaciones",
"%s enter the database username." : "%s ingresar el usuario de la base de datos.",
"%s enter the database name." : "%s ingresar el nombre de la base de datos",
"%s you may not use dots in the database name" : "%s puede utilizar puntos en el nombre de la base de datos",
......@@ -54,8 +60,8 @@ OC.L10N.register(
"A valid username must be provided" : "Se debe proporcionar un nombre de usuario válido",
"A valid password must be provided" : "Se debe proporcionar una contraseña válida",
"Help" : "Ayuda",
"Settings" : "Configuración",
"Users" : "Usuarios",
"No app name specified" : "No se ha especificado nombre de la aplicación",
"web services under your control" : "Servicios web bajo su control",
"Application is not enabled" : "La aplicación no está habilitada",
"Authentication error" : "Error de autenticación",
......
......@@ -31,7 +31,13 @@
"App can't be installed because of not allowed code in the App" : "La aplicación no puede ser instalada por tener código no autorizado en la aplicación",
"App can't be installed because it is not compatible with this version of ownCloud" : "La aplicación no se puede instalar porque no es compatible con esta versión de ownCloud",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "La aplicación no se puede instalar porque contiene la etiqueta\n<shipped>\ntrue\n</shipped>\nque no está permitida para aplicaciones no distribuidas",
"General" : "General",
"Storage" : "Almacenamiento",
"Security" : "Seguridad",
"Encryption" : "Cifrado",
"Sharing" : "Compartir",
"Apps" : "Aplicaciones",
"Updates" : "Actualizaciones",
"%s enter the database username." : "%s ingresar el usuario de la base de datos.",
"%s enter the database name." : "%s ingresar el nombre de la base de datos",
"%s you may not use dots in the database name" : "%s puede utilizar puntos en el nombre de la base de datos",
......@@ -52,8 +58,8 @@
"A valid username must be provided" : "Se debe proporcionar un nombre de usuario válido",
"A valid password must be provided" : "Se debe proporcionar una contraseña válida",
"Help" : "Ayuda",
"Settings" : "Configuración",
"Users" : "Usuarios",
"No app name specified" : "No se ha especificado nombre de la aplicación",
"web services under your control" : "Servicios web bajo su control",
"Application is not enabled" : "La aplicación no está habilitada",
"Authentication error" : "Error de autenticación",
......
......@@ -46,7 +46,13 @@ OC.L10N.register(
"App can't be installed because of not allowed code in the App" : "Rakendit ei saa paigaldada, kuna sisaldab lubamatud koodi",
"App can't be installed because it is not compatible with this version of ownCloud" : "Rakendit ei saa paigaldada, kuna see pole ühilduv selle ownCloud versiooniga.",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "Rakendit ei saa paigaldada, kuna see sisaldab \n<shipped>\n\ntrue\n</shipped>\nmärgendit, mis pole lubatud mitte veetud (non shipped) rakendites",
"General" : "Üldine",
"Storage" : "Salvestusmaht",
"Security" : "Turvalisus",
"Encryption" : "Krüpteerimine",
"Sharing" : "Jagamine",
"Apps" : "Rakendused",
"Updates" : "Uuendused",
"%s enter the database username." : "%s sisesta andmebaasi kasutajatunnus.",
"%s enter the database name." : "%s sisesta andmebaasi nimi.",
"%s you may not use dots in the database name" : "%s punktide kasutamine andmebaasi nimes pole lubatud",
......@@ -92,9 +98,8 @@ OC.L10N.register(
"A valid password must be provided" : "Sisesta nõuetele vastav parool",
"The username is already being used" : "Kasutajanimi on juba kasutuses",
"Help" : "Abiinfo",
"Settings" : "Seaded",
"Users" : "Kasutajad",
"Recommended" : "Soovitatud",
"No app name specified" : "Ühegi rakendi nime pole määratletud",
"web services under your control" : "veebitenused sinu kontrolli all",
"Can't read file" : "Faili lugemine ebaõnnestus",
"Application is not enabled" : "Rakendus pole sisse lülitatud",
......
......@@ -44,7 +44,13 @@
"App can't be installed because of not allowed code in the App" : "Rakendit ei saa paigaldada, kuna sisaldab lubamatud koodi",
"App can't be installed because it is not compatible with this version of ownCloud" : "Rakendit ei saa paigaldada, kuna see pole ühilduv selle ownCloud versiooniga.",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "Rakendit ei saa paigaldada, kuna see sisaldab \n<shipped>\n\ntrue\n</shipped>\nmärgendit, mis pole lubatud mitte veetud (non shipped) rakendites",
"General" : "Üldine",
"Storage" : "Salvestusmaht",
"Security" : "Turvalisus",
"Encryption" : "Krüpteerimine",
"Sharing" : "Jagamine",
"Apps" : "Rakendused",
"Updates" : "Uuendused",
"%s enter the database username." : "%s sisesta andmebaasi kasutajatunnus.",
"%s enter the database name." : "%s sisesta andmebaasi nimi.",
"%s you may not use dots in the database name" : "%s punktide kasutamine andmebaasi nimes pole lubatud",
......@@ -90,9 +96,8 @@
"A valid password must be provided" : "Sisesta nõuetele vastav parool",
"The username is already being used" : "Kasutajanimi on juba kasutuses",
"Help" : "Abiinfo",
"Settings" : "Seaded",
"Users" : "Kasutajad",
"Recommended" : "Soovitatud",
"No app name specified" : "Ühegi rakendi nime pole määratletud",
"web services under your control" : "veebitenused sinu kontrolli all",
"Can't read file" : "Faili lugemine ebaõnnestus",
"Application is not enabled" : "Rakendus pole sisse lülitatud",
......
......@@ -43,7 +43,13 @@ OC.L10N.register(
"App can't be installed because of not allowed code in the App" : "Aplikazioa ezin da instalatu bertan duen baimendu gabeko kodea dela eta",
"App can't be installed because it is not compatible with this version of ownCloud" : "Aplikazioa ezin da instalatu ownCloud bertsio honekin bateragarria ez delako",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "Aplikazioa ezin da instalatu <shipped>true</shipped> etiketa duelako eta etiketa hau ez da onartzen banaketan ez datozen aplikazioetan",
"General" : "Orokorra",
"Storage" : "Biltegiratzea",
"Security" : "Segurtasuna",
"Encryption" : "Enkriptazioa",
"Sharing" : "Partekatzea",
"Apps" : "Aplikazioak",
"Updates" : "Eguneraketak",
"%s enter the database username." : "%s sartu datu basearen erabiltzaile izena.",
"%s enter the database name." : "%s sartu datu basearen izena.",
"%s you may not use dots in the database name" : "%s ezin duzu punturik erabili datu basearen izenean.",
......@@ -89,9 +95,8 @@ OC.L10N.register(
"A valid password must be provided" : "Baliozko pasahitza eman behar da",
"The username is already being used" : "Erabiltzaile izena dagoeneko erabiltzen ari da",
"Help" : "Laguntza",
"Settings" : "Ezarpenak",
"Users" : "Erabiltzaileak",
"Recommended" : "Aholkatuta",
"No app name specified" : "Ez da aplikazioaren izena zehaztu",
"web services under your control" : "web zerbitzuak zure kontrolpean",
"Application is not enabled" : "Aplikazioa ez dago gaituta",
"Authentication error" : "Autentifikazio errorea",
......
......@@ -41,7 +41,13 @@
"App can't be installed because of not allowed code in the App" : "Aplikazioa ezin da instalatu bertan duen baimendu gabeko kodea dela eta",
"App can't be installed because it is not compatible with this version of ownCloud" : "Aplikazioa ezin da instalatu ownCloud bertsio honekin bateragarria ez delako",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "Aplikazioa ezin da instalatu <shipped>true</shipped> etiketa duelako eta etiketa hau ez da onartzen banaketan ez datozen aplikazioetan",
"General" : "Orokorra",
"Storage" : "Biltegiratzea",
"Security" : "Segurtasuna",
"Encryption" : "Enkriptazioa",
"Sharing" : "Partekatzea",
"Apps" : "Aplikazioak",
"Updates" : "Eguneraketak",
"%s enter the database username." : "%s sartu datu basearen erabiltzaile izena.",
"%s enter the database name." : "%s sartu datu basearen izena.",
"%s you may not use dots in the database name" : "%s ezin duzu punturik erabili datu basearen izenean.",
......@@ -87,9 +93,8 @@
"A valid password must be provided" : "Baliozko pasahitza eman behar da",
"The username is already being used" : "Erabiltzaile izena dagoeneko erabiltzen ari da",
"Help" : "Laguntza",
"Settings" : "Ezarpenak",
"Users" : "Erabiltzaileak",
"Recommended" : "Aholkatuta",
"No app name specified" : "Ez da aplikazioaren izena zehaztu",
"web services under your control" : "web zerbitzuak zure kontrolpean",
"Application is not enabled" : "Aplikazioa ez dago gaituta",
"Authentication error" : "Autentifikazio errorea",
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment