Commit e5d11d69 authored by Jenkins for ownCloud's avatar Jenkins for ownCloud
Browse files

[tx-robot] updated from transifex

parent fe8d45e3
...@@ -35,7 +35,13 @@ OC.L10N.register( ...@@ -35,7 +35,13 @@ OC.L10N.register(
"App directory already exists" : "برنامه در حال حاضر وجود دارد", "App directory already exists" : "برنامه در حال حاضر وجود دارد",
"Can't create app folder. Please fix permissions. %s" : "امکان ایجاد پوشه‌ی برنامه وجود ندارد. لطفا اجازه‌های دسترسی را تصحیح کنید. %s", "Can't create app folder. Please fix permissions. %s" : "امکان ایجاد پوشه‌ی برنامه وجود ندارد. لطفا اجازه‌های دسترسی را تصحیح کنید. %s",
"No source specified when installing app" : "هیچ مبدائی در زمان نصب برنامه مشخص نشده است", "No source specified when installing app" : "هیچ مبدائی در زمان نصب برنامه مشخص نشده است",
"General" : "عمومی",
"Storage" : "حافظه",
"Security" : "امنیت",
"Encryption" : "رمزگذاری",
"Sharing" : "اشتراک گذاری",
"Apps" : " برنامه ها", "Apps" : " برنامه ها",
"Updates" : "به روز رسانی ها",
"%s enter the database username." : "%s نام کاربری پایگاه داده را وارد نمایید.", "%s enter the database username." : "%s نام کاربری پایگاه داده را وارد نمایید.",
"%s enter the database name." : "%s نام پایگاه داده را وارد نمایید.", "%s enter the database name." : "%s نام پایگاه داده را وارد نمایید.",
"%s you may not use dots in the database name" : "%s شما نباید از نقطه در نام پایگاه داده استفاده نمایید.", "%s you may not use dots in the database name" : "%s شما نباید از نقطه در نام پایگاه داده استفاده نمایید.",
...@@ -54,10 +60,8 @@ OC.L10N.register( ...@@ -54,10 +60,8 @@ OC.L10N.register(
"A valid password must be provided" : "رمز عبور صحیح باید وارد شود", "A valid password must be provided" : "رمز عبور صحیح باید وارد شود",
"The username is already being used" : "نام‌کاربری قبلا استفاده شده است", "The username is already being used" : "نام‌کاربری قبلا استفاده شده است",
"Help" : "راه‌نما", "Help" : "راه‌نما",
"Settings" : "تنظیمات",
"Users" : "کاربران", "Users" : "کاربران",
"Recommended" : "پیشنهاد شده",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "امکان نصب برنامه‌ی \"%s\" به علت عدم سازگاری با این نسخه از ownCloud وجود ندارد.",
"No app name specified" : "اسم اپلیکیشن مشخص نشده‌ است",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "امکان نصب برنامه \"%s\" با توجه به برآورده نکردن نیازمندی زیر وجود ندارد: %s", "App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "امکان نصب برنامه \"%s\" با توجه به برآورده نکردن نیازمندی زیر وجود ندارد: %s",
"web services under your control" : "سرویس های تحت وب در کنترل شما", "web services under your control" : "سرویس های تحت وب در کنترل شما",
"File is currently busy, please try again later" : "فایل در حال حاضر مشغول است، لطفا مجددا تلاش کنید", "File is currently busy, please try again later" : "فایل در حال حاضر مشغول است، لطفا مجددا تلاش کنید",
......
...@@ -33,7 +33,13 @@ ...@@ -33,7 +33,13 @@
"App directory already exists" : "برنامه در حال حاضر وجود دارد", "App directory already exists" : "برنامه در حال حاضر وجود دارد",
"Can't create app folder. Please fix permissions. %s" : "امکان ایجاد پوشه‌ی برنامه وجود ندارد. لطفا اجازه‌های دسترسی را تصحیح کنید. %s", "Can't create app folder. Please fix permissions. %s" : "امکان ایجاد پوشه‌ی برنامه وجود ندارد. لطفا اجازه‌های دسترسی را تصحیح کنید. %s",
"No source specified when installing app" : "هیچ مبدائی در زمان نصب برنامه مشخص نشده است", "No source specified when installing app" : "هیچ مبدائی در زمان نصب برنامه مشخص نشده است",
"General" : "عمومی",
"Storage" : "حافظه",
"Security" : "امنیت",
"Encryption" : "رمزگذاری",
"Sharing" : "اشتراک گذاری",
"Apps" : " برنامه ها", "Apps" : " برنامه ها",
"Updates" : "به روز رسانی ها",
"%s enter the database username." : "%s نام کاربری پایگاه داده را وارد نمایید.", "%s enter the database username." : "%s نام کاربری پایگاه داده را وارد نمایید.",
"%s enter the database name." : "%s نام پایگاه داده را وارد نمایید.", "%s enter the database name." : "%s نام پایگاه داده را وارد نمایید.",
"%s you may not use dots in the database name" : "%s شما نباید از نقطه در نام پایگاه داده استفاده نمایید.", "%s you may not use dots in the database name" : "%s شما نباید از نقطه در نام پایگاه داده استفاده نمایید.",
...@@ -52,10 +58,8 @@ ...@@ -52,10 +58,8 @@
"A valid password must be provided" : "رمز عبور صحیح باید وارد شود", "A valid password must be provided" : "رمز عبور صحیح باید وارد شود",
"The username is already being used" : "نام‌کاربری قبلا استفاده شده است", "The username is already being used" : "نام‌کاربری قبلا استفاده شده است",
"Help" : "راه‌نما", "Help" : "راه‌نما",
"Settings" : "تنظیمات",
"Users" : "کاربران", "Users" : "کاربران",
"Recommended" : "پیشنهاد شده",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "امکان نصب برنامه‌ی \"%s\" به علت عدم سازگاری با این نسخه از ownCloud وجود ندارد.",
"No app name specified" : "اسم اپلیکیشن مشخص نشده‌ است",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "امکان نصب برنامه \"%s\" با توجه به برآورده نکردن نیازمندی زیر وجود ندارد: %s", "App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "امکان نصب برنامه \"%s\" با توجه به برآورده نکردن نیازمندی زیر وجود ندارد: %s",
"web services under your control" : "سرویس های تحت وب در کنترل شما", "web services under your control" : "سرویس های تحت وب در کنترل شما",
"File is currently busy, please try again later" : "فایل در حال حاضر مشغول است، لطفا مجددا تلاش کنید", "File is currently busy, please try again later" : "فایل در حال حاضر مشغول است، لطفا مجددا تلاش کنید",
......
...@@ -56,7 +56,13 @@ OC.L10N.register( ...@@ -56,7 +56,13 @@ OC.L10N.register(
"App can't be installed because of not allowed code in the App" : "Sovellusta ei voi asentaa, koska sovellus sisältää kiellettyä koodia", "App can't be installed because of not allowed code in the App" : "Sovellusta ei voi asentaa, koska sovellus sisältää kiellettyä koodia",
"App can't be installed because it is not compatible with this version of ownCloud" : "Sovellusta ei voi asentaa, koska se ei ole yhteensopiva käytössä olevan ownCloud-version kanssa", "App can't be installed because it is not compatible with this version of ownCloud" : "Sovellusta ei voi asentaa, koska se ei ole yhteensopiva käytössä olevan ownCloud-version kanssa",
"App can't be installed because the version in info.xml is not the same as the version reported from the app store" : "Sovelluksen asennus ei onnistu, koska sen info.xml:ssä ilmoitettu versio ei ole sama kuin sovelluskaupassa ilmoitettu versio", "App can't be installed because the version in info.xml is not the same as the version reported from the app store" : "Sovelluksen asennus ei onnistu, koska sen info.xml:ssä ilmoitettu versio ei ole sama kuin sovelluskaupassa ilmoitettu versio",
"General" : "Yleiset",
"Storage" : "Tallennustila",
"Security" : "Tietoturva",
"Encryption" : "Salaus",
"Sharing" : "Jakaminen",
"Apps" : "Sovellukset", "Apps" : "Sovellukset",
"Updates" : "Päivitykset",
"%s enter the database username." : "%s anna tietokannan käyttäjätunnus.", "%s enter the database username." : "%s anna tietokannan käyttäjätunnus.",
"%s enter the database name." : "%s anna tietokannan nimi.", "%s enter the database name." : "%s anna tietokannan nimi.",
"%s you may not use dots in the database name" : "%s et voi käyttää pisteitä tietokannan nimessä", "%s you may not use dots in the database name" : "%s et voi käyttää pisteitä tietokannan nimessä",
...@@ -108,12 +114,8 @@ OC.L10N.register( ...@@ -108,12 +114,8 @@ OC.L10N.register(
"Login canceled by app" : "Kirjautuminen peruttiin sovelluksen toimesta", "Login canceled by app" : "Kirjautuminen peruttiin sovelluksen toimesta",
"User disabled" : "Käyttäjä poistettu käytöstä", "User disabled" : "Käyttäjä poistettu käytöstä",
"Help" : "Ohje", "Help" : "Ohje",
"Settings" : "Asetukset",
"Users" : "Käyttäjät", "Users" : "Käyttäjät",
"Recommended" : "Suositeltu",
"App \"%s\" cannot be installed because appinfo file cannot be read." : "Sovellusta \"%s\" ei voi asentaa, koska appinfo-tiedostoa ei voi loi lukea.",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "Sovelluksen \"%s\" asennus ei onnistu, koska se ei ole yhteensopiva tämän ownCloud-version kanssa.",
"No app name specified" : "Sovelluksen nimeä ei määritelty",
"App '%s' could not be installed!" : "Sovellusta '%s' ei voitu asentaa!",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "Sovelluksen \"%s\" asennus ei onnistu, koska seuraavia riippuvuuksia ei ole täytetty: %s", "App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "Sovelluksen \"%s\" asennus ei onnistu, koska seuraavia riippuvuuksia ei ole täytetty: %s",
"web services under your control" : "verkkopalvelut hallinnassasi", "web services under your control" : "verkkopalvelut hallinnassasi",
"File is currently busy, please try again later" : "Tiedosto on parhaillaan käytössä, yritä myöhemmin uudelleen", "File is currently busy, please try again later" : "Tiedosto on parhaillaan käytössä, yritä myöhemmin uudelleen",
......
...@@ -54,7 +54,13 @@ ...@@ -54,7 +54,13 @@
"App can't be installed because of not allowed code in the App" : "Sovellusta ei voi asentaa, koska sovellus sisältää kiellettyä koodia", "App can't be installed because of not allowed code in the App" : "Sovellusta ei voi asentaa, koska sovellus sisältää kiellettyä koodia",
"App can't be installed because it is not compatible with this version of ownCloud" : "Sovellusta ei voi asentaa, koska se ei ole yhteensopiva käytössä olevan ownCloud-version kanssa", "App can't be installed because it is not compatible with this version of ownCloud" : "Sovellusta ei voi asentaa, koska se ei ole yhteensopiva käytössä olevan ownCloud-version kanssa",
"App can't be installed because the version in info.xml is not the same as the version reported from the app store" : "Sovelluksen asennus ei onnistu, koska sen info.xml:ssä ilmoitettu versio ei ole sama kuin sovelluskaupassa ilmoitettu versio", "App can't be installed because the version in info.xml is not the same as the version reported from the app store" : "Sovelluksen asennus ei onnistu, koska sen info.xml:ssä ilmoitettu versio ei ole sama kuin sovelluskaupassa ilmoitettu versio",
"General" : "Yleiset",
"Storage" : "Tallennustila",
"Security" : "Tietoturva",
"Encryption" : "Salaus",
"Sharing" : "Jakaminen",
"Apps" : "Sovellukset", "Apps" : "Sovellukset",
"Updates" : "Päivitykset",
"%s enter the database username." : "%s anna tietokannan käyttäjätunnus.", "%s enter the database username." : "%s anna tietokannan käyttäjätunnus.",
"%s enter the database name." : "%s anna tietokannan nimi.", "%s enter the database name." : "%s anna tietokannan nimi.",
"%s you may not use dots in the database name" : "%s et voi käyttää pisteitä tietokannan nimessä", "%s you may not use dots in the database name" : "%s et voi käyttää pisteitä tietokannan nimessä",
...@@ -106,12 +112,8 @@ ...@@ -106,12 +112,8 @@
"Login canceled by app" : "Kirjautuminen peruttiin sovelluksen toimesta", "Login canceled by app" : "Kirjautuminen peruttiin sovelluksen toimesta",
"User disabled" : "Käyttäjä poistettu käytöstä", "User disabled" : "Käyttäjä poistettu käytöstä",
"Help" : "Ohje", "Help" : "Ohje",
"Settings" : "Asetukset",
"Users" : "Käyttäjät", "Users" : "Käyttäjät",
"Recommended" : "Suositeltu",
"App \"%s\" cannot be installed because appinfo file cannot be read." : "Sovellusta \"%s\" ei voi asentaa, koska appinfo-tiedostoa ei voi loi lukea.",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "Sovelluksen \"%s\" asennus ei onnistu, koska se ei ole yhteensopiva tämän ownCloud-version kanssa.",
"No app name specified" : "Sovelluksen nimeä ei määritelty",
"App '%s' could not be installed!" : "Sovellusta '%s' ei voitu asentaa!",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "Sovelluksen \"%s\" asennus ei onnistu, koska seuraavia riippuvuuksia ei ole täytetty: %s", "App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "Sovelluksen \"%s\" asennus ei onnistu, koska seuraavia riippuvuuksia ei ole täytetty: %s",
"web services under your control" : "verkkopalvelut hallinnassasi", "web services under your control" : "verkkopalvelut hallinnassasi",
"File is currently busy, please try again later" : "Tiedosto on parhaillaan käytössä, yritä myöhemmin uudelleen", "File is currently busy, please try again later" : "Tiedosto on parhaillaan käytössä, yritä myöhemmin uudelleen",
......
...@@ -59,7 +59,13 @@ OC.L10N.register( ...@@ -59,7 +59,13 @@ OC.L10N.register(
"App can't be installed because it is not compatible with this version of ownCloud" : "L'application ne peut être installée car elle n'est pas compatible avec cette version de ownCloud", "App can't be installed because it is not compatible with this version of ownCloud" : "L'application ne peut être installée car elle n'est pas compatible avec cette version de ownCloud",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "L'application ne peut être installée car elle contient la balise <shipped>true</shipped> qui n'est pas autorisée pour les applications non incluses par défaut", "App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "L'application ne peut être installée car elle contient la balise <shipped>true</shipped> qui n'est pas autorisée pour les applications non incluses par défaut",
"App can't be installed because the version in info.xml is not the same as the version reported from the app store" : "L'App ne peut pas être installé car la version dans info.xml diffère de la version signalée par l' app store", "App can't be installed because the version in info.xml is not the same as the version reported from the app store" : "L'App ne peut pas être installé car la version dans info.xml diffère de la version signalée par l' app store",
"General" : "Généraux",
"Storage" : "Stockage",
"Security" : "Sécurité",
"Encryption" : "Chiffrement",
"Sharing" : "Partage",
"Apps" : "Applications", "Apps" : "Applications",
"Updates" : "Mises à jour",
"%s enter the database username and name." : "%s entrez le nom d'utilisateur et le nom de la base de données.", "%s enter the database username and name." : "%s entrez le nom d'utilisateur et le nom de la base de données.",
"%s enter the database username." : "%s entrez le nom d'utilisateur de la base de données.", "%s enter the database username." : "%s entrez le nom d'utilisateur de la base de données.",
"%s enter the database name." : "%s entrez le nom de la base de données.", "%s enter the database name." : "%s entrez le nom de la base de données.",
...@@ -123,12 +129,8 @@ OC.L10N.register( ...@@ -123,12 +129,8 @@ OC.L10N.register(
"Login canceled by app" : "L'authentification a été annulé par l'application", "Login canceled by app" : "L'authentification a été annulé par l'application",
"User disabled" : "Utilisateur désactivé", "User disabled" : "Utilisateur désactivé",
"Help" : "Aide", "Help" : "Aide",
"Settings" : "Paramètres",
"Users" : "Utilisateurs", "Users" : "Utilisateurs",
"Recommended" : "Recommandée",
"App \"%s\" cannot be installed because appinfo file cannot be read." : "L'application \"%s\" ne peut pas être installée car le fichier appinfo ne peut pas être lu.",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "L'application \"%s\" ne peut pas être installée car elle n'est pas compatible avec cette version de ownCloud.",
"No app name specified" : "Aucun nom d'application spécifié",
"App '%s' could not be installed!" : "L'application '%s' ne peut pas être installée!",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "L'application \"%s\" ne peut pas être installée à cause des dépendances suivantes non satisfaites : %s", "App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "L'application \"%s\" ne peut pas être installée à cause des dépendances suivantes non satisfaites : %s",
"web services under your control" : "services web sous votre contrôle", "web services under your control" : "services web sous votre contrôle",
"File is currently busy, please try again later" : "Le fichier est actuellement utilisé, veuillez réessayer plus tard", "File is currently busy, please try again later" : "Le fichier est actuellement utilisé, veuillez réessayer plus tard",
......
...@@ -57,7 +57,13 @@ ...@@ -57,7 +57,13 @@
"App can't be installed because it is not compatible with this version of ownCloud" : "L'application ne peut être installée car elle n'est pas compatible avec cette version de ownCloud", "App can't be installed because it is not compatible with this version of ownCloud" : "L'application ne peut être installée car elle n'est pas compatible avec cette version de ownCloud",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "L'application ne peut être installée car elle contient la balise <shipped>true</shipped> qui n'est pas autorisée pour les applications non incluses par défaut", "App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "L'application ne peut être installée car elle contient la balise <shipped>true</shipped> qui n'est pas autorisée pour les applications non incluses par défaut",
"App can't be installed because the version in info.xml is not the same as the version reported from the app store" : "L'App ne peut pas être installé car la version dans info.xml diffère de la version signalée par l' app store", "App can't be installed because the version in info.xml is not the same as the version reported from the app store" : "L'App ne peut pas être installé car la version dans info.xml diffère de la version signalée par l' app store",
"General" : "Généraux",
"Storage" : "Stockage",
"Security" : "Sécurité",
"Encryption" : "Chiffrement",
"Sharing" : "Partage",
"Apps" : "Applications", "Apps" : "Applications",
"Updates" : "Mises à jour",
"%s enter the database username and name." : "%s entrez le nom d'utilisateur et le nom de la base de données.", "%s enter the database username and name." : "%s entrez le nom d'utilisateur et le nom de la base de données.",
"%s enter the database username." : "%s entrez le nom d'utilisateur de la base de données.", "%s enter the database username." : "%s entrez le nom d'utilisateur de la base de données.",
"%s enter the database name." : "%s entrez le nom de la base de données.", "%s enter the database name." : "%s entrez le nom de la base de données.",
...@@ -121,12 +127,8 @@ ...@@ -121,12 +127,8 @@
"Login canceled by app" : "L'authentification a été annulé par l'application", "Login canceled by app" : "L'authentification a été annulé par l'application",
"User disabled" : "Utilisateur désactivé", "User disabled" : "Utilisateur désactivé",
"Help" : "Aide", "Help" : "Aide",
"Settings" : "Paramètres",
"Users" : "Utilisateurs", "Users" : "Utilisateurs",
"Recommended" : "Recommandée",
"App \"%s\" cannot be installed because appinfo file cannot be read." : "L'application \"%s\" ne peut pas être installée car le fichier appinfo ne peut pas être lu.",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "L'application \"%s\" ne peut pas être installée car elle n'est pas compatible avec cette version de ownCloud.",
"No app name specified" : "Aucun nom d'application spécifié",
"App '%s' could not be installed!" : "L'application '%s' ne peut pas être installée!",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "L'application \"%s\" ne peut pas être installée à cause des dépendances suivantes non satisfaites : %s", "App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "L'application \"%s\" ne peut pas être installée à cause des dépendances suivantes non satisfaites : %s",
"web services under your control" : "services web sous votre contrôle", "web services under your control" : "services web sous votre contrôle",
"File is currently busy, please try again later" : "Le fichier est actuellement utilisé, veuillez réessayer plus tard", "File is currently busy, please try again later" : "Le fichier est actuellement utilisé, veuillez réessayer plus tard",
......
...@@ -50,7 +50,13 @@ OC.L10N.register( ...@@ -50,7 +50,13 @@ OC.L10N.register(
"App can't be installed because of not allowed code in the App" : "Non é posíbel instalar a aplicación por mor de conter código non permitido", "App can't be installed because of not allowed code in the App" : "Non é posíbel instalar a aplicación por mor de conter código non permitido",
"App can't be installed because it is not compatible with this version of ownCloud" : "Non é posíbel instalar a aplicación por non seren compatíbel con esta versión do ownCloud.", "App can't be installed because it is not compatible with this version of ownCloud" : "Non é posíbel instalar a aplicación por non seren compatíbel con esta versión do ownCloud.",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "Non é posíbel instalar a aplicación por conter a etiqueta <shipped>true</shipped> que non está permitida para as aplicacións non enviadas", "App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "Non é posíbel instalar a aplicación por conter a etiqueta <shipped>true</shipped> que non está permitida para as aplicacións non enviadas",
"General" : "Xeral",
"Storage" : "Almacenamento",
"Security" : "Seguridade",
"Encryption" : "Cifrado",
"Sharing" : "Compartindo",
"Apps" : "Aplicacións", "Apps" : "Aplicacións",
"Updates" : "Actualizacións",
"%s enter the database username." : "%s introduza o nome de usuario da base de datos", "%s enter the database username." : "%s introduza o nome de usuario da base de datos",
"%s enter the database name." : "%s introduza o nome da base de datos", "%s enter the database name." : "%s introduza o nome da base de datos",
"%s you may not use dots in the database name" : "%s non se poden empregar puntos na base de datos", "%s you may not use dots in the database name" : "%s non se poden empregar puntos na base de datos",
...@@ -101,10 +107,8 @@ OC.L10N.register( ...@@ -101,10 +107,8 @@ OC.L10N.register(
"A valid password must be provided" : "Debe fornecer un contrasinal", "A valid password must be provided" : "Debe fornecer un contrasinal",
"The username is already being used" : "Este nome de usuario xa está a ser usado", "The username is already being used" : "Este nome de usuario xa está a ser usado",
"Help" : "Axuda", "Help" : "Axuda",
"Settings" : "Axustes",
"Users" : "Usuarios", "Users" : "Usuarios",
"Recommended" : "Recomendado",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "Non é posíbel instalar a aplicación «%s» por non seren compatíbel con esta versión do ownCloud.",
"No app name specified" : "Non se especificou o nome da aplicación",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "Non é posíbel instalar a aplicación «%s» por mor de non cumprirse as dependencias: %s", "App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "Non é posíbel instalar a aplicación «%s» por mor de non cumprirse as dependencias: %s",
"web services under your control" : "servizos web baixo o seu control", "web services under your control" : "servizos web baixo o seu control",
"File is currently busy, please try again later" : "O ficheiro está ocupado neste momento, tenteo máis tarde.", "File is currently busy, please try again later" : "O ficheiro está ocupado neste momento, tenteo máis tarde.",
......
...@@ -48,7 +48,13 @@ ...@@ -48,7 +48,13 @@
"App can't be installed because of not allowed code in the App" : "Non é posíbel instalar a aplicación por mor de conter código non permitido", "App can't be installed because of not allowed code in the App" : "Non é posíbel instalar a aplicación por mor de conter código non permitido",
"App can't be installed because it is not compatible with this version of ownCloud" : "Non é posíbel instalar a aplicación por non seren compatíbel con esta versión do ownCloud.", "App can't be installed because it is not compatible with this version of ownCloud" : "Non é posíbel instalar a aplicación por non seren compatíbel con esta versión do ownCloud.",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "Non é posíbel instalar a aplicación por conter a etiqueta <shipped>true</shipped> que non está permitida para as aplicacións non enviadas", "App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "Non é posíbel instalar a aplicación por conter a etiqueta <shipped>true</shipped> que non está permitida para as aplicacións non enviadas",
"General" : "Xeral",
"Storage" : "Almacenamento",
"Security" : "Seguridade",
"Encryption" : "Cifrado",
"Sharing" : "Compartindo",
"Apps" : "Aplicacións", "Apps" : "Aplicacións",
"Updates" : "Actualizacións",
"%s enter the database username." : "%s introduza o nome de usuario da base de datos", "%s enter the database username." : "%s introduza o nome de usuario da base de datos",
"%s enter the database name." : "%s introduza o nome da base de datos", "%s enter the database name." : "%s introduza o nome da base de datos",
"%s you may not use dots in the database name" : "%s non se poden empregar puntos na base de datos", "%s you may not use dots in the database name" : "%s non se poden empregar puntos na base de datos",
...@@ -99,10 +105,8 @@ ...@@ -99,10 +105,8 @@
"A valid password must be provided" : "Debe fornecer un contrasinal", "A valid password must be provided" : "Debe fornecer un contrasinal",
"The username is already being used" : "Este nome de usuario xa está a ser usado", "The username is already being used" : "Este nome de usuario xa está a ser usado",
"Help" : "Axuda", "Help" : "Axuda",
"Settings" : "Axustes",
"Users" : "Usuarios", "Users" : "Usuarios",
"Recommended" : "Recomendado",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "Non é posíbel instalar a aplicación «%s» por non seren compatíbel con esta versión do ownCloud.",
"No app name specified" : "Non se especificou o nome da aplicación",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "Non é posíbel instalar a aplicación «%s» por mor de non cumprirse as dependencias: %s", "App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "Non é posíbel instalar a aplicación «%s» por mor de non cumprirse as dependencias: %s",
"web services under your control" : "servizos web baixo o seu control", "web services under your control" : "servizos web baixo o seu control",
"File is currently busy, please try again later" : "O ficheiro está ocupado neste momento, tenteo máis tarde.", "File is currently busy, please try again later" : "O ficheiro está ocupado neste momento, tenteo máis tarde.",
......
...@@ -56,7 +56,13 @@ OC.L10N.register( ...@@ -56,7 +56,13 @@ OC.L10N.register(
"App can't be installed because it is not compatible with this version of ownCloud" : "היישום לא ניתן להתקנה כיוון שהוא אינו תואם את גרסת ה- ownCloud הזו", "App can't be installed because it is not compatible with this version of ownCloud" : "היישום לא ניתן להתקנה כיוון שהוא אינו תואם את גרסת ה- ownCloud הזו",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "יישום לא ניתן להתקנה כייון שכולל תווית <shipped>אמת</shipped> tag שאינו מאושר ליישומים שאינם נשלחים", "App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "יישום לא ניתן להתקנה כייון שכולל תווית <shipped>אמת</shipped> tag שאינו מאושר ליישומים שאינם נשלחים",
"App can't be installed because the version in info.xml is not the same as the version reported from the app store" : "לא ניתן להתקין את היישום כיוון שהגרסה בקובץ info.xml אינה תואמת לגרסה שמתקבלת מחנות היישומים", "App can't be installed because the version in info.xml is not the same as the version reported from the app store" : "לא ניתן להתקין את היישום כיוון שהגרסה בקובץ info.xml אינה תואמת לגרסה שמתקבלת מחנות היישומים",
"General" : "כללי",
"Storage" : "אחסון",
"Security" : "אבטחה",
"Encryption" : "הצפנה",
"Sharing" : "שיתוף",
"Apps" : "יישומים", "Apps" : "יישומים",
"Updates" : "עדכונים",
"%s enter the database username and name." : "%s יש להכניס את שם המשתמש ושם מסד הנתונים.", "%s enter the database username and name." : "%s יש להכניס את שם המשתמש ושם מסד הנתונים.",
"%s enter the database username." : "%s נכנס למסד נתוני שמות המשתמשים.", "%s enter the database username." : "%s נכנס למסד נתוני שמות המשתמשים.",
"%s enter the database name." : "%s נכנס למסד נתוני השמות.", "%s enter the database name." : "%s נכנס למסד נתוני השמות.",
...@@ -120,12 +126,8 @@ OC.L10N.register( ...@@ -120,12 +126,8 @@ OC.L10N.register(
"Login canceled by app" : "התחברות בוטלה על ידי יישום", "Login canceled by app" : "התחברות בוטלה על ידי יישום",
"User disabled" : "משתמש מנוטרל", "User disabled" : "משתמש מנוטרל",
"Help" : "עזרה", "Help" : "עזרה",
"Settings" : "הגדרות",
"Users" : "משתמשים", "Users" : "משתמשים",
"Recommended" : "מומלץ",
"App \"%s\" cannot be installed because appinfo file cannot be read." : "יישום \"%s\" לא ניתן להתקנה כיוון שקובץ appinfo לא ניתן לקריאה.",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "היישום \"%s\" לא ניתן להתקנה כיוון שאינו תואם לגרסה זו של ownCloud.",
"No app name specified" : "לא הוגדר שם יישום",
"App '%s' could not be installed!" : "לא ניתן היה להתקין יישום '%s'!",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "היישום \"%s\" לא ניתן להתקנה כיוון שיחסי התלות הבאים אינם מתקיימים: %s", "App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "היישום \"%s\" לא ניתן להתקנה כיוון שיחסי התלות הבאים אינם מתקיימים: %s",
"web services under your control" : "שירותי רשת תחת השליטה שלך", "web services under your control" : "שירותי רשת תחת השליטה שלך",
"File is currently busy, please try again later" : "הקובץ בשימוש כרגע, יש לנסות שוב מאוחר יותר", "File is currently busy, please try again later" : "הקובץ בשימוש כרגע, יש לנסות שוב מאוחר יותר",
......
...@@ -54,7 +54,13 @@ ...@@ -54,7 +54,13 @@
"App can't be installed because it is not compatible with this version of ownCloud" : "היישום לא ניתן להתקנה כיוון שהוא אינו תואם את גרסת ה- ownCloud הזו", "App can't be installed because it is not compatible with this version of ownCloud" : "היישום לא ניתן להתקנה כיוון שהוא אינו תואם את גרסת ה- ownCloud הזו",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "יישום לא ניתן להתקנה כייון שכולל תווית <shipped>אמת</shipped> tag שאינו מאושר ליישומים שאינם נשלחים", "App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "יישום לא ניתן להתקנה כייון שכולל תווית <shipped>אמת</shipped> tag שאינו מאושר ליישומים שאינם נשלחים",
"App can't be installed because the version in info.xml is not the same as the version reported from the app store" : "לא ניתן להתקין את היישום כיוון שהגרסה בקובץ info.xml אינה תואמת לגרסה שמתקבלת מחנות היישומים", "App can't be installed because the version in info.xml is not the same as the version reported from the app store" : "לא ניתן להתקין את היישום כיוון שהגרסה בקובץ info.xml אינה תואמת לגרסה שמתקבלת מחנות היישומים",
"General" : "כללי",
"Storage" : "אחסון",
"Security" : "אבטחה",
"Encryption" : "הצפנה",
"Sharing" : "שיתוף",
"Apps" : "יישומים", "Apps" : "יישומים",
"Updates" : "עדכונים",
"%s enter the database username and name." : "%s יש להכניס את שם המשתמש ושם מסד הנתונים.", "%s enter the database username and name." : "%s יש להכניס את שם המשתמש ושם מסד הנתונים.",
"%s enter the database username." : "%s נכנס למסד נתוני שמות המשתמשים.", "%s enter the database username." : "%s נכנס למסד נתוני שמות המשתמשים.",
"%s enter the database name." : "%s נכנס למסד נתוני השמות.", "%s enter the database name." : "%s נכנס למסד נתוני השמות.",
...@@ -118,12 +124,8 @@ ...@@ -118,12 +124,8 @@
"Login canceled by app" : "התחברות בוטלה על ידי יישום", "Login canceled by app" : "התחברות בוטלה על ידי יישום",
"User disabled" : "משתמש מנוטרל", "User disabled" : "משתמש מנוטרל",
"Help" : "עזרה", "Help" : "עזרה",
"Settings" : "הגדרות",
"Users" : "משתמשים", "Users" : "משתמשים",
"Recommended" : "מומלץ",
"App \"%s\" cannot be installed because appinfo file cannot be read." : "יישום \"%s\" לא ניתן להתקנה כיוון שקובץ appinfo לא ניתן לקריאה.",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "היישום \"%s\" לא ניתן להתקנה כיוון שאינו תואם לגרסה זו של ownCloud.",
"No app name specified" : "לא הוגדר שם יישום",
"App '%s' could not be installed!" : "לא ניתן היה להתקין יישום '%s'!",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "היישום \"%s\" לא ניתן להתקנה כיוון שיחסי התלות הבאים אינם מתקיימים: %s", "App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "היישום \"%s\" לא ניתן להתקנה כיוון שיחסי התלות הבאים אינם מתקיימים: %s",
"web services under your control" : "שירותי רשת תחת השליטה שלך", "web services under your control" : "שירותי רשת תחת השליטה שלך",
"File is currently busy, please try again later" : "הקובץ בשימוש כרגע, יש לנסות שוב מאוחר יותר", "File is currently busy, please try again later" : "הקובץ בשימוש כרגע, יש לנסות שוב מאוחר יותר",
......
...@@ -3,8 +3,10 @@ OC.L10N.register( ...@@ -3,8 +3,10 @@ OC.L10N.register(
{ {
"Username" : "उपभोक्ता का नाम", "Username" : "उपभोक्ता का नाम",
"Password" : "पासवर्ड", "Password" : "पासवर्ड",
"General" : "सामान्य ",
"Apps" : "Apps", "Apps" : "Apps",
"Help" : "सहयोग", "Help" : "सहयोग",
"Settings" : "सेटिंग्स",
"Users" : "उपयोगकर्ता" "Users" : "उपयोगकर्ता"
}, },
"nplurals=2; plural=(n != 1);"); "nplurals=2; plural=(n != 1);");
{ "translations": { { "translations": {
"Username" : "उपभोक्ता का नाम", "Username" : "उपभोक्ता का नाम",
"Password" : "पासवर्ड", "Password" : "पासवर्ड",
"General" : "सामान्य ",
"Apps" : "Apps", "Apps" : "Apps",
"Help" : "सहयोग", "Help" : "सहयोग",
"Settings" : "सेटिंग्स",
"Users" : "उपयोगकर्ता" "Users" : "उपयोगकर्ता"
},"pluralForm" :"nplurals=2; plural=(n != 1);" },"pluralForm" :"nplurals=2; plural=(n != 1);"
} }
\ No newline at end of file
...@@ -37,7 +37,12 @@ OC.L10N.register( ...@@ -37,7 +37,12 @@ OC.L10N.register(
"App can't be installed because of not allowed code in the App" : "Aplikaciju nije moguće instalirati zbog nedopuštenog koda u njoj.", "App can't be installed because of not allowed code in the App" : "Aplikaciju nije moguće instalirati zbog nedopuštenog koda u njoj.",
"App can't be installed because it is not compatible with this version of ownCloud" : "Aplikaciju nije moguće instalirati jer nije kompatibilna s ovom verzijom ownClouda.", "App can't be installed because it is not compatible with this version of ownCloud" : "Aplikaciju nije moguće instalirati jer nije kompatibilna s ovom verzijom ownClouda.",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "Aplikaciju nije moguće instalirati jer sadrži oznaku <otpremljeno>istinito</otpremljeno>.", "App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "Aplikaciju nije moguće instalirati jer sadrži oznaku <otpremljeno>istinito</otpremljeno>.",
"General" : "Općenito",
"Security" : "Sigurnost",
"Encryption" : "Šifriranje",
"Sharing" : "Dijeljenje zajedničkih resursa",
"Apps" : "Aplikacije", "Apps" : "Aplikacije",
"Updates" : "nadogradnje",
"%s enter the database username." : "%s unesite naziva korisnika baze podataka.", "%s enter the database username." : "%s unesite naziva korisnika baze podataka.",
"%s enter the database name." : "%s unesite naziv baze podataka", "%s enter the database name." : "%s unesite naziv baze podataka",
"%s you may not use dots in the database name" : "%s ne smijete koristiti točke u nazivu baze podataka", "%s you may not use dots in the database name" : "%s ne smijete koristiti točke u nazivu baze podataka",
...@@ -81,9 +86,8 @@ OC.L10N.register( ...@@ -81,9 +86,8 @@ OC.L10N.register(
"A valid password must be provided" : "Nužno je navesti ispravnu lozinku", "A valid password must be provided" : "Nužno je navesti ispravnu lozinku",
"The username is already being used" : "Korisničko ime se već koristi", "The username is already being used" : "Korisničko ime se već koristi",
"Help" : "Pomoć", "Help" : "Pomoć",
"Settings" : "Postavke",
"Users" : "Korisnici", "Users" : "Korisnici",
"Recommended" : "Preporuceno",
"No app name specified" : "Nikakav naziv aplikacije nije naveden",
"web services under your control" : "web usluge pod vašom kontrolom", "web services under your control" : "web usluge pod vašom kontrolom",
"Application is not enabled" : "Aplikacija nije aktivirana", "Application is not enabled" : "Aplikacija nije aktivirana",
"Authentication error" : "Pogrešna autentikacija", "Authentication error" : "Pogrešna autentikacija",
......
...@@ -35,7 +35,12 @@ ...@@ -35,7 +35,12 @@
"App can't be installed because of not allowed code in the App" : "Aplikaciju nije moguće instalirati zbog nedopuštenog koda u njoj.", "App can't be installed because of not allowed code in the App" : "Aplikaciju nije moguće instalirati zbog nedopuštenog koda u njoj.",
"App can't be installed because it is not compatible with this version of ownCloud" : "Aplikaciju nije moguće instalirati jer nije kompatibilna s ovom verzijom ownClouda.", "App can't be installed because it is not compatible with this version of ownCloud" : "Aplikaciju nije moguće instalirati jer nije kompatibilna s ovom verzijom ownClouda.",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "Aplikaciju nije moguće instalirati jer sadrži oznaku <otpremljeno>istinito</otpremljeno>.", "App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "Aplikaciju nije moguće instalirati jer sadrži oznaku <otpremljeno>istinito</otpremljeno>.",
"General" : "Općenito",
"Security" : "Sigurnost",
"Encryption" : "Šifriranje",
"Sharing" : "Dijeljenje zajedničkih resursa",
"Apps" : "Aplikacije", "Apps" : "Aplikacije",
"Updates" : "nadogradnje",
"%s enter the database username." : "%s unesite naziva korisnika baze podataka.", "%s enter the database username." : "%s unesite naziva korisnika baze podataka.",
"%s enter the database name." : "%s unesite naziv baze podataka", "%s enter the database name." : "%s unesite naziv baze podataka",
"%s you may not use dots in the database name" : "%s ne smijete koristiti točke u nazivu baze podataka", "%s you may not use dots in the database name" : "%s ne smijete koristiti točke u nazivu baze podataka",
...@@ -79,9 +84,8 @@ ...@@ -79,9 +84,8 @@
"A valid password must be provided" : "Nužno je navesti ispravnu lozinku", "A valid password must be provided" : "Nužno je navesti ispravnu lozinku",
"The username is already being used" : "Korisničko ime se već koristi", "The username is already being used" : "Korisničko ime se već koristi",
"Help" : "Pomoć", "Help" : "Pomoć",
"Settings" : "Postavke",
"Users" : "Korisnici", "Users" : "Korisnici",
"Recommended" : "Preporuceno",
"No app name specified" : "Nikakav naziv aplikacije nije naveden",
"web services under your control" : "web usluge pod vašom kontrolom", "web services under your control" : "web usluge pod vašom kontrolom",
"Application is not enabled" : "Aplikacija nije aktivirana", "Application is not enabled" : "Aplikacija nije aktivirana",
"Authentication error" : "Pogrešna autentikacija", "Authentication error" : "Pogrešna autentikacija",
......
...@@ -56,7 +56,13 @@ OC.L10N.register( ...@@ -56,7 +56,13 @@ OC.L10N.register(
"App can't be installed because it is not compatible with this version of ownCloud" : "Az alkalmazás nem telepíthető, mert nem kompatibilis az ownCloud jelen verziójával.", "App can't be installed because it is not compatible with this version of ownCloud" : "Az alkalmazás nem telepíthető, mert nem kompatibilis az ownCloud jelen verziójával.",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "Az alkalmazást nem lehet telepíteni, mert tartalmazza a \n<shipped>\ntrue\n</shipped>\ncímkét, ami a nem szállított alkalmazások esetén nem engedélyezett", "App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "Az alkalmazást nem lehet telepíteni, mert tartalmazza a \n<shipped>\ntrue\n</shipped>\ncímkét, ami a nem szállított alkalmazások esetén nem engedélyezett",
"App can't be installed because the version in info.xml is not the same as the version reported from the app store" : "Az alkalmazást nem telepíthető mert a verzió az info.xml-ben nem azonos azzal amit az alkalmazás boltban van feltüntetve.", "App can't be installed because the version in info.xml is not the same as the version reported from the app store" : "Az alkalmazást nem telepíthető mert a verzió az info.xml-ben nem azonos azzal amit az alkalmazás boltban van feltüntetve.",
"General" : "Általános",
"Storage" : "Tárhely",
"Security" : "Biztonság",
"Encryption" : "Titkosítás",
"Sharing" : "Megosztás",
"Apps" : "Alkalmazások", "Apps" : "Alkalmazások",
"Updates" : "Frissítések",
"%s enter the database username and name." : "%s adja meg az adatbázis felhasználó nevét és az adatbázi nevét.", "%s enter the database username and name." : "%s adja meg az adatbázis felhasználó nevét és az adatbázi nevét.",
"%s enter the database username." : "%s adja meg az adatbázist elérő felhasználó login nevét.", "%s enter the database username." : "%s adja meg az adatbázist elérő felhasználó login nevét.",
"%s enter the database name." : "%s adja meg az adatbázis nevét.", "%s enter the database name." : "%s adja meg az adatbázis nevét.",
...@@ -113,9 +119,8 @@ OC.L10N.register( ...@@ -113,9 +119,8 @@ OC.L10N.register(
"A valid password must be provided" : "Érvényes jelszót kell megadnia", "A valid password must be provided" : "Érvényes jelszót kell megadnia",
"The username is already being used" : "Ez a bejelentkezési név már foglalt", "The username is already being used" : "Ez a bejelentkezési név már foglalt",
"Help" : "Súgó", "Help" : "Súgó",
"Settings" : "Beállítások",
"Users" : "Felhasználók", "Users" : "Felhasználók",
"Recommended" : "Ajánlott",
"No app name specified" : "Nincs az alkalmazás név megadva.",
"web services under your control" : "webszolgáltatások saját kézben", "web services under your control" : "webszolgáltatások saját kézben",
"File is currently busy, please try again later" : "A fájl jelenleg elfoglalt, kérjük próbáld újra később!", "File is currently busy, please try again later" : "A fájl jelenleg elfoglalt, kérjük próbáld újra később!",
"Can't read file" : "Nem olvasható a fájl", "Can't read file" : "Nem olvasható a fájl",
......
...@@ -54,7 +54,13 @@ ...@@ -54,7 +54,13 @@
"App can't be installed because it is not compatible with this version of ownCloud" : "Az alkalmazás nem telepíthető, mert nem kompatibilis az ownCloud jelen verziójával.", "App can't be installed because it is not compatible with this version of ownCloud" : "Az alkalmazás nem telepíthető, mert nem kompatibilis az ownCloud jelen verziójával.",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "Az alkalmazást nem lehet telepíteni, mert tartalmazza a \n<shipped>\ntrue\n</shipped>\ncímkét, ami a nem szállított alkalmazások esetén nem engedélyezett", "App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "Az alkalmazást nem lehet telepíteni, mert tartalmazza a \n<shipped>\ntrue\n</shipped>\ncímkét, ami a nem szállított alkalmazások esetén nem engedélyezett",
"App can't be installed because the version in info.xml is not the same as the version reported from the app store" : "Az alkalmazást nem telepíthető mert a verzió az info.xml-ben nem azonos azzal amit az alkalmazás boltban van feltüntetve.", "App can't be installed because the version in info.xml is not the same as the version reported from the app store" : "Az alkalmazást nem telepíthető mert a verzió az info.xml-ben nem azonos azzal amit az alkalmazás boltban van feltüntetve.",
"General" : "Általános",
"Storage" : "Tárhely",
"Security" : "Biztonság",
"Encryption" : "Titkosítás",
"Sharing" : "Megosztás",
"Apps" : "Alkalmazások", "Apps" : "Alkalmazások",
"Updates" : "Frissítések",
"%s enter the database username and name." : "%s adja meg az adatbázis felhasználó nevét és az adatbázi nevét.", "%s enter the database username and name." : "%s adja meg az adatbázis felhasználó nevét és az adatbázi nevét.",
"%s enter the database username." : "%s adja meg az adatbázist elérő felhasználó login nevét.", "%s enter the database username." : "%s adja meg az adatbázist elérő felhasználó login nevét.",
"%s enter the database name." : "%s adja meg az adatbázis nevét.", "%s enter the database name." : "%s adja meg az adatbázis nevét.",
...@@ -111,9 +117,8 @@ ...@@ -111,9 +117,8 @@
"A valid password must be provided" : "Érvényes jelszót kell megadnia", "A valid password must be provided" : "Érvényes jelszót kell megadnia",
"The username is already being used" : "Ez a bejelentkezési név már foglalt", "The username is already being used" : "Ez a bejelentkezési név már foglalt",
"Help" : "Súgó", "Help" : "Súgó",
"Settings" : "Beállítások",
"Users" : "Felhasználók", "Users" : "Felhasználók",
"Recommended" : "Ajánlott",
"No app name specified" : "Nincs az alkalmazás név megadva.",
"web services under your control" : "webszolgáltatások saját kézben", "web services under your control" : "webszolgáltatások saját kézben",
"File is currently busy, please try again later" : "A fájl jelenleg elfoglalt, kérjük próbáld újra később!",