Commit e5d11d69 authored by Jenkins for ownCloud's avatar Jenkins for ownCloud
Browse files

[tx-robot] updated from transifex

parent fe8d45e3
......@@ -53,7 +53,13 @@ OC.L10N.register(
"App can't be installed because of not allowed code in the App" : "Apl tidak dapat diinstal karena terdapat kode yang tidak diizinkan didalam Apl",
"App can't be installed because it is not compatible with this version of ownCloud" : "Apl tidak dapat diinstal karena tidak kompatibel dengan versi ownCloud",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "Apl tidak dapat diinstal karena mengandung tag <shipped>true</shipped> yang tidak diizinkan untuk apl yang bukan bawaan.",
"General" : "Umum",
"Storage" : "Penyimpanan",
"Security" : "Keamanan",
"Encryption" : "Enkripsi",
"Sharing" : "Berbagi",
"Apps" : "Aplikasi",
"Updates" : "Pembaruan",
"%s enter the database username." : "%s masukkan nama pengguna basis data.",
"%s enter the database name." : "%s masukkan nama basis data.",
"%s you may not use dots in the database name" : "%s anda tidak boleh menggunakan karakter titik pada nama basis data",
......@@ -106,10 +112,8 @@ OC.L10N.register(
"A valid password must be provided" : "Tuliskan sandi yang valid",
"The username is already being used" : "Nama pengguna ini telah digunakan",
"Help" : "Bantuan",
"Settings" : "Pengaturan",
"Users" : "Pengguna",
"Recommended" : "Direkomendasikan",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "Aplikasi \"%s\" tidak dapat diinstal karena tidak kompatibel dengan ownCloud versi ini.",
"No app name specified" : "Tidak ada nama apl yang ditentukan",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "Aplikasi \"%s\" tidak dapat diinstal karena dependensi berikut belum terpenuhi: %s",
"web services under your control" : "layanan web dalam kendali anda",
"File is currently busy, please try again later" : "Berkas sedang sibuk, mohon coba lagi nanti",
......
......@@ -51,7 +51,13 @@
"App can't be installed because of not allowed code in the App" : "Apl tidak dapat diinstal karena terdapat kode yang tidak diizinkan didalam Apl",
"App can't be installed because it is not compatible with this version of ownCloud" : "Apl tidak dapat diinstal karena tidak kompatibel dengan versi ownCloud",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "Apl tidak dapat diinstal karena mengandung tag <shipped>true</shipped> yang tidak diizinkan untuk apl yang bukan bawaan.",
"General" : "Umum",
"Storage" : "Penyimpanan",
"Security" : "Keamanan",
"Encryption" : "Enkripsi",
"Sharing" : "Berbagi",
"Apps" : "Aplikasi",
"Updates" : "Pembaruan",
"%s enter the database username." : "%s masukkan nama pengguna basis data.",
"%s enter the database name." : "%s masukkan nama basis data.",
"%s you may not use dots in the database name" : "%s anda tidak boleh menggunakan karakter titik pada nama basis data",
......@@ -104,10 +110,8 @@
"A valid password must be provided" : "Tuliskan sandi yang valid",
"The username is already being used" : "Nama pengguna ini telah digunakan",
"Help" : "Bantuan",
"Settings" : "Pengaturan",
"Users" : "Pengguna",
"Recommended" : "Direkomendasikan",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "Aplikasi \"%s\" tidak dapat diinstal karena tidak kompatibel dengan ownCloud versi ini.",
"No app name specified" : "Tidak ada nama apl yang ditentukan",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "Aplikasi \"%s\" tidak dapat diinstal karena dependensi berikut belum terpenuhi: %s",
"web services under your control" : "layanan web dalam kendali anda",
"File is currently busy, please try again later" : "Berkas sedang sibuk, mohon coba lagi nanti",
......
......@@ -23,7 +23,13 @@ OC.L10N.register(
"Empty filename is not allowed" : "Autt skráarheiti er ekki leyft.",
"File name contains at least one invalid character" : "Skráarheitið inniheldur að minnsta kosti einn ógildan staf",
"File name is too long" : "Skráarheiti er of langt",
"General" : "Almennt",
"Storage" : "gagnapláss",
"Security" : "Öryggi",
"Encryption" : "Dulritun",
"Sharing" : "Deiling",
"Apps" : "Forrit",
"Updates" : "Uppfærslur",
"DB Error: \"%s\"" : "Gagnagrunnsvilla: \"%s\"",
"Set an admin username." : "Stilltu notandanafn kerfisstjóra.",
"Set an admin password." : "Stilltu lykilorð kerfisstjóra.",
......@@ -41,9 +47,8 @@ OC.L10N.register(
"A valid password must be provided" : "Skráðu inn gilt lykilorð",
"The username is already being used" : "Notandanafnið er þegar í notkun",
"Help" : "Hjálp",
"Settings" : "Stillingar",
"Users" : "Notendur",
"Recommended" : "Mælt með",
"No app name specified" : "Ekkert heiti forrits tilgreint",
"web services under your control" : "vefþjónusta undir þinni stjórn",
"Can't read file" : "Get ekki lesið skrána",
"Application is not enabled" : "Forrit ekki virkt",
......
......@@ -21,7 +21,13 @@
"Empty filename is not allowed" : "Autt skráarheiti er ekki leyft.",
"File name contains at least one invalid character" : "Skráarheitið inniheldur að minnsta kosti einn ógildan staf",
"File name is too long" : "Skráarheiti er of langt",
"General" : "Almennt",
"Storage" : "gagnapláss",
"Security" : "Öryggi",
"Encryption" : "Dulritun",
"Sharing" : "Deiling",
"Apps" : "Forrit",
"Updates" : "Uppfærslur",
"DB Error: \"%s\"" : "Gagnagrunnsvilla: \"%s\"",
"Set an admin username." : "Stilltu notandanafn kerfisstjóra.",
"Set an admin password." : "Stilltu lykilorð kerfisstjóra.",
......@@ -39,9 +45,8 @@
"A valid password must be provided" : "Skráðu inn gilt lykilorð",
"The username is already being used" : "Notandanafnið er þegar í notkun",
"Help" : "Hjálp",
"Settings" : "Stillingar",
"Users" : "Notendur",
"Recommended" : "Mælt með",
"No app name specified" : "Ekkert heiti forrits tilgreint",
"web services under your control" : "vefþjónusta undir þinni stjórn",
"Can't read file" : "Get ekki lesið skrána",
"Application is not enabled" : "Forrit ekki virkt",
......
......@@ -59,7 +59,13 @@ OC.L10N.register(
"App can't be installed because it is not compatible with this version of ownCloud" : "L'applicazione non può essere installata poiché non è compatibile con questa versione di ownCloud",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "L'applicazione non può essere installata poiché contiene il tag <shipped>true<shipped> che è consentito per le applicazioni native",
"App can't be installed because the version in info.xml is not the same as the version reported from the app store" : "L'applicazione non può essere installata poiché la versione nel file info.xml non è la stessa riportata dall'app store",
"General" : "Generale",
"Storage" : "Archiviazione",
"Security" : "Protezione",
"Encryption" : "Cifratura",
"Sharing" : "Condivisione",
"Apps" : "Applicazioni",
"Updates" : "Aggiornamenti",
"%s enter the database username and name." : "%s digita il nome utente e il nome del database.",
"%s enter the database username." : "%s digita il nome utente del database.",
"%s enter the database name." : "%s digita il nome del database.",
......@@ -123,12 +129,8 @@ OC.L10N.register(
"Login canceled by app" : "Accesso annullato dall'applicazione",
"User disabled" : "Utente disabilitato",
"Help" : "Aiuto",
"Settings" : "Impostazioni",
"Users" : "Utenti",
"Recommended" : "Consigliata",
"App \"%s\" cannot be installed because appinfo file cannot be read." : "L'applicazione \"%s\" non può essere installata poiché il file appinfo non può essere letto.",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "L'applicazione \"%s\" non può essere installata poiché non è compatibile con questa versione di ownCloud.",
"No app name specified" : "Il nome dell'applicazione non è specificato",
"App '%s' could not be installed!" : "L'applicazione '%s' non può essere installata!",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "L'applicazione \"%s\" non può essere installata poiché le seguenti dipendenze non sono soddisfatte: %s",
"web services under your control" : "servizi web nelle tue mani",
"File is currently busy, please try again later" : "Il file è attualmente occupato, riprova più tardi",
......
......@@ -57,7 +57,13 @@
"App can't be installed because it is not compatible with this version of ownCloud" : "L'applicazione non può essere installata poiché non è compatibile con questa versione di ownCloud",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "L'applicazione non può essere installata poiché contiene il tag <shipped>true<shipped> che è consentito per le applicazioni native",
"App can't be installed because the version in info.xml is not the same as the version reported from the app store" : "L'applicazione non può essere installata poiché la versione nel file info.xml non è la stessa riportata dall'app store",
"General" : "Generale",
"Storage" : "Archiviazione",
"Security" : "Protezione",
"Encryption" : "Cifratura",
"Sharing" : "Condivisione",
"Apps" : "Applicazioni",
"Updates" : "Aggiornamenti",
"%s enter the database username and name." : "%s digita il nome utente e il nome del database.",
"%s enter the database username." : "%s digita il nome utente del database.",
"%s enter the database name." : "%s digita il nome del database.",
......@@ -121,12 +127,8 @@
"Login canceled by app" : "Accesso annullato dall'applicazione",
"User disabled" : "Utente disabilitato",
"Help" : "Aiuto",
"Settings" : "Impostazioni",
"Users" : "Utenti",
"Recommended" : "Consigliata",
"App \"%s\" cannot be installed because appinfo file cannot be read." : "L'applicazione \"%s\" non può essere installata poiché il file appinfo non può essere letto.",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "L'applicazione \"%s\" non può essere installata poiché non è compatibile con questa versione di ownCloud.",
"No app name specified" : "Il nome dell'applicazione non è specificato",
"App '%s' could not be installed!" : "L'applicazione '%s' non può essere installata!",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "L'applicazione \"%s\" non può essere installata poiché le seguenti dipendenze non sono soddisfatte: %s",
"web services under your control" : "servizi web nelle tue mani",
"File is currently busy, please try again later" : "Il file è attualmente occupato, riprova più tardi",
......
......@@ -59,7 +59,13 @@ OC.L10N.register(
"App can't be installed because it is not compatible with this version of ownCloud" : "アプリは、このバージョンのownCloudと互換性がないためインストールできません。",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "非shippedアプリには許可されない<shipped>true</shipped>タグが含まれているためにアプリをインストールできません。",
"App can't be installed because the version in info.xml is not the same as the version reported from the app store" : "info.xmlのバージョンがアプリストアのバージョンと合っていないため、アプリはインストールされません",
"General" : "一般",
"Storage" : "ストレージ",
"Security" : "セキュリティ",
"Encryption" : "暗号化",
"Sharing" : "共有",
"Apps" : "アプリ",
"Updates" : "アップデート",
"%s enter the database username and name." : "%s データベース名とデータベースのユーザー名を入力してください。",
"%s enter the database username." : "%s のデータベースのユーザー名を入力してください。",
"%s enter the database name." : "%s のデータベース名を入力してください。",
......@@ -123,12 +129,8 @@ OC.L10N.register(
"Login canceled by app" : "アプリによりログインが中止されました",
"User disabled" : "ユーザーは無効です",
"Help" : "ヘルプ",
"Settings" : "設定",
"Users" : "ユーザー",
"Recommended" : "おすすめ",
"App \"%s\" cannot be installed because appinfo file cannot be read." : "appinfoファイルが読み込めないため、アプリ名 \"%s\" がインストールできません。",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : " \"%s\" アプリは、このバージョンのownCloudと互換性がない為、インストールできません。",
"No app name specified" : "アプリ名が未指定",
"App '%s' could not be installed!" : "アプリ'%s'はインストールできませんでした!",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "次の依存関係が満たされないため、\"%s\" アプリをインストールできません:%s",
"web services under your control" : "あなたが管理するウェブサービス",
"File is currently busy, please try again later" : "現在ファイルはビジーです。後でもう一度試してください。",
......
......@@ -57,7 +57,13 @@
"App can't be installed because it is not compatible with this version of ownCloud" : "アプリは、このバージョンのownCloudと互換性がないためインストールできません。",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "非shippedアプリには許可されない<shipped>true</shipped>タグが含まれているためにアプリをインストールできません。",
"App can't be installed because the version in info.xml is not the same as the version reported from the app store" : "info.xmlのバージョンがアプリストアのバージョンと合っていないため、アプリはインストールされません",
"General" : "一般",
"Storage" : "ストレージ",
"Security" : "セキュリティ",
"Encryption" : "暗号化",
"Sharing" : "共有",
"Apps" : "アプリ",
"Updates" : "アップデート",
"%s enter the database username and name." : "%s データベース名とデータベースのユーザー名を入力してください。",
"%s enter the database username." : "%s のデータベースのユーザー名を入力してください。",
"%s enter the database name." : "%s のデータベース名を入力してください。",
......@@ -121,12 +127,8 @@
"Login canceled by app" : "アプリによりログインが中止されました",
"User disabled" : "ユーザーは無効です",
"Help" : "ヘルプ",
"Settings" : "設定",
"Users" : "ユーザー",
"Recommended" : "おすすめ",
"App \"%s\" cannot be installed because appinfo file cannot be read." : "appinfoファイルが読み込めないため、アプリ名 \"%s\" がインストールできません。",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : " \"%s\" アプリは、このバージョンのownCloudと互換性がない為、インストールできません。",
"No app name specified" : "アプリ名が未指定",
"App '%s' could not be installed!" : "アプリ'%s'はインストールできませんでした!",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "次の依存関係が満たされないため、\"%s\" アプリをインストールできません:%s",
"web services under your control" : "あなたが管理するウェブサービス",
"File is currently busy, please try again later" : "現在ファイルはビジーです。後でもう一度試してください。",
......
......@@ -9,6 +9,11 @@ OC.L10N.register(
"None" : "არა",
"Username" : "მომხმარებლის სახელი",
"Password" : "პაროლი",
"General" : "ზოგადი",
"Storage" : "საცავი",
"Security" : "უსაფრთხოება",
"Encryption" : "ენკრიპცია",
"Sharing" : "გაზიარება",
"Apps" : "აპლიკაციები",
"%s enter the database username." : "%s შეიყვანეთ ბაზის იუზერნეიმი.",
"%s enter the database name." : "%s შეიყვანეთ ბაზის სახელი.",
......@@ -25,6 +30,7 @@ OC.L10N.register(
"A valid username must be provided" : "უნდა მიუთითოთ არსებული მომხმარებლის სახელი",
"A valid password must be provided" : "უნდა მიუთითოთ არსებული პაროლი",
"Help" : "დახმარება",
"Settings" : "პარამეტრები",
"Users" : "მომხმარებელი",
"web services under your control" : "web services under your control",
"Application is not enabled" : "აპლიკაცია არ არის აქტიური",
......
......@@ -7,6 +7,11 @@
"None" : "არა",
"Username" : "მომხმარებლის სახელი",
"Password" : "პაროლი",
"General" : "ზოგადი",
"Storage" : "საცავი",
"Security" : "უსაფრთხოება",
"Encryption" : "ენკრიპცია",
"Sharing" : "გაზიარება",
"Apps" : "აპლიკაციები",
"%s enter the database username." : "%s შეიყვანეთ ბაზის იუზერნეიმი.",
"%s enter the database name." : "%s შეიყვანეთ ბაზის სახელი.",
......@@ -23,6 +28,7 @@
"A valid username must be provided" : "უნდა მიუთითოთ არსებული მომხმარებლის სახელი",
"A valid password must be provided" : "უნდა მიუთითოთ არსებული პაროლი",
"Help" : "დახმარება",
"Settings" : "პარამეტრები",
"Users" : "მომხმარებელი",
"web services under your control" : "web services under your control",
"Application is not enabled" : "აპლიკაცია არ არის აქტიური",
......
......@@ -16,6 +16,11 @@ OC.L10N.register(
"Password" : "ពាក្យសម្ងាត់",
"App directory already exists" : "មាន​ទីតាំង​ផ្ទុក​កម្មវិធី​រួច​ហើយ",
"Can't create app folder. Please fix permissions. %s" : "មិន​អាច​បង្កើត​ថត​កម្មវិធី។ សូម​កែ​សម្រួល​សិទ្ធិ។ %s",
"General" : "ទូទៅ",
"Storage" : "ឃ្លាំង​ផ្ទុក",
"Security" : "សុវត្ថិភាព",
"Encryption" : "កូដនីយកម្ម",
"Sharing" : "ការ​ចែក​រំលែក",
"Apps" : "កម្មវិធី",
"%s enter the database username." : "%s វាយ​បញ្ចូល​ឈ្មោះ​អ្នក​ប្រើ​មូលដ្ឋាន​ទិន្នន័យ។",
"%s enter the database name." : "%s វាយ​បញ្ចូល​ឈ្មោះ​មូលដ្ឋាន​ទិន្នន័យ។",
......@@ -29,8 +34,8 @@ OC.L10N.register(
"A valid username must be provided" : "ត្រូវ​ផ្ដល់​ឈ្មោះ​អ្នក​ប្រើ​ឲ្យ​បាន​ត្រឹម​ត្រូវ",
"A valid password must be provided" : "ត្រូវ​ផ្ដល់​ពាក្យ​សម្ងាត់​ឲ្យ​បាន​ត្រឹម​ត្រូវ",
"Help" : "ជំនួយ",
"Settings" : "ការកំណត់",
"Users" : "អ្នកប្រើ",
"No app name specified" : "មិន​បាន​បញ្ជាក់​ឈ្មោះ​កម្មវិធី",
"web services under your control" : "សេវាកម្ម​វេប​ក្រោម​ការ​ការ​បញ្ជា​របស់​អ្នក",
"Application is not enabled" : "មិន​បាន​បើក​កម្មវិធី",
"Authentication error" : "កំហុស​ការ​ផ្ទៀង​ផ្ទាត់​ភាព​ត្រឹម​ត្រូវ",
......
......@@ -14,6 +14,11 @@
"Password" : "ពាក្យសម្ងាត់",
"App directory already exists" : "មាន​ទីតាំង​ផ្ទុក​កម្មវិធី​រួច​ហើយ",
"Can't create app folder. Please fix permissions. %s" : "មិន​អាច​បង្កើត​ថត​កម្មវិធី។ សូម​កែ​សម្រួល​សិទ្ធិ។ %s",
"General" : "ទូទៅ",
"Storage" : "ឃ្លាំង​ផ្ទុក",
"Security" : "សុវត្ថិភាព",
"Encryption" : "កូដនីយកម្ម",
"Sharing" : "ការ​ចែក​រំលែក",
"Apps" : "កម្មវិធី",
"%s enter the database username." : "%s វាយ​បញ្ចូល​ឈ្មោះ​អ្នក​ប្រើ​មូលដ្ឋាន​ទិន្នន័យ។",
"%s enter the database name." : "%s វាយ​បញ្ចូល​ឈ្មោះ​មូលដ្ឋាន​ទិន្នន័យ។",
......@@ -27,8 +32,8 @@
"A valid username must be provided" : "ត្រូវ​ផ្ដល់​ឈ្មោះ​អ្នក​ប្រើ​ឲ្យ​បាន​ត្រឹម​ត្រូវ",
"A valid password must be provided" : "ត្រូវ​ផ្ដល់​ពាក្យ​សម្ងាត់​ឲ្យ​បាន​ត្រឹម​ត្រូវ",
"Help" : "ជំនួយ",
"Settings" : "ការកំណត់",
"Users" : "អ្នកប្រើ",
"No app name specified" : "មិន​បាន​បញ្ជាក់​ឈ្មោះ​កម្មវិធី",
"web services under your control" : "សេវាកម្ម​វេប​ក្រោម​ការ​ការ​បញ្ជា​របស់​អ្នក",
"Application is not enabled" : "មិន​បាន​បើក​កម្មវិធី",
"Authentication error" : "កំហុស​ការ​ផ្ទៀង​ផ្ទាត់​ភាព​ត្រឹម​ត្រូវ",
......
......@@ -6,12 +6,15 @@ OC.L10N.register(
"None" : "ಯಾವುದೂ ಇಲ್ಲ",
"Username" : "ಬಳಕೆಯ ಹೆಸರು",
"Password" : "ಗುಪ್ತಪದ",
"Security" : "ಭದ್ರತೆ",
"Encryption" : "ರಹಸ್ಯ ಸಂಕೇತೀಕರಿಸು",
"Sharing" : "ಹಂಚಿಕೆ",
"Apps" : "ಕಾರ್ಯಕ್ರಮಗಳು",
"A valid username must be provided" : "ಮಾನ್ಯ ಬಳಕೆದಾರ ಹೆಸರು ಒದಗಿಸಬೇಕಾಗುತ್ತದೆ",
"A valid password must be provided" : "ಸರಿಯಾದ ಬಳಕೆದಾರ ಗುಪ್ತಪದ ಒದಗಿಸಬೇಕಾಗಿದೆ",
"Help" : "ಸಹಾಯ",
"Settings" : "ಆಯ್ಕೆಗಳು",
"Users" : "ಬಳಕೆದಾರರು",
"Recommended" : "ಶಿಫಾರಸು ಮಾಡಲಾಗಿದೆ",
"Authentication error" : "ದೃಢೀಕರಣ ದೋಷ"
},
"nplurals=1; plural=0;");
......@@ -4,12 +4,15 @@
"None" : "ಯಾವುದೂ ಇಲ್ಲ",
"Username" : "ಬಳಕೆಯ ಹೆಸರು",
"Password" : "ಗುಪ್ತಪದ",
"Security" : "ಭದ್ರತೆ",
"Encryption" : "ರಹಸ್ಯ ಸಂಕೇತೀಕರಿಸು",
"Sharing" : "ಹಂಚಿಕೆ",
"Apps" : "ಕಾರ್ಯಕ್ರಮಗಳು",
"A valid username must be provided" : "ಮಾನ್ಯ ಬಳಕೆದಾರ ಹೆಸರು ಒದಗಿಸಬೇಕಾಗುತ್ತದೆ",
"A valid password must be provided" : "ಸರಿಯಾದ ಬಳಕೆದಾರ ಗುಪ್ತಪದ ಒದಗಿಸಬೇಕಾಗಿದೆ",
"Help" : "ಸಹಾಯ",
"Settings" : "ಆಯ್ಕೆಗಳು",
"Users" : "ಬಳಕೆದಾರರು",
"Recommended" : "ಶಿಫಾರಸು ಮಾಡಲಾಗಿದೆ",
"Authentication error" : "ದೃಢೀಕರಣ ದೋಷ"
},"pluralForm" :"nplurals=1; plural=0;"
}
\ No newline at end of file
......@@ -54,7 +54,13 @@ OC.L10N.register(
"App can't be installed because of not allowed code in the App" : "앱에 허용되지 않는 코드가 있어서 앱을 설치할 수 없습니다.",
"App can't be installed because it is not compatible with this version of ownCloud" : "현재 ownCloud 버전과 호환되지 않기 때문에 앱을 설치할 수 없습니다.",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "출시되지 않은 앱에 허용되지 않는 <shipped>true</shipped> 태그를 포함하고 있기 때문에 앱을 설치할 수 없습니다.",
"General" : "일반",
"Storage" : "저장소",
"Security" : "보안",
"Encryption" : "암호화",
"Sharing" : "공유",
"Apps" : "",
"Updates" : "업데이트",
"%s enter the database username." : "%s 데이터베이스 사용자 이름을 입력해 주십시오.",
"%s enter the database name." : "%s 데이터베이스 이름을 입력하십시오.",
"%s you may not use dots in the database name" : "%s 데이터베이스 이름에는 마침표를 사용할 수 없습니다",
......@@ -108,10 +114,8 @@ OC.L10N.register(
"A valid password must be provided" : "올바른 암호를 입력해야 합니다",
"The username is already being used" : "사용자 이름이 이미 존재합니다",
"Help" : "도움말",
"Settings" : "설정",
"Users" : "사용자",
"Recommended" : "추천",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "\"%s\"이(가) 이 버전의 ownCloud와 호환되지 않으므로 설치할 수 없습니다.",
"No app name specified" : "앱 이름이 지정되지 않았습니다.",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "\"%s\"의 다음 의존성을 만족하지 못하므로 설치할 수 없습니다: %s",
"web services under your control" : "내가 관리하는 웹 서비스",
"File is currently busy, please try again later" : "파일이 현재 사용 중, 나중에 다시 시도하십시오",
......
......@@ -52,7 +52,13 @@
"App can't be installed because of not allowed code in the App" : "앱에 허용되지 않는 코드가 있어서 앱을 설치할 수 없습니다.",
"App can't be installed because it is not compatible with this version of ownCloud" : "현재 ownCloud 버전과 호환되지 않기 때문에 앱을 설치할 수 없습니다.",
"App can't be installed because it contains the <shipped>true</shipped> tag which is not allowed for non shipped apps" : "출시되지 않은 앱에 허용되지 않는 <shipped>true</shipped> 태그를 포함하고 있기 때문에 앱을 설치할 수 없습니다.",
"General" : "일반",
"Storage" : "저장소",
"Security" : "보안",
"Encryption" : "암호화",
"Sharing" : "공유",
"Apps" : "앱",
"Updates" : "업데이트",
"%s enter the database username." : "%s 데이터베이스 사용자 이름을 입력해 주십시오.",
"%s enter the database name." : "%s 데이터베이스 이름을 입력하십시오.",
"%s you may not use dots in the database name" : "%s 데이터베이스 이름에는 마침표를 사용할 수 없습니다",
......@@ -106,10 +112,8 @@
"A valid password must be provided" : "올바른 암호를 입력해야 합니다",
"The username is already being used" : "사용자 이름이 이미 존재합니다",
"Help" : "도움말",
"Settings" : "설정",
"Users" : "사용자",
"Recommended" : "추천",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : "앱 \"%s\"이(가) 이 버전의 ownCloud와 호환되지 않으므로 설치할 수 없습니다.",
"No app name specified" : "앱 이름이 지정되지 않았습니다.",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "앱 \"%s\"의 다음 의존성을 만족하지 못하므로 설치할 수 없습니다: %s",
"web services under your control" : "내가 관리하는 웹 서비스",
"File is currently busy, please try again later" : "파일이 현재 사용 중, 나중에 다시 시도하십시오",
......
......@@ -4,8 +4,11 @@ OC.L10N.register(
"None" : "هیچ",
"Username" : "ناوی به‌کارهێنه‌ر",
"Password" : "وشەی تێپەربو",
"General" : "گشتی",
"Encryption" : "نهێنیکردن",
"Apps" : "به‌رنامه‌كان",
"Help" : "یارمەتی",
"Settings" : "ڕێکخستنه‌کان",
"Users" : "به‌كارهێنه‌ر",
"web services under your control" : "ڕاژه‌ی وێب له‌ژێر چاودێریت دایه"
},
......
......@@ -2,8 +2,11 @@
"None" : "هیچ",
"Username" : "ناوی به‌کارهێنه‌ر",
"Password" : "وشەی تێپەربو",
"General" : "گشتی",
"Encryption" : "نهێنیکردن",
"Apps" : "به‌رنامه‌كان",
"Help" : "یارمەتی",
"Settings" : "ڕێکخستنه‌کان",
"Users" : "به‌كارهێنه‌ر",
"web services under your control" : "ڕاژه‌ی وێب له‌ژێر چاودێریت دایه"
},"pluralForm" :"nplurals=2; plural=(n != 1);"
......
......@@ -21,11 +21,17 @@ OC.L10N.register(
"Username" : "Benotzernumm",
"Password" : "Passwuert",
"File name contains at least one invalid character" : "Den Numm vum Fichier entält min. een ongültegz Zeechen",
"General" : "Allgemeng",
"Security" : "Sécherheet",
"Encryption" : "Verschlësselung",
"Sharing" : "Gedeelt",
"Apps" : "Applikatiounen",
"Updates" : "Updates",
"%s shared »%s« with you" : "Den/D' %s huet »%s« mat dir gedeelt",
"A valid username must be provided" : "Et muss e gültegen Benotzernumm ugi ginn",
"A valid password must be provided" : "Et muss e gültegt Passwuert ugi ginn",
"Help" : "Hëllef",
"Settings" : "Astellungen",
"Users" : "Benotzer",
"web services under your control" : "Web-Servicer ënnert denger Kontroll",
"Authentication error" : "Authentifikatioun's Fehler"
......
......@@ -19,11 +19,17 @@
"Username" : "Benotzernumm",
"Password" : "Passwuert",
"File name contains at least one invalid character" : "Den Numm vum Fichier entält min. een ongültegz Zeechen",
"General" : "Allgemeng",
"Security" : "Sécherheet",
"Encryption" : "Verschlësselung",
"Sharing" : "Gedeelt",
"Apps" : "Applikatiounen",
"Updates" : "Updates",
"%s shared »%s« with you" : "Den/D' %s huet »%s« mat dir gedeelt",
"A valid username must be provided" : "Et muss e gültegen Benotzernumm ugi ginn",
"A valid password must be provided" : "Et muss e gültegt Passwuert ugi ginn",
"Help" : "Hëllef",
"Settings" : "Astellungen",
"Users" : "Benotzer",
"web services under your control" : "Web-Servicer ënnert denger Kontroll",
"Authentication error" : "Authentifikatioun's Fehler"
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment