Commit fb618894 authored by Jenkins for ownCloud's avatar Jenkins for ownCloud
Browse files

[tx-robot] updated from transifex

parent 43beaba0
......@@ -101,6 +101,7 @@ OC.L10N.register(
"Setting permissions for %s failed, because the item was not found" : "Das Setzen der Berechtigungen für %s ist fehlgeschlagen, da das Objekt nicht gefunden wurde",
"Cannot set expiration date. Shares cannot expire later than %s after they have been shared" : "Ablaufdatum kann nicht gesetzt werden. Freigaben können nach dem Teilen, nicht länger als %s gültig sein.",
"Cannot set expiration date. Expiration date is in the past" : "Ablaufdatum kann nicht gesetzt werden. Ablaufdatum liegt in der Vergangenheit.",
"Cannot clear expiration date. Shares are required to have an expiration date." : "Ablaufdatum kann nicht gelöscht werden. Freigaben werden für ein Ablaufdatum benötigt.",
"Sharing backend %s must implement the interface OCP\\Share_Backend" : "Freigabe-Backend %s muss in der OCP\\Share_Backend - Schnittstelle implementiert werden",
"Sharing backend %s not found" : "Freigabe-Backend %s nicht gefunden",
"Sharing backend for %s not found" : "Freigabe-Backend für %s nicht gefunden",
......
......@@ -99,6 +99,7 @@
"Setting permissions for %s failed, because the item was not found" : "Das Setzen der Berechtigungen für %s ist fehlgeschlagen, da das Objekt nicht gefunden wurde",
"Cannot set expiration date. Shares cannot expire later than %s after they have been shared" : "Ablaufdatum kann nicht gesetzt werden. Freigaben können nach dem Teilen, nicht länger als %s gültig sein.",
"Cannot set expiration date. Expiration date is in the past" : "Ablaufdatum kann nicht gesetzt werden. Ablaufdatum liegt in der Vergangenheit.",
"Cannot clear expiration date. Shares are required to have an expiration date." : "Ablaufdatum kann nicht gelöscht werden. Freigaben werden für ein Ablaufdatum benötigt.",
"Sharing backend %s must implement the interface OCP\\Share_Backend" : "Freigabe-Backend %s muss in der OCP\\Share_Backend - Schnittstelle implementiert werden",
"Sharing backend %s not found" : "Freigabe-Backend %s nicht gefunden",
"Sharing backend for %s not found" : "Freigabe-Backend für %s nicht gefunden",
......
......@@ -42,6 +42,8 @@ OC.L10N.register(
"Dot files are not allowed" : "Dot files are not allowed",
"4-byte characters are not supported in file names" : "4-byte characters are not supported in file names",
"File name is a reserved word" : "File name is a reserved word",
"File name contains at least one invalid character" : "File name contains at least one invalid character",
"File name is too long" : "File name is too long",
"App directory already exists" : "App directory already exists",
"Can't create app folder. Please fix permissions. %s" : "Can't create app folder. Please fix permissions. %s",
"No source specified when installing app" : "No source specified when installing app",
......@@ -99,6 +101,7 @@ OC.L10N.register(
"Setting permissions for %s failed, because the item was not found" : "Setting permissions for %s failed, because the item was not found",
"Cannot set expiration date. Shares cannot expire later than %s after they have been shared" : "Cannot set expiry date. Shares cannot expire later than %s after they have been shared",
"Cannot set expiration date. Expiration date is in the past" : "Cannot set expiry date. Expiry date is in the past",
"Cannot clear expiration date. Shares are required to have an expiration date." : "Cannot clear expiration date. Shares are required to have an expiration date.",
"Sharing backend %s must implement the interface OCP\\Share_Backend" : "Sharing backend %s must implement the interface OCP\\Share_Backend",
"Sharing backend %s not found" : "Sharing backend %s not found",
"Sharing backend for %s not found" : "Sharing backend for %s not found",
......
......@@ -40,6 +40,8 @@
"Dot files are not allowed" : "Dot files are not allowed",
"4-byte characters are not supported in file names" : "4-byte characters are not supported in file names",
"File name is a reserved word" : "File name is a reserved word",
"File name contains at least one invalid character" : "File name contains at least one invalid character",
"File name is too long" : "File name is too long",
"App directory already exists" : "App directory already exists",
"Can't create app folder. Please fix permissions. %s" : "Can't create app folder. Please fix permissions. %s",
"No source specified when installing app" : "No source specified when installing app",
......@@ -97,6 +99,7 @@
"Setting permissions for %s failed, because the item was not found" : "Setting permissions for %s failed, because the item was not found",
"Cannot set expiration date. Shares cannot expire later than %s after they have been shared" : "Cannot set expiry date. Shares cannot expire later than %s after they have been shared",
"Cannot set expiration date. Expiration date is in the past" : "Cannot set expiry date. Expiry date is in the past",
"Cannot clear expiration date. Shares are required to have an expiration date." : "Cannot clear expiration date. Shares are required to have an expiration date.",
"Sharing backend %s must implement the interface OCP\\Share_Backend" : "Sharing backend %s must implement the interface OCP\\Share_Backend",
"Sharing backend %s not found" : "Sharing backend %s not found",
"Sharing backend for %s not found" : "Sharing backend for %s not found",
......
......@@ -22,6 +22,8 @@ OC.L10N.register(
"Users" : "ユーザー",
"Admin" : "管理",
"Recommended" : "おすすめ",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : " \"%s\" アプリは、このバージョンのownCloudと互換性がない為、インストールできません。",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "次の依存関係が満たされないため、\"%s\" アプリをインストールできません:%s",
"No app name specified" : "アプリ名が未指定",
"Unknown filetype" : "不明なファイルタイプ",
"Invalid image" : "無効な画像",
......@@ -76,6 +78,7 @@ OC.L10N.register(
"PostgreSQL username and/or password not valid" : "PostgreSQLのユーザー名もしくはパスワードは有効ではありません",
"Mac OS X is not supported and %s will not work properly on this platform. Use it at your own risk! " : "Mac OS X では、サポートされていません。このOSでは、%sは正常に動作しないかもしれません。ご自身の責任においてご利用ください。",
"For the best results, please consider using a GNU/Linux server instead." : "最も良い方法としては、代わりにGNU/Linuxサーバーを利用することをご検討ください。",
"It seems that this %s instance is running on a 32-bit PHP environment and the open_basedir has been configured in php.ini. This will lead to problems with files over 4 GB and is highly discouraged." : "このインスタンス %s は、32bit PHP 環境で動作しており、php.ini に open_basedir が設定されているようです。4GB以上のファイルで問題が発生するため、この設定を利用しないことをお勧めします。",
"Please remove the open_basedir setting within your php.ini or switch to 64-bit PHP." : "php.ini から open_basedir 設定を削除するか、64bit PHPに切り替えてください。",
"Set an admin username." : "管理者のユーザー名を設定",
"Set an admin password." : "管理者のパスワードを設定。",
......@@ -98,6 +101,7 @@ OC.L10N.register(
"Setting permissions for %s failed, because the item was not found" : "%s の権限設定に失敗しました。アイテムが存在しません。",
"Cannot set expiration date. Shares cannot expire later than %s after they have been shared" : "有効期限を設定できません。共有開始から %s 以降に有効期限を設定することはできません。",
"Cannot set expiration date. Expiration date is in the past" : "有効期限を設定できません。有効期限が過去を示しています。",
"Cannot clear expiration date. Shares are required to have an expiration date." : "有効期限を解除できません。共有するには有効期限を設定する必要があります。",
"Sharing backend %s must implement the interface OCP\\Share_Backend" : "%s のバックエンドの共有には、OCP\\Share_Backend インターフェースを実装しなければなりません。",
"Sharing backend %s not found" : "共有バックエンド %s が見つかりません",
"Sharing backend for %s not found" : "%s のための共有バックエンドが見つかりません",
......
......@@ -20,6 +20,8 @@
"Users" : "ユーザー",
"Admin" : "管理",
"Recommended" : "おすすめ",
"App \"%s\" cannot be installed because it is not compatible with this version of ownCloud." : " \"%s\" アプリは、このバージョンのownCloudと互換性がない為、インストールできません。",
"App \"%s\" cannot be installed because the following dependencies are not fulfilled: %s" : "次の依存関係が満たされないため、\"%s\" アプリをインストールできません:%s",
"No app name specified" : "アプリ名が未指定",
"Unknown filetype" : "不明なファイルタイプ",
"Invalid image" : "無効な画像",
......@@ -74,6 +76,7 @@
"PostgreSQL username and/or password not valid" : "PostgreSQLのユーザー名もしくはパスワードは有効ではありません",
"Mac OS X is not supported and %s will not work properly on this platform. Use it at your own risk! " : "Mac OS X では、サポートされていません。このOSでは、%sは正常に動作しないかもしれません。ご自身の責任においてご利用ください。",
"For the best results, please consider using a GNU/Linux server instead." : "最も良い方法としては、代わりにGNU/Linuxサーバーを利用することをご検討ください。",
"It seems that this %s instance is running on a 32-bit PHP environment and the open_basedir has been configured in php.ini. This will lead to problems with files over 4 GB and is highly discouraged." : "このインスタンス %s は、32bit PHP 環境で動作しており、php.ini に open_basedir が設定されているようです。4GB以上のファイルで問題が発生するため、この設定を利用しないことをお勧めします。",
"Please remove the open_basedir setting within your php.ini or switch to 64-bit PHP." : "php.ini から open_basedir 設定を削除するか、64bit PHPに切り替えてください。",
"Set an admin username." : "管理者のユーザー名を設定",
"Set an admin password." : "管理者のパスワードを設定。",
......@@ -96,6 +99,7 @@
"Setting permissions for %s failed, because the item was not found" : "%s の権限設定に失敗しました。アイテムが存在しません。",
"Cannot set expiration date. Shares cannot expire later than %s after they have been shared" : "有効期限を設定できません。共有開始から %s 以降に有効期限を設定することはできません。",
"Cannot set expiration date. Expiration date is in the past" : "有効期限を設定できません。有効期限が過去を示しています。",
"Cannot clear expiration date. Shares are required to have an expiration date." : "有効期限を解除できません。共有するには有効期限を設定する必要があります。",
"Sharing backend %s must implement the interface OCP\\Share_Backend" : "%s のバックエンドの共有には、OCP\\Share_Backend インターフェースを実装しなければなりません。",
"Sharing backend %s not found" : "共有バックエンド %s が見つかりません",
"Sharing backend for %s not found" : "%s のための共有バックエンドが見つかりません",
......
......@@ -61,10 +61,7 @@ OC.L10N.register(
"Fatal issues only" : "مشاكل فادحة فقط ",
"None" : "لا شيء",
"Login" : "تسجيل الدخول",
"Setup Warning" : "تحذير في التنصيب",
"Module 'fileinfo' missing" : "الموديل 'fileinfo' مفقود",
"The PHP module 'fileinfo' is missing. We strongly recommend to enable this module to get best results with mime-type detection." : "موديل 'fileinfo' الخاص بالـPHP مفقود . نوصي بتفعيل هذا الموديل للحصول على أفضل النتائج مع خاصية التحقق ",
"Locale not working" : "اللغه لا تعمل",
"System locale can not be set to a one which supports UTF-8." : "لا يمكن تعيين لغة النظام الى احد اللغات التي تدعم UTF-8.",
"This means that there might be problems with certain characters in file names." : "هذا يعني انه من الممكن ان يكون هناك مشكلة في بعض الاحرف في اسم الملف.",
"Execute one task with each page loaded" : "قم بتنفيذ مهمة واحدة مع كل صفحة تم تحميلها",
......
......@@ -59,10 +59,7 @@
"Fatal issues only" : "مشاكل فادحة فقط ",
"None" : "لا شيء",
"Login" : "تسجيل الدخول",
"Setup Warning" : "تحذير في التنصيب",
"Module 'fileinfo' missing" : "الموديل 'fileinfo' مفقود",
"The PHP module 'fileinfo' is missing. We strongly recommend to enable this module to get best results with mime-type detection." : "موديل 'fileinfo' الخاص بالـPHP مفقود . نوصي بتفعيل هذا الموديل للحصول على أفضل النتائج مع خاصية التحقق ",
"Locale not working" : "اللغه لا تعمل",
"System locale can not be set to a one which supports UTF-8." : "لا يمكن تعيين لغة النظام الى احد اللغات التي تدعم UTF-8.",
"This means that there might be problems with certain characters in file names." : "هذا يعني انه من الممكن ان يكون هناك مشكلة في بعض الاحرف في اسم الملف.",
"Execute one task with each page loaded" : "قم بتنفيذ مهمة واحدة مع كل صفحة تم تحميلها",
......
......@@ -88,16 +88,11 @@ OC.L10N.register(
"NT LAN Manager" : "Xestor de NT LAN",
"SSL" : "SSL",
"TLS" : "TLS",
"Setup Warning" : "Avisu de configuración",
"PHP is apparently setup to strip inline doc blocks. This will make several core apps inaccessible." : "PHP ta aparentemente configuráu pa desaniciar bloques de documentos en llinia. Esto va facer que delles aplicaciones principales nun tean accesibles.",
"This is probably caused by a cache/accelerator such as Zend OPcache or eAccelerator." : "Dablemente esto seya culpa d'un caché o acelerador, como por exemplu Zend OPcache o eAccelerator.",
"Database Performance Info" : "Información de rindimientu de la base de datos",
"Module 'fileinfo' missing" : "Nun s'atopó'l módulu \"fileinfo\"",
"The PHP module 'fileinfo' is missing. We strongly recommend to enable this module to get best results with mime-type detection." : "Nun s'atopó'l módulu PHP 'fileinfo'. Encamentámoste qu'habilites esti módulu pa obtener meyores resultaos cola deteición de tribes MIME.",
"Locale not working" : "La configuración rexonal nun ta funcionando",
"System locale can not be set to a one which supports UTF-8." : "Nun se pue escoyer una configuración rexonal que sofite UTF-8.",
"This means that there might be problems with certain characters in file names." : "Esto significa que pue haber problemes con ciertos caráuteres nos nomes de los ficheros.",
"URL generation in notification emails" : "Xeneración d'URL en mensaxes de notificación",
"Cron was not executed yet!" : "¡Cron entá nun s'executó!",
"Execute one task with each page loaded" : "Executar una xera con cada páxina cargada",
"cron.php is registered at a webcron service to call cron.php every 15 minutes over http." : "cron.php rexístrase nun serviciu webcron pa llamar a cron.php cada 15 minutos al traviés de HTTP.",
......
......@@ -86,16 +86,11 @@
"NT LAN Manager" : "Xestor de NT LAN",
"SSL" : "SSL",
"TLS" : "TLS",
"Setup Warning" : "Avisu de configuración",
"PHP is apparently setup to strip inline doc blocks. This will make several core apps inaccessible." : "PHP ta aparentemente configuráu pa desaniciar bloques de documentos en llinia. Esto va facer que delles aplicaciones principales nun tean accesibles.",
"This is probably caused by a cache/accelerator such as Zend OPcache or eAccelerator." : "Dablemente esto seya culpa d'un caché o acelerador, como por exemplu Zend OPcache o eAccelerator.",
"Database Performance Info" : "Información de rindimientu de la base de datos",
"Module 'fileinfo' missing" : "Nun s'atopó'l módulu \"fileinfo\"",
"The PHP module 'fileinfo' is missing. We strongly recommend to enable this module to get best results with mime-type detection." : "Nun s'atopó'l módulu PHP 'fileinfo'. Encamentámoste qu'habilites esti módulu pa obtener meyores resultaos cola deteición de tribes MIME.",
"Locale not working" : "La configuración rexonal nun ta funcionando",
"System locale can not be set to a one which supports UTF-8." : "Nun se pue escoyer una configuración rexonal que sofite UTF-8.",
"This means that there might be problems with certain characters in file names." : "Esto significa que pue haber problemes con ciertos caráuteres nos nomes de los ficheros.",
"URL generation in notification emails" : "Xeneración d'URL en mensaxes de notificación",
"Cron was not executed yet!" : "¡Cron entá nun s'executó!",
"Execute one task with each page loaded" : "Executar una xera con cada páxina cargada",
"cron.php is registered at a webcron service to call cron.php every 15 minutes over http." : "cron.php rexístrase nun serviciu webcron pa llamar a cron.php cada 15 minutos al traviés de HTTP.",
......
OC.L10N.register(
"settings",
{
"Security & Setup Warnings" : "Təhlükəsizlik və İşəsalınma xəbərdarlıqları",
"Cron" : "Cron",
"Sharing" : "Paylaşılır",
"Email Server" : "Email server",
......@@ -38,9 +37,11 @@ OC.L10N.register(
"log-level out of allowed range" : "jurnal-səviyyəsi izin verilən aralıqdan kənardır",
"Saved" : "Saxlanıldı",
"test email settings" : "sınaq məktubu quraşdırmaları",
"A problem occurred while sending the email. Please revise your settings. (Error: %s)" : "Məktubun yollanmasında səhv baş verdi. Xahiş olunur öz quraşdırmalarınıza yenidən göz yetirəsiniz.(Error: %s)",
"Email sent" : "Məktub göndərildi",
"You need to set your user email before being able to send test emails." : "Test məktubu göndərməzdən öncə, siz öz istifadəçi poçtunuzu təyin etməlisiniz.",
"Invalid mail address" : "Yalnış mail ünvanı",
"A user with that name already exists." : "Bu adla istifadəçi artıq mövcuddur.",
"Unable to create user." : "İstifadəçi yaratmaq mümkün deyil.",
"Your %s account was created" : "Sizin %s hesab yaradıldı",
"Unable to delete user." : "İstifadəçini silmək mümkün deyil.",
......@@ -90,6 +91,8 @@ OC.L10N.register(
"A valid password must be provided" : "Düzgün şifrə daxil edilməlidir",
"A valid email must be provided" : "Düzgün email təqdim edilməlidir",
"__language_name__" : "__AZ_Azerbaijan__",
"Sync clients" : "Müştəriləri sinxronizasiya et",
"Personal info" : "Şəxsi məlumat",
"SSL root certificates" : "SSL root sertifikatları",
"Encryption" : "Şifrələnmə",
"Everything (fatal issues, errors, warnings, info, debug)" : "Hər şey(ən pis hadisələr, səhvlər, xəbərdarlıqlar, məlmat, araşdırma səhvləri)",
......@@ -103,29 +106,22 @@ OC.L10N.register(
"NT LAN Manager" : "NT LAN Manager",
"SSL" : "SSL",
"TLS" : "TLS",
"Read-Only config enabled" : "Yalnız-Oxuma konfiqi işə salınıb",
"The Read-Only config has been enabled. This prevents setting some configurations via the web-interface. Furthermore, the file needs to be made writable manually for every update." : "Yalnız-Oxuma işə salınıb. Bu web-interface vasitəsilə edilən bəzi konfiqlərin qarşısını alır. Bundan başqa, fayl əllə edilən istənilən yenilınmə üçün yazılma yetkisinə sahib olmalıdır. ",
"Setup Warning" : "Quruluş xəbərdarlığı",
"PHP is apparently setup to strip inline doc blocks. This will make several core apps inaccessible." : "PHP göründüyü kimi, daxili doc bloklarının ayrılması işini görəcək. Bu bəzi özək proqramlarını əlçatılmaz edə bilər.",
"This is probably caused by a cache/accelerator such as Zend OPcache or eAccelerator." : "Bu ola bilər ki, cache/accelerator such tərəfindən cağırılıb hansi ki, Zend OPcache və eAccelerator-da olduğu kimidir.",
"Database Performance Info" : "Verilənlər bazasının davamiyyəti məlumatı",
"SQLite is used as database. For larger installations we recommend to switch to a different database backend." : "SQLinte verilənlər bazası kimi istifadə edilir. Geniş tətbiq üçün, biz məsləhət görürük ki, arxa sonluqda fərqli verilənlər bazasından istifadə edəsiniz. ",
"Especially when using the desktop client for file syncing the use of SQLite is discouraged." : "Xüsusilə fayl sinxronizasiyası üçün desktop client-dən istifadə edilərsə, SQLite məsləhət görülmür.",
"To migrate to another database use the command line tool: 'occ db:convert-type'" : "Digər veilənlər bazasına miqrasiya etmək üçün əmrlər sətiri alətindən istifadə edin: 'occ db:convert-type'",
"Microsoft Windows Platform" : "Microsoft Windows Platforması",
"Your server is running on Microsoft Windows. We highly recommend Linux for optimal user experience." : "Sizin servef Microsoft Windows-da işləyir. Optimal istifadəçi təcrübəsi üçün, təkidlə Linux məsləhət görürük.",
"APCu below version 4.0.6 installed" : "APCu göstərilən versiyası 4.0.6 yüklənilib",
"APCu below version 4.0.6 is installed, for stability and performance reasons we recommend to update to a newer APCu version." : "Yüklənmiş APCu versiyası 4.0.6-dır. Stabillik və məhsuldarlıq səbəblərinə görə, APCu-nu en son versiyaya yenilənməsini məsləhət görürük.",
"Module 'fileinfo' missing" : "'fileinfo' modulu çatışmır",
"The PHP module 'fileinfo' is missing. We strongly recommend to enable this module to get best results with mime-type detection." : "PHP-nin modulu 'fileinfo' mövcud deyil. Mime-type təyin edilməsi üçün, modulun aktivləşdirilməsini təkidlə məsləhət görürük.",
"Locale not working" : "Locale işləmir",
"System locale can not be set to a one which supports UTF-8." : "UTF-8 dsətklənən sistemdə daxili vaxt və dil təyinatı ola bilməz. ",
"This means that there might be problems with certain characters in file names." : "Bu o deməkdir ki, orda faylın adında bəzi simvollarda problemlər var.",
"We strongly suggest installing the required packages on your system to support one of the following locales: %s." : "Biz təkidlə təklif edirik ki, göstərilən dillər üçün tələb edilən paketləri sisteminizdə yükləyəsiniz: %s.",
"URL generation in notification emails" : "Notifikasiya emaillərində URL generasiyası",
"If your installation is not installed in the root of the domain and uses system cron, there can be issues with the URL generation. To avoid these problems, please set the \"overwrite.cli.url\" option in your config.php file to the webroot path of your installation (Suggested: \"%s\")" : "Eger sizin yüklənməniz root domain-də yüklənməyibsə və sistem cron-u istifadə edirsə, orda URL generasiyası ilə bağlı problemləriniz ola bilər. Bu problemləri aşmaq üçün xahiş olunur yüklənmə vaxtı \"overwrite.cli.url\" opsiyasını config.php faylında webroot ünvanı olaraq təyin edəsiniz (Məsləhətdir: \"%s\")",
"Configuration Checks" : "Konfiqurasiya yoxlanılır",
"It was not possible to execute the cronjob via CLI. The following technical errors have appeared:" : "CRON işini CLİ-dan yerinə yetirmək mümkün olmadı. Görünən texniki səhv baş verdi.",
"No problems found" : "Heç bir problem tapılmadı",
"Last cron job execution: %s." : "Son cron yerinə yetirilməsi işi: %s.",
"Last cron job execution: %s. Something seems wrong." : "Son cron yerinə yetirilməsi: %s. Nə isə yalnış görünür.",
"Cron was not executed yet!" : "Cron hələ yerinə yetirilməyib!",
"Execute one task with each page loaded" : "Hər səhifə yüklənməsində bir işi yerinə yetir",
"cron.php is registered at a webcron service to call cron.php every 15 minutes over http." : "cron.php qeydə alınmış webcron servisdir hansi ki, http üzərindən hər 15 dəqiqədən bir cron.php çağırır.",
......@@ -171,6 +167,8 @@ OC.L10N.register(
"Documentation:" : "Sənədləşmə:",
"User Documentation" : "İstifadəçi sənədləri",
"Admin Documentation" : "İnzibatçı sənədləri",
"Show description …" : "Açıqlanmanı göstər ...",
"Hide description …" : "Açıqlamanı gizlət ...",
"This app cannot be installed because the following dependencies are not fulfilled:" : "Bu proqram yüklənə bilməz ona görə ki, göstərilən asılılıqlar yerinə yetirilməyib:",
"Update to %s" : "Yenilə bunadək %s",
"Enable only for specific groups" : "Yalnız spesifik qruplara izin ver",
......@@ -195,6 +193,7 @@ OC.L10N.register(
"Current password" : "Hazırkı şifrə",
"New password" : "Yeni şifrə",
"Change password" : "Şifrəni dəyiş",
"Full name" : "Tam ad",
"No display name set" : "Ekranda adı dəsti yoxdur",
"Email" : "Email",
"Your email address" : "Sizin email ünvanı",
......@@ -215,6 +214,7 @@ OC.L10N.register(
"Valid until" : "Vaxtadək keçərlidir",
"Issued By" : "Tərəfindən yaradılıb",
"Valid until %s" : "Keçərlidir vaxtadək %s",
"Import root certificate" : "root sertifikatı import et",
"The encryption app is no longer enabled, please decrypt all your files" : "Şifrələnmə proqramı uzun müddətdir işləmir, xahiş olunur bütün fayllarınızı deşifrə edəsiniz",
"Log-in password" : "Şifrəni daxil et",
"Decrypt all Files" : "Bütün faylları deşifrə et",
......
{ "translations": {
"Security & Setup Warnings" : "Təhlükəsizlik və İşəsalınma xəbərdarlıqları",
"Cron" : "Cron",
"Sharing" : "Paylaşılır",
"Email Server" : "Email server",
......@@ -36,9 +35,11 @@
"log-level out of allowed range" : "jurnal-səviyyəsi izin verilən aralıqdan kənardır",
"Saved" : "Saxlanıldı",
"test email settings" : "sınaq məktubu quraşdırmaları",
"A problem occurred while sending the email. Please revise your settings. (Error: %s)" : "Məktubun yollanmasında səhv baş verdi. Xahiş olunur öz quraşdırmalarınıza yenidən göz yetirəsiniz.(Error: %s)",
"Email sent" : "Məktub göndərildi",
"You need to set your user email before being able to send test emails." : "Test məktubu göndərməzdən öncə, siz öz istifadəçi poçtunuzu təyin etməlisiniz.",
"Invalid mail address" : "Yalnış mail ünvanı",
"A user with that name already exists." : "Bu adla istifadəçi artıq mövcuddur.",
"Unable to create user." : "İstifadəçi yaratmaq mümkün deyil.",
"Your %s account was created" : "Sizin %s hesab yaradıldı",
"Unable to delete user." : "İstifadəçini silmək mümkün deyil.",
......@@ -88,6 +89,8 @@
"A valid password must be provided" : "Düzgün şifrə daxil edilməlidir",
"A valid email must be provided" : "Düzgün email təqdim edilməlidir",
"__language_name__" : "__AZ_Azerbaijan__",
"Sync clients" : "Müştəriləri sinxronizasiya et",
"Personal info" : "Şəxsi məlumat",
"SSL root certificates" : "SSL root sertifikatları",
"Encryption" : "Şifrələnmə",
"Everything (fatal issues, errors, warnings, info, debug)" : "Hər şey(ən pis hadisələr, səhvlər, xəbərdarlıqlar, məlmat, araşdırma səhvləri)",
......@@ -101,29 +104,22 @@
"NT LAN Manager" : "NT LAN Manager",
"SSL" : "SSL",
"TLS" : "TLS",
"Read-Only config enabled" : "Yalnız-Oxuma konfiqi işə salınıb",
"The Read-Only config has been enabled. This prevents setting some configurations via the web-interface. Furthermore, the file needs to be made writable manually for every update." : "Yalnız-Oxuma işə salınıb. Bu web-interface vasitəsilə edilən bəzi konfiqlərin qarşısını alır. Bundan başqa, fayl əllə edilən istənilən yenilınmə üçün yazılma yetkisinə sahib olmalıdır. ",
"Setup Warning" : "Quruluş xəbərdarlığı",
"PHP is apparently setup to strip inline doc blocks. This will make several core apps inaccessible." : "PHP göründüyü kimi, daxili doc bloklarının ayrılması işini görəcək. Bu bəzi özək proqramlarını əlçatılmaz edə bilər.",
"This is probably caused by a cache/accelerator such as Zend OPcache or eAccelerator." : "Bu ola bilər ki, cache/accelerator such tərəfindən cağırılıb hansi ki, Zend OPcache və eAccelerator-da olduğu kimidir.",
"Database Performance Info" : "Verilənlər bazasının davamiyyəti məlumatı",
"SQLite is used as database. For larger installations we recommend to switch to a different database backend." : "SQLinte verilənlər bazası kimi istifadə edilir. Geniş tətbiq üçün, biz məsləhət görürük ki, arxa sonluqda fərqli verilənlər bazasından istifadə edəsiniz. ",
"Especially when using the desktop client for file syncing the use of SQLite is discouraged." : "Xüsusilə fayl sinxronizasiyası üçün desktop client-dən istifadə edilərsə, SQLite məsləhət görülmür.",
"To migrate to another database use the command line tool: 'occ db:convert-type'" : "Digər veilənlər bazasına miqrasiya etmək üçün əmrlər sətiri alətindən istifadə edin: 'occ db:convert-type'",
"Microsoft Windows Platform" : "Microsoft Windows Platforması",
"Your server is running on Microsoft Windows. We highly recommend Linux for optimal user experience." : "Sizin servef Microsoft Windows-da işləyir. Optimal istifadəçi təcrübəsi üçün, təkidlə Linux məsləhət görürük.",
"APCu below version 4.0.6 installed" : "APCu göstərilən versiyası 4.0.6 yüklənilib",
"APCu below version 4.0.6 is installed, for stability and performance reasons we recommend to update to a newer APCu version." : "Yüklənmiş APCu versiyası 4.0.6-dır. Stabillik və məhsuldarlıq səbəblərinə görə, APCu-nu en son versiyaya yenilənməsini məsləhət görürük.",
"Module 'fileinfo' missing" : "'fileinfo' modulu çatışmır",
"The PHP module 'fileinfo' is missing. We strongly recommend to enable this module to get best results with mime-type detection." : "PHP-nin modulu 'fileinfo' mövcud deyil. Mime-type təyin edilməsi üçün, modulun aktivləşdirilməsini təkidlə məsləhət görürük.",
"Locale not working" : "Locale işləmir",
"System locale can not be set to a one which supports UTF-8." : "UTF-8 dsətklənən sistemdə daxili vaxt və dil təyinatı ola bilməz. ",
"This means that there might be problems with certain characters in file names." : "Bu o deməkdir ki, orda faylın adında bəzi simvollarda problemlər var.",
"We strongly suggest installing the required packages on your system to support one of the following locales: %s." : "Biz təkidlə təklif edirik ki, göstərilən dillər üçün tələb edilən paketləri sisteminizdə yükləyəsiniz: %s.",
"URL generation in notification emails" : "Notifikasiya emaillərində URL generasiyası",
"If your installation is not installed in the root of the domain and uses system cron, there can be issues with the URL generation. To avoid these problems, please set the \"overwrite.cli.url\" option in your config.php file to the webroot path of your installation (Suggested: \"%s\")" : "Eger sizin yüklənməniz root domain-də yüklənməyibsə və sistem cron-u istifadə edirsə, orda URL generasiyası ilə bağlı problemləriniz ola bilər. Bu problemləri aşmaq üçün xahiş olunur yüklənmə vaxtı \"overwrite.cli.url\" opsiyasını config.php faylında webroot ünvanı olaraq təyin edəsiniz (Məsləhətdir: \"%s\")",
"Configuration Checks" : "Konfiqurasiya yoxlanılır",
"It was not possible to execute the cronjob via CLI. The following technical errors have appeared:" : "CRON işini CLİ-dan yerinə yetirmək mümkün olmadı. Görünən texniki səhv baş verdi.",
"No problems found" : "Heç bir problem tapılmadı",
"Last cron job execution: %s." : "Son cron yerinə yetirilməsi işi: %s.",
"Last cron job execution: %s. Something seems wrong." : "Son cron yerinə yetirilməsi: %s. Nə isə yalnış görünür.",
"Cron was not executed yet!" : "Cron hələ yerinə yetirilməyib!",
"Execute one task with each page loaded" : "Hər səhifə yüklənməsində bir işi yerinə yetir",
"cron.php is registered at a webcron service to call cron.php every 15 minutes over http." : "cron.php qeydə alınmış webcron servisdir hansi ki, http üzərindən hər 15 dəqiqədən bir cron.php çağırır.",
......@@ -169,6 +165,8 @@
"Documentation:" : "Sənədləşmə:",
"User Documentation" : "İstifadəçi sənədləri",
"Admin Documentation" : "İnzibatçı sənədləri",
"Show description …" : "Açıqlanmanı göstər ...",
"Hide description …" : "Açıqlamanı gizlət ...",
"This app cannot be installed because the following dependencies are not fulfilled:" : "Bu proqram yüklənə bilməz ona görə ki, göstərilən asılılıqlar yerinə yetirilməyib:",
"Update to %s" : "Yenilə bunadək %s",
"Enable only for specific groups" : "Yalnız spesifik qruplara izin ver",
......@@ -193,6 +191,7 @@
"Current password" : "Hazırkı şifrə",
"New password" : "Yeni şifrə",
"Change password" : "Şifrəni dəyiş",
"Full name" : "Tam ad",
"No display name set" : "Ekranda adı dəsti yoxdur",
"Email" : "Email",
"Your email address" : "Sizin email ünvanı",
......@@ -213,6 +212,7 @@
"Valid until" : "Vaxtadək keçərlidir",
"Issued By" : "Tərəfindən yaradılıb",
"Valid until %s" : "Keçərlidir vaxtadək %s",
"Import root certificate" : "root sertifikatı import et",
"The encryption app is no longer enabled, please decrypt all your files" : "Şifrələnmə proqramı uzun müddətdir işləmir, xahiş olunur bütün fayllarınızı deşifrə edəsiniz",
"Log-in password" : "Şifrəni daxil et",
"Decrypt all Files" : "Bütün faylları deşifrə et",
......
OC.L10N.register(
"settings",
{
"Security & Setup Warnings" : "Предупреждения за сигурност и настройки",
"Cron" : "Крон",
"Sharing" : "Споделяне",
"Email Server" : "Имейл Сървър",
......@@ -102,22 +101,15 @@ OC.L10N.register(
"NT LAN Manager" : "NT LAN Manager",
"SSL" : "SSL",
"TLS" : "TLS",
"Setup Warning" : "Предупреждение за настройките",
"PHP is apparently setup to strip inline doc blocks. This will make several core apps inaccessible." : "PHP е настроен да премахва inline doc блокове. Това ще направи няколко основни приложения недостъпни.",
"This is probably caused by a cache/accelerator such as Zend OPcache or eAccelerator." : "Това може да се дължи на кеш/акселератор като Zend OPache или eAccelerator.",
"Database Performance Info" : "Информация за прозиводителността на базата данни",
"Especially when using the desktop client for file syncing the use of SQLite is discouraged." : "Особено, когато използвате клиент за работен плот за синхронизация, използването на SQLite e непрепоръчително.",
"Microsoft Windows Platform" : "Платформа Microsoft Windows",
"Your server is running on Microsoft Windows. We highly recommend Linux for optimal user experience." : "Вашия сървър работи на Microsoft Windows. Ние горещо препоръчваме Linux за оптимално потребителско изживяване.",
"Module 'fileinfo' missing" : "Модулът 'fileinfo' липсва",
"The PHP module 'fileinfo' is missing. We strongly recommend to enable this module to get best results with mime-type detection." : "PHP модулът 'fileinfo' липсва. Силно препоръчваме този модъл да бъде добавен, за да бъдат постигнати най-добри резултати при mime-type откриването.",
"Locale not working" : "Местоположението не работи",
"System locale can not be set to a one which supports UTF-8." : "Системните настройки за местоположение не могат да бъдат промени на такива, подържащи UTF-8.",
"This means that there might be problems with certain characters in file names." : "Това означва, че може да има проблеми с определини символи в имената на файловете.",
"We strongly suggest installing the required packages on your system to support one of the following locales: %s." : "Силно препоръчваме инсталиране на необходимите паките на системата, за поддръжка на следните местоположения: %s.",
"URL generation in notification emails" : "Генериране на URL в имейлите за известяване",
"If your installation is not installed in the root of the domain and uses system cron, there can be issues with the URL generation. To avoid these problems, please set the \"overwrite.cli.url\" option in your config.php file to the webroot path of your installation (Suggested: \"%s\")" : "Ако инсталацията не е в основата на вашия домейн и използва системния cron, могат да възникнат проблеми с генерирането на URLи. За избягване на тези проблеми, моля настройте <code>overwrite.cli.url</code> опцията в config.php файла с мрежовия път към вашята инсталация (Вероятно : \\\"%s\\\")",
"Configuration Checks" : "Проверки на конфигурацията",
"No problems found" : "Не са открити проблеми",
"Cron was not executed yet!" : "Cron oще не е изпълнен!",
"Execute one task with each page loaded" : "Изпълни по едно задание с всяка заредена страница.",
......
{ "translations": {
"Security & Setup Warnings" : "Предупреждения за сигурност и настройки",
"Cron" : "Крон",
"Sharing" : "Споделяне",
"Email Server" : "Имейл Сървър",
......@@ -100,22 +99,15 @@
"NT LAN Manager" : "NT LAN Manager",
"SSL" : "SSL",
"TLS" : "TLS",
"Setup Warning" : "Предупреждение за настройките",
"PHP is apparently setup to strip inline doc blocks. This will make several core apps inaccessible." : "PHP е настроен да премахва inline doc блокове. Това ще направи няколко основни приложения недостъпни.",
"This is probably caused by a cache/accelerator such as Zend OPcache or eAccelerator." : "Това може да се дължи на кеш/акселератор като Zend OPache или eAccelerator.",
"Database Performance Info" : "Информация за прозиводителността на базата данни",
"Especially when using the desktop client for file syncing the use of SQLite is discouraged." : "Особено, когато използвате клиент за работен плот за синхронизация, използването на SQLite e непрепоръчително.",
"Microsoft Windows Platform" : "Платформа Microsoft Windows",
"Your server is running on Microsoft Windows. We highly recommend Linux for optimal user experience." : "Вашия сървър работи на Microsoft Windows. Ние горещо препоръчваме Linux за оптимално потребителско изживяване.",
"Module 'fileinfo' missing" : "Модулът 'fileinfo' липсва",
"The PHP module 'fileinfo' is missing. We strongly recommend to enable this module to get best results with mime-type detection." : "PHP модулът 'fileinfo' липсва. Силно препоръчваме този модъл да бъде добавен, за да бъдат постигнати най-добри резултати при mime-type откриването.",
"Locale not working" : "Местоположението не работи",
"System locale can not be set to a one which supports UTF-8." : "Системните настройки за местоположение не могат да бъдат промени на такива, подържащи UTF-8.",
"This means that there might be problems with certain characters in file names." : "Това означва, че може да има проблеми с определини символи в имената на файловете.",
"We strongly suggest installing the required packages on your system to support one of the following locales: %s." : "Силно препоръчваме инсталиране на необходимите паките на системата, за поддръжка на следните местоположения: %s.",
"URL generation in notification emails" : "Генериране на URL в имейлите за известяване",
"If your installation is not installed in the root of the domain and uses system cron, there can be issues with the URL generation. To avoid these problems, please set the \"overwrite.cli.url\" option in your config.php file to the webroot path of your installation (Suggested: \"%s\")" : "Ако инсталацията не е в основата на вашия домейн и използва системния cron, могат да възникнат проблеми с генерирането на URLи. За избягване на тези проблеми, моля настройте <code>overwrite.cli.url</code> опцията в config.php файла с мрежовия път към вашята инсталация (Вероятно : \\\"%s\\\")",
"Configuration Checks" : "Проверки на конфигурацията",
"No problems found" : "Не са открити проблеми",
"Cron was not executed yet!" : "Cron oще не е изпълнен!",
"Execute one task with each page loaded" : "Изпълни по едно задание с всяка заредена страница.",
......
......@@ -41,7 +41,6 @@ OC.L10N.register(
"Encryption" : "সংকেতায়ন",
"None" : "কোনটিই নয়",
"Login" : "প্রবেশ",
"Module 'fileinfo' missing" : "'fileinfo' মডিউল নেই",
"No problems found" : "কোন সমস্যা পাওয়া গেল না",
"Expire after " : "এরপর মেয়াদোত্তীর্ণ হও",
"days" : "দিনগুলি",
......
......@@ -39,7 +39,6 @@
"Encryption" : "সংকেতায়ন",
"None" : "কোনটিই নয়",
"Login" : "প্রবেশ",
"Module 'fileinfo' missing" : "'fileinfo' মডিউল নেই",
"No problems found" : "কোন সমস্যা পাওয়া গেল না",
"Expire after " : "এরপর মেয়াদোত্তীর্ণ হও",
"days" : "দিনগুলি",
......
OC.L10N.register(
"settings",
{
"Security & Setup Warnings" : "Sigurnosna Upozorenja & Upozorenja Postavki",
"Cron" : "Cron",
"Sharing" : "Dijeljenje",
"Email Server" : "Server e-pošte",
......@@ -100,20 +99,13 @@ OC.L10N.register(
"NT LAN Manager" : "NT LAN menedžer",
"SSL" : "SSL",
"TLS" : "TLS",
"Read-Only config enabled" : "Podešena samo-čitajuća konfiguracija",
"The Read-Only config has been enabled. This prevents setting some configurations via the web-interface. Furthermore, the file needs to be made writable manually for every update." : "Samo-čitajuća konfiguracija je podešena. Ovo spriječava postavljanje neke konfiguracije putem web-sučelja. Nadalje, datoteka mora biti omogućena ručnu izmjenu pri svakom ažuriranju.",
"Setup Warning" : "Upozorenje postavki",
"PHP is apparently setup to strip inline doc blocks. This will make several core apps inaccessible." : "PHP je očigledno postavljen da se skine inline doc blokova. To će nekoliko osnovnih aplikacija učiniti nedostupnim.",
"This is probably caused by a cache/accelerator such as Zend OPcache or eAccelerator." : "Uzrok tome je vjerojatno neki ubrzivač predmemorisanja kao što je Zend OPcache ili eAccelerator.",
"Database Performance Info" : "Info o performansi baze podataka",
"Module 'fileinfo' missing" : "Nedostaje modul 'fileinfo'",
"The PHP module 'fileinfo' is missing. We strongly recommend to enable this module to get best results with mime-type detection." : "PHP modul 'fileinfo' nedostaje. Strogo vam preporučjem da taj modul omogućite kako biste dobili najbolje rezultate u detekciji mime vrste.",
"Locale not working" : "Regionalna šema ne radi",
"System locale can not be set to a one which supports UTF-8." : "Regionalnu šemu sustava nemoguće je postaviti na neku koja podržava UTF-8.",
"This means that there might be problems with certain characters in file names." : "To znači da se mogu javiti problemi s određenim znakovima u nazivu datoteke.",
"We strongly suggest installing the required packages on your system to support one of the following locales: %s." : "Strogo se preporučuje instaliranje zahtjevnih paketa na vašem sistemu koji podržavaju jednu od slijedećih regionalnih šemi: %s.",
"URL generation in notification emails" : "Generiranje URL-a u notifikacijskoj e-pošti",
"Configuration Checks" : "Konfiguracione Provjere",
"No problems found" : "Problemi nisu pronađeni",
"Cron was not executed yet!" : "Cron još nije izvršen!",
"Execute one task with each page loaded" : "Izvrši jedan zadatak sa svakom učitanom stranicom",
......
{ "translations": {
"Security & Setup Warnings" : "Sigurnosna Upozorenja & Upozorenja Postavki",
"Cron" : "Cron",
"Sharing" : "Dijeljenje",
"Email Server" : "Server e-pošte",
......@@ -98,20 +97,13 @@
"NT LAN Manager" : "NT LAN menedžer",
"SSL" : "SSL",
"TLS" : "TLS",
"Read-Only config enabled" : "Podešena samo-čitajuća konfiguracija",
"The Read-Only config has been enabled. This prevents setting some configurations via the web-interface. Furthermore, the file needs to be made writable manually for every update." : "Samo-čitajuća konfiguracija je podešena. Ovo spriječava postavljanje neke konfiguracije putem web-sučelja. Nadalje, datoteka mora biti omogućena ručnu izmjenu pri svakom ažuriranju.",
"Setup Warning" : "Upozorenje postavki",
"PHP is apparently setup to strip inline doc blocks. This will make several core apps inaccessible." : "PHP je očigledno postavljen da se skine inline doc blokova. To će nekoliko osnovnih aplikacija učiniti nedostupnim.",
"This is probably caused by a cache/accelerator such as Zend OPcache or eAccelerator." : "Uzrok tome je vjerojatno neki ubrzivač predmemorisanja kao što je Zend OPcache ili eAccelerator.",
"Database Performance Info" : "Info o performansi baze podataka",
"Module 'fileinfo' missing" : "Nedostaje modul 'fileinfo'",
"The PHP module 'fileinfo' is missing. We strongly recommend to enable this module to get best results with mime-type detection." : "PHP modul 'fileinfo' nedostaje. Strogo vam preporučjem da taj modul omogućite kako biste dobili najbolje rezultate u detekciji mime vrste.",
"Locale not working" : "Regionalna šema ne radi",
"System locale can not be set to a one which supports UTF-8." : "Regionalnu šemu sustava nemoguće je postaviti na neku koja podržava UTF-8.",
"This means that there might be problems with certain characters in file names." : "To znači da se mogu javiti problemi s određenim znakovima u nazivu datoteke.",
"We strongly suggest installing the required packages on your system to support one of the following locales: %s." : "Strogo se preporučuje instaliranje zahtjevnih paketa na vašem sistemu koji podržavaju jednu od slijedećih regionalnih šemi: %s.",
"URL generation in notification emails" : "Generiranje URL-a u notifikacijskoj e-pošti",
"Configuration Checks" : "Konfiguracione Provjere",
"No problems found" : "Problemi nisu pronađeni",
"Cron was not executed yet!" : "Cron još nije izvršen!",
"Execute one task with each page loaded" : "Izvrši jedan zadatak sa svakom učitanom stranicom",
......
OC.L10N.register(
"settings",
{
"Security & Setup Warnings" : "Avisos de seguretat i configuració",
"Cron" : "Cron",
"Sharing" : "Compartir",
"Email Server" : "Servidor de correu",
......@@ -89,17 +88,12 @@ OC.L10N.register(
"NT LAN Manager" : "Gestor NT LAN",
"SSL" : "SSL",
"TLS" : "TLS",
"Setup Warning" : "Avís de configuració",
"PHP is apparently setup to strip inline doc blocks. This will make several core apps inaccessible." : "Aparentment PHP està configurat per mostrar blocs en línia de documentació. Això farà que algunes aplicacions core siguin inaccessibles.",
"This is probably caused by a cache/accelerator such as Zend OPcache or eAccelerator." : "Això probablement està provocat per una cau/accelerador com Zend OPcache o eAccelerator.",
"Database Performance Info" : "Informació del rendiment de la base de dades",
"Module 'fileinfo' missing" : "No s'ha trobat el mòdul 'fileinfo'",
"The PHP module 'fileinfo' is missing. We strongly recommend to enable this module to get best results with mime-type detection." : "El mòdul de PHP 'fileinfo' no s'ha trobat. Us recomanem que habiliteu aquest mòdul per obtenir millors resultats amb la detecció mime-type.",
"Locale not working" : "Locale no funciona",
"System locale can not be set to a one which supports UTF-8." : "No s'ha pogut establir cap localització del sistema amb suport per UTF-8.",
"This means that there might be problems with certain characters in file names." : "Això podria comportar problemes amb alguns caràcters en els noms dels fitxer.",
"We strongly suggest installing the required packages on your system to support one of the following locales: %s." : "Recomanem fermament que instal·leu els paquets requerits en el vostre sistema per suportar un dels següents idiomes: %s",
"URL generation in notification emails" : "Generar URL en els correus de notificació",
"No problems found" : "No hem trovat problemes",
"Cron was not executed yet!" : "El cron encara no s'ha executat!",
"Execute one task with each page loaded" : "Executa una tasca per cada paquet carregat",
......
{ "translations": {
"Security & Setup Warnings" : "Avisos de seguretat i configuració",
"Cron" : "Cron",
"Sharing" : "Compartir",
"Email Server" : "Servidor de correu",
......@@ -87,17 +86,12 @@
"NT LAN Manager" : "Gestor NT LAN",
"SSL" : "SSL",
"TLS" : "TLS",
"Setup Warning" : "Avís de configuració",
"PHP is apparently setup to strip inline doc blocks. This will make several core apps inaccessible." : "Aparentment PHP està configurat per mostrar blocs en línia de documentació. Això farà que algunes aplicacions core siguin inaccessibles.",
"This is probably caused by a cache/accelerator such as Zend OPcache or eAccelerator." : "Això probablement està provocat per una cau/accelerador com Zend OPcache o eAccelerator.",
"Database Performance Info" : "Informació del rendiment de la base de dades",
"Module 'fileinfo' missing" : "No s'ha trobat el mòdul 'fileinfo'",
"The PHP module 'fileinfo' is missing. We strongly recommend to enable this module to get best results with mime-type detection." : "El mòdul de PHP 'fileinfo' no s'ha trobat. Us recomanem que habiliteu aquest mòdul per obtenir millors resultats amb la detecció mime-type.",
"Locale not working" : "Locale no funciona",
"System locale can not be set to a one which supports UTF-8." : "No s'ha pogut establir cap localització del sistema amb suport per UTF-8.",
"This means that there might be problems with certain characters in file names." : "Això podria comportar problemes amb alguns caràcters en els noms dels fitxer.",
"We strongly suggest installing the required packages on your system to support one of the following locales: %s." : "Recomanem fermament que instal·leu els paquets requerits en el vostre sistema per suportar un dels següents idiomes: %s",
"URL generation in notification emails" : "Generar URL en els correus de notificació",
"No problems found" : "No hem trovat problemes",
"Cron was not executed yet!" : "El cron encara no s'ha executat!",
"Execute one task with each page loaded" : "Executa una tasca per cada paquet carregat",
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment