Commit 46887181 authored by Jenkins for ownCloud's avatar Jenkins for ownCloud
Browse files

[tx-robot] updated from transifex

parent 7959605e
......@@ -42,7 +42,7 @@ OC.L10N.register(
"Delete" : "Eliminar",
"Disconnect storage" : "Desconectar almacenamiento",
"Unshare" : "Dejar de compartir",
"No permission to delete" : "Ninguna autorización que borrar",
"No permission to delete" : "Permisos insuficientes para borrar",
"Download" : "Descargar",
"Select" : "Seleccionar",
"Pending" : "Pendiente",
......@@ -64,13 +64,13 @@ OC.L10N.register(
"_Uploading %n file_::_Uploading %n files_" : ["Subiendo %n archivo","Subiendo %n archivos"],
"\"{name}\" is an invalid file name." : "\"{name}\" es un nombre de archivo inválido.",
"File name cannot be empty." : "El nombre de archivo no puede estar vacío.",
"Storage of {owner} is full, files can not be updated or synced anymore!" : "El almacen de {owner} está lleno, ¡los archivos no se actualizarán ni sincronizarán más!",
"Storage of {owner} is full, files can not be updated or synced anymore!" : "El almacén de {owner} está repleto, ¡los archivos no se actualizarán ni sincronizarán más!",
"Your storage is full, files can not be updated or synced anymore!" : "Su almacenamiento está lleno, ¡los archivos no se actualizarán ni sincronizarán más!",
"Storage of {owner} is almost full ({usedSpacePercent}%)" : "El almacen de {owner} está casi lleno en un ({usedSpacePercent}%)",
"Storage of {owner} is almost full ({usedSpacePercent}%)" : "El almacén de {owner} está casi lleno en un ({usedSpacePercent}%)",
"Your storage is almost full ({usedSpacePercent}%)" : "Su almacenamiento está casi lleno ({usedSpacePercent}%)",
"_matches '{filter}'_::_match '{filter}'_" : ["coincidencias '{filter}'","coincidencia '{filter}'"],
"{dirs} and {files}" : "{dirs} y {files}",
"Favorited" : "Agregado a favoritos",
"Favorited" : "Agregado a Favoritos",
"Favorite" : "Favorito",
"An error occurred while trying to update the tags" : "Se produjo un error al tratar de actualizar las etiquetas",
"A new file or folder has been <strong>created</strong>" : "Se ha <strong>creado</strong> un nuevo archivo o carpeta",
......
......@@ -40,7 +40,7 @@
"Delete" : "Eliminar",
"Disconnect storage" : "Desconectar almacenamiento",
"Unshare" : "Dejar de compartir",
"No permission to delete" : "Ninguna autorización que borrar",
"No permission to delete" : "Permisos insuficientes para borrar",
"Download" : "Descargar",
"Select" : "Seleccionar",
"Pending" : "Pendiente",
......@@ -62,13 +62,13 @@
"_Uploading %n file_::_Uploading %n files_" : ["Subiendo %n archivo","Subiendo %n archivos"],
"\"{name}\" is an invalid file name." : "\"{name}\" es un nombre de archivo inválido.",
"File name cannot be empty." : "El nombre de archivo no puede estar vacío.",
"Storage of {owner} is full, files can not be updated or synced anymore!" : "El almacen de {owner} está lleno, ¡los archivos no se actualizarán ni sincronizarán más!",
"Storage of {owner} is full, files can not be updated or synced anymore!" : "El almacén de {owner} está repleto, ¡los archivos no se actualizarán ni sincronizarán más!",
"Your storage is full, files can not be updated or synced anymore!" : "Su almacenamiento está lleno, ¡los archivos no se actualizarán ni sincronizarán más!",
"Storage of {owner} is almost full ({usedSpacePercent}%)" : "El almacen de {owner} está casi lleno en un ({usedSpacePercent}%)",
"Storage of {owner} is almost full ({usedSpacePercent}%)" : "El almacén de {owner} está casi lleno en un ({usedSpacePercent}%)",
"Your storage is almost full ({usedSpacePercent}%)" : "Su almacenamiento está casi lleno ({usedSpacePercent}%)",
"_matches '{filter}'_::_match '{filter}'_" : ["coincidencias '{filter}'","coincidencia '{filter}'"],
"{dirs} and {files}" : "{dirs} y {files}",
"Favorited" : "Agregado a favoritos",
"Favorited" : "Agregado a Favoritos",
"Favorite" : "Favorito",
"An error occurred while trying to update the tags" : "Se produjo un error al tratar de actualizar las etiquetas",
"A new file or folder has been <strong>created</strong>" : "Se ha <strong>creado</strong> un nuevo archivo o carpeta",
......
......@@ -16,7 +16,6 @@ OC.L10N.register(
"Library %s with a version lower than %s is required - available version %s." : "Необходима е библиотеката %s с версия по-ниска от %s - налична версия %s. ",
"Following platforms are supported: %s" : "Поддържани са следните платформи: %s",
"ownCloud %s or higher is required." : "Необходим е ownCloud %s или по-висока версия.",
"ownCloud with a version lower than %s is required." : "Необходим е ownCloud с по-ниска версия от %s.",
"Help" : "Помощ",
"Personal" : "Лични",
"Users" : "Потребители",
......
......@@ -14,7 +14,6 @@
"Library %s with a version lower than %s is required - available version %s." : "Необходима е библиотеката %s с версия по-ниска от %s - налична версия %s. ",
"Following platforms are supported: %s" : "Поддържани са следните платформи: %s",
"ownCloud %s or higher is required." : "Необходим е ownCloud %s или по-висока версия.",
"ownCloud with a version lower than %s is required." : "Необходим е ownCloud с по-ниска версия от %s.",
"Help" : "Помощ",
"Personal" : "Лични",
"Users" : "Потребители",
......
......@@ -16,7 +16,6 @@ OC.L10N.register(
"Library %s with a version lower than %s is required - available version %s." : "Je vyžadována knihovna %s ve verzi nižší než %s - dostupná verze %s.",
"Following platforms are supported: %s" : "Jsou podporovány následující systémy: %s",
"ownCloud %s or higher is required." : "Je vyžadován ownCloud %s nebo vyšší.",
"ownCloud with a version lower than %s is required." : "Je vyžadován ownCloud ve verzi nižší než %s.",
"Help" : "Nápověda",
"Personal" : "Osobní",
"Users" : "Uživatelé",
......
......@@ -14,7 +14,6 @@
"Library %s with a version lower than %s is required - available version %s." : "Je vyžadována knihovna %s ve verzi nižší než %s - dostupná verze %s.",
"Following platforms are supported: %s" : "Jsou podporovány následující systémy: %s",
"ownCloud %s or higher is required." : "Je vyžadován ownCloud %s nebo vyšší.",
"ownCloud with a version lower than %s is required." : "Je vyžadován ownCloud ve verzi nižší než %s.",
"Help" : "Nápověda",
"Personal" : "Osobní",
"Users" : "Uživatelé",
......
......@@ -16,7 +16,6 @@ OC.L10N.register(
"Library %s with a version lower than %s is required - available version %s." : "Der kræves en version af biblioteket %s, der er lavere end %s - tilgængelig version er %s.",
"Following platforms are supported: %s" : "Følgende platforme understøttes: %s",
"ownCloud %s or higher is required." : "Der kræves ownCloud %s eller højere.",
"ownCloud with a version lower than %s is required." : "Der kræves ownCloud i en version som er lavere end %s.",
"Help" : "Hjælp",
"Personal" : "Personligt",
"Users" : "Brugere",
......
......@@ -14,7 +14,6 @@
"Library %s with a version lower than %s is required - available version %s." : "Der kræves en version af biblioteket %s, der er lavere end %s - tilgængelig version er %s.",
"Following platforms are supported: %s" : "Følgende platforme understøttes: %s",
"ownCloud %s or higher is required." : "Der kræves ownCloud %s eller højere.",
"ownCloud with a version lower than %s is required." : "Der kræves ownCloud i en version som er lavere end %s.",
"Help" : "Hjælp",
"Personal" : "Personligt",
"Users" : "Brugere",
......
......@@ -16,7 +16,6 @@ OC.L10N.register(
"Library %s with a version lower than %s is required - available version %s." : "Die Bibliothek %s wird in einer früheren Version als %s benötigt - verfügbare Version ist %s.",
"Following platforms are supported: %s" : "Die folgenden Plattformen werden unterstützt: %s",
"ownCloud %s or higher is required." : "ownCloud %s oder höher wird benötigt.",
"ownCloud with a version lower than %s is required." : "ownCloud wird in einer früheren Version als %s benötigt.",
"Help" : "Hilfe",
"Personal" : "Persönlich",
"Users" : "Benutzer",
......
......@@ -14,7 +14,6 @@
"Library %s with a version lower than %s is required - available version %s." : "Die Bibliothek %s wird in einer früheren Version als %s benötigt - verfügbare Version ist %s.",
"Following platforms are supported: %s" : "Die folgenden Plattformen werden unterstützt: %s",
"ownCloud %s or higher is required." : "ownCloud %s oder höher wird benötigt.",
"ownCloud with a version lower than %s is required." : "ownCloud wird in einer früheren Version als %s benötigt.",
"Help" : "Hilfe",
"Personal" : "Persönlich",
"Users" : "Benutzer",
......
......@@ -16,7 +16,6 @@ OC.L10N.register(
"Library %s with a version lower than %s is required - available version %s." : "Die Bibliothek %s wird in einer früheren Version als %s benötigt - vorhanden ist Version %s.",
"Following platforms are supported: %s" : "Die folgenden Plattformen werden unterstützt: %s",
"ownCloud %s or higher is required." : "ownCloud %s oder höher wird benötigt.",
"ownCloud with a version lower than %s is required." : "ownCloud wird in einer früheren Version als %s benötigt.",
"Help" : "Hilfe",
"Personal" : "Persönlich",
"Users" : "Benutzer",
......
......@@ -14,7 +14,6 @@
"Library %s with a version lower than %s is required - available version %s." : "Die Bibliothek %s wird in einer früheren Version als %s benötigt - vorhanden ist Version %s.",
"Following platforms are supported: %s" : "Die folgenden Plattformen werden unterstützt: %s",
"ownCloud %s or higher is required." : "ownCloud %s oder höher wird benötigt.",
"ownCloud with a version lower than %s is required." : "ownCloud wird in einer früheren Version als %s benötigt.",
"Help" : "Hilfe",
"Personal" : "Persönlich",
"Users" : "Benutzer",
......
......@@ -16,7 +16,6 @@ OC.L10N.register(
"Library %s with a version lower than %s is required - available version %s." : "Απαιτείται βιβλιοθήκη %s παλαιότερη από την έκδοση %s - διαθέσιμη έκδοση %s ",
"Following platforms are supported: %s" : "Οι ακόλουθες πλατφόρμες υποστηρίζονται: %s",
"ownCloud %s or higher is required." : "Απαιτείται ownCloud %s ή νεότερο",
"ownCloud with a version lower than %s is required." : "Απαιτείται έκδοση ownCloud παλαιότερη από την %s.",
"Help" : "Βοήθεια",
"Personal" : "Προσωπικά",
"Users" : "Χρήστες",
......
......@@ -14,7 +14,6 @@
"Library %s with a version lower than %s is required - available version %s." : "Απαιτείται βιβλιοθήκη %s παλαιότερη από την έκδοση %s - διαθέσιμη έκδοση %s ",
"Following platforms are supported: %s" : "Οι ακόλουθες πλατφόρμες υποστηρίζονται: %s",
"ownCloud %s or higher is required." : "Απαιτείται ownCloud %s ή νεότερο",
"ownCloud with a version lower than %s is required." : "Απαιτείται έκδοση ownCloud παλαιότερη από την %s.",
"Help" : "Βοήθεια",
"Personal" : "Προσωπικά",
"Users" : "Χρήστες",
......
......@@ -16,7 +16,6 @@ OC.L10N.register(
"Library %s with a version lower than %s is required - available version %s." : "Library %s with a version lower than %s is required - available version %s.",
"Following platforms are supported: %s" : "Following platforms are supported: %s",
"ownCloud %s or higher is required." : "ownCloud %s or higher is required.",
"ownCloud with a version lower than %s is required." : "ownCloud with a version lower than %s is required.",
"Help" : "Help",
"Personal" : "Personal",
"Users" : "Users",
......
......@@ -14,7 +14,6 @@
"Library %s with a version lower than %s is required - available version %s." : "Library %s with a version lower than %s is required - available version %s.",
"Following platforms are supported: %s" : "Following platforms are supported: %s",
"ownCloud %s or higher is required." : "ownCloud %s or higher is required.",
"ownCloud with a version lower than %s is required." : "ownCloud with a version lower than %s is required.",
"Help" : "Help",
"Personal" : "Personal",
"Users" : "Users",
......
......@@ -9,7 +9,6 @@ OC.L10N.register(
"The command line tool %s could not be found" : "La komandolinia ilo %s ne troviĝis",
"The library %s is not available." : "La biblioteko %s ne haveblas.",
"ownCloud %s or higher is required." : "ownCloud %s aŭ pli alta necesas.",
"ownCloud with a version lower than %s is required." : "Eldono de ownCloud pli malalta ol %s necesas.",
"Help" : "Helpo",
"Personal" : "Persona",
"Users" : "Uzantoj",
......
......@@ -7,7 +7,6 @@
"The command line tool %s could not be found" : "La komandolinia ilo %s ne troviĝis",
"The library %s is not available." : "La biblioteko %s ne haveblas.",
"ownCloud %s or higher is required." : "ownCloud %s aŭ pli alta necesas.",
"ownCloud with a version lower than %s is required." : "Eldono de ownCloud pli malalta ol %s necesas.",
"Help" : "Helpo",
"Personal" : "Persona",
"Users" : "Uzantoj",
......
......@@ -16,7 +16,6 @@ OC.L10N.register(
"Library %s with a version lower than %s is required - available version %s." : "Biblioteca %s con una versión inferior que %s la requerida - versión disponible %s.",
"Following platforms are supported: %s" : "Las siguientes plataformas están soportadas: %s",
"ownCloud %s or higher is required." : "Se requiere ownCloud %s o superior.",
"ownCloud with a version lower than %s is required." : "ownCloud con una versión inferior que %s la requerida.",
"Help" : "Ayuda",
"Personal" : "Personal",
"Users" : "Usuarios",
......
......@@ -14,7 +14,6 @@
"Library %s with a version lower than %s is required - available version %s." : "Biblioteca %s con una versión inferior que %s la requerida - versión disponible %s.",
"Following platforms are supported: %s" : "Las siguientes plataformas están soportadas: %s",
"ownCloud %s or higher is required." : "Se requiere ownCloud %s o superior.",
"ownCloud with a version lower than %s is required." : "ownCloud con una versión inferior que %s la requerida.",
"Help" : "Ayuda",
"Personal" : "Personal",
"Users" : "Usuarios",
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment