Commit a069171c authored by Jenkins for ownCloud's avatar Jenkins for ownCloud
Browse files

[tx-robot] updated from transifex

parent 97a8fa41
......@@ -12,7 +12,7 @@ OC.L10N.register(
"Please provide a new recovery password" : "Veuillez entrer un nouveau mot de passe de récupération",
"Please repeat the new recovery password" : "Veuillez répéter le nouveau mot de passe de récupération",
"Password successfully changed." : "Mot de passe changé avec succès.",
"Could not change the password. Maybe the old password was not correct." : "Ne peut pas changer le mot de passe. L'ancien mot de passe est peut-être incorrect.",
"Could not change the password. Maybe the old password was not correct." : "Erreur lors du changement de mot de passe. L'ancien mot de passe est peut-être incorrect.",
"Could not update the private key password." : "Impossible de mettre à jour le mot de passe de la clé privée.",
"The old password was not correct, please try again." : "L'ancien mot de passe est incorrect. Veuillez réessayer.",
"The current log-in password was not correct, please try again." : "Le mot de passe actuel n'est pas correct, veuillez réessayer.",
......@@ -34,8 +34,8 @@ OC.L10N.register(
"Enable recovery key (allow to recover users files in case of password loss):" : "Activer la clef de récupération (permet de récupérer les fichiers des utilisateurs en cas de perte de mot de passe).",
"Recovery key password" : "Mot de passe de la clef de récupération",
"Repeat Recovery key password" : "Répétez le mot de passe de la clé de récupération",
"Enabled" : "Activer",
"Disabled" : "Désactiver",
"Enabled" : "Activé",
"Disabled" : "Désactivé",
"Change recovery key password:" : "Modifier le mot de passe de la clef de récupération :",
"Old Recovery key password" : "Ancien mot de passe de la clef de récupération",
"New Recovery key password" : "Nouveau mot de passe de la clef de récupération",
......
......@@ -10,7 +10,7 @@
"Please provide a new recovery password" : "Veuillez entrer un nouveau mot de passe de récupération",
"Please repeat the new recovery password" : "Veuillez répéter le nouveau mot de passe de récupération",
"Password successfully changed." : "Mot de passe changé avec succès.",
"Could not change the password. Maybe the old password was not correct." : "Ne peut pas changer le mot de passe. L'ancien mot de passe est peut-être incorrect.",
"Could not change the password. Maybe the old password was not correct." : "Erreur lors du changement de mot de passe. L'ancien mot de passe est peut-être incorrect.",
"Could not update the private key password." : "Impossible de mettre à jour le mot de passe de la clé privée.",
"The old password was not correct, please try again." : "L'ancien mot de passe est incorrect. Veuillez réessayer.",
"The current log-in password was not correct, please try again." : "Le mot de passe actuel n'est pas correct, veuillez réessayer.",
......@@ -32,8 +32,8 @@
"Enable recovery key (allow to recover users files in case of password loss):" : "Activer la clef de récupération (permet de récupérer les fichiers des utilisateurs en cas de perte de mot de passe).",
"Recovery key password" : "Mot de passe de la clef de récupération",
"Repeat Recovery key password" : "Répétez le mot de passe de la clé de récupération",
"Enabled" : "Activer",
"Disabled" : "Désactiver",
"Enabled" : "Activé",
"Disabled" : "Désactivé",
"Change recovery key password:" : "Modifier le mot de passe de la clef de récupération :",
"Old Recovery key password" : "Ancien mot de passe de la clef de récupération",
"New Recovery key password" : "Nouveau mot de passe de la clef de récupération",
......
......@@ -55,8 +55,8 @@ OC.L10N.register(
"Saved" : "Sauvegarder",
"<b>Note:</b> " : "<b>Attention :</b>",
" and " : "et",
"<b>Note:</b> The cURL support in PHP is not enabled or installed. Mounting of %s is not possible. Please ask your system administrator to install it." : "<b>Attention :</b> Le support de cURL de PHP n'est pas activé ou installé. Le montage de %s n'est pas possible. Contactez votre administrateur système pour l'installer.",
"<b>Note:</b> The FTP support in PHP is not enabled or installed. Mounting of %s is not possible. Please ask your system administrator to install it." : "<b>Attention : </b> Le support FTP de PHP n'est pas activé ou installé. Le montage de %s n'est pas possible. Contactez votre administrateur système pour l'installer.",
"<b>Note:</b> The cURL support in PHP is not enabled or installed. Mounting of %s is not possible. Please ask your system administrator to install it." : "<b>Attention :</b> La prise en charge de cURL par PHP n'est pas activée ou installée. Le montage de %s n'est pas possible. Contactez votre administrateur système pour l'installer.",
"<b>Note:</b> The FTP support in PHP is not enabled or installed. Mounting of %s is not possible. Please ask your system administrator to install it." : "<b>Attention : </b> La prise en charge du FTP par PHP n'est pas activée ou installée. Le montage de %s n'est pas possible. Contactez votre administrateur système pour l'installer.",
"<b>Note:</b> \"%s\" is not installed. Mounting of %s is not possible. Please ask your system administrator to install it." : "<b>Attention : </b> \"%s\" n'est pas installé. Le montage de %s n'est pas possible. Contactez votre administrateur système pour l'installer.",
"You don't have any external storages" : "Vous n'avez pas de support de stockage externe",
"Name" : "Nom",
......
......@@ -53,8 +53,8 @@
"Saved" : "Sauvegarder",
"<b>Note:</b> " : "<b>Attention :</b>",
" and " : "et",
"<b>Note:</b> The cURL support in PHP is not enabled or installed. Mounting of %s is not possible. Please ask your system administrator to install it." : "<b>Attention :</b> Le support de cURL de PHP n'est pas activé ou installé. Le montage de %s n'est pas possible. Contactez votre administrateur système pour l'installer.",
"<b>Note:</b> The FTP support in PHP is not enabled or installed. Mounting of %s is not possible. Please ask your system administrator to install it." : "<b>Attention : </b> Le support FTP de PHP n'est pas activé ou installé. Le montage de %s n'est pas possible. Contactez votre administrateur système pour l'installer.",
"<b>Note:</b> The cURL support in PHP is not enabled or installed. Mounting of %s is not possible. Please ask your system administrator to install it." : "<b>Attention :</b> La prise en charge de cURL par PHP n'est pas activée ou installée. Le montage de %s n'est pas possible. Contactez votre administrateur système pour l'installer.",
"<b>Note:</b> The FTP support in PHP is not enabled or installed. Mounting of %s is not possible. Please ask your system administrator to install it." : "<b>Attention : </b> La prise en charge du FTP par PHP n'est pas activée ou installée. Le montage de %s n'est pas possible. Contactez votre administrateur système pour l'installer.",
"<b>Note:</b> \"%s\" is not installed. Mounting of %s is not possible. Please ask your system administrator to install it." : "<b>Attention : </b> \"%s\" n'est pas installé. Le montage de %s n'est pas possible. Contactez votre administrateur système pour l'installer.",
"You don't have any external storages" : "Vous n'avez pas de support de stockage externe",
"Name" : "Nom",
......
......@@ -108,7 +108,7 @@ OC.L10N.register(
"Group Search Attributes" : "Recherche des attributs du groupe",
"Group-Member association" : "Association groupe-membre",
"Nested Groups" : "Groupes imbriqués",
"When switched on, groups that contain groups are supported. (Only works if the group member attribute contains DNs.)" : "Si activé, les groupes contenant d'autres groupes sont supportés (fonctionne uniquement si l'attribut membre du groupe contient des DNs).",
"When switched on, groups that contain groups are supported. (Only works if the group member attribute contains DNs.)" : "Si activé, les groupes contenant d'autres groupes sont pris en charge (fonctionne uniquement si l'attribut membre du groupe contient des DNs).",
"Paging chunksize" : "Dimensionnement des paginations",
"Chunksize used for paged LDAP searches that may return bulky results like user or group enumeration. (Setting it 0 disables paged LDAP searches in those situations.)" : "La taille d'une part (chunksize) est utilisée pour les recherches paginées de LDAP qui peuvent retourner des résultats par lots comme une énumération d'utilisateurs ou groupes. (Configurer à 0 pour désactiver les recherches paginées de LDAP.)",
"Special Attributes" : "Attributs spéciaux",
......
......@@ -106,7 +106,7 @@
"Group Search Attributes" : "Recherche des attributs du groupe",
"Group-Member association" : "Association groupe-membre",
"Nested Groups" : "Groupes imbriqués",
"When switched on, groups that contain groups are supported. (Only works if the group member attribute contains DNs.)" : "Si activé, les groupes contenant d'autres groupes sont supportés (fonctionne uniquement si l'attribut membre du groupe contient des DNs).",
"When switched on, groups that contain groups are supported. (Only works if the group member attribute contains DNs.)" : "Si activé, les groupes contenant d'autres groupes sont pris en charge (fonctionne uniquement si l'attribut membre du groupe contient des DNs).",
"Paging chunksize" : "Dimensionnement des paginations",
"Chunksize used for paged LDAP searches that may return bulky results like user or group enumeration. (Setting it 0 disables paged LDAP searches in those situations.)" : "La taille d'une part (chunksize) est utilisée pour les recherches paginées de LDAP qui peuvent retourner des résultats par lots comme une énumération d'utilisateurs ou groupes. (Configurer à 0 pour désactiver les recherches paginées de LDAP.)",
"Special Attributes" : "Attributs spéciaux",
......
......@@ -23,7 +23,7 @@ OC.L10N.register(
"No source specified when installing app" : "Aucune source spécifiée pour installer l'application",
"No href specified when installing app from http" : "Aucun href spécifié pour installer l'application par http",
"No path specified when installing app from local file" : "Aucun chemin spécifié pour installer l'application depuis un fichier local",
"Archives of type %s are not supported" : "Les archives de type %s ne sont pas supportées",
"Archives of type %s are not supported" : "Les archives de type %s ne sont pas prises en charge",
"Failed to open archive when installing app" : "Échec de l'ouverture de l'archive lors de l'installation de l'application",
"App does not provide an info.xml file" : "L'application ne fournit pas de fichier info.xml",
"App can't be installed because of not allowed code in the App" : "L'application ne peut être installée car elle contient du code non-autorisé",
......@@ -104,7 +104,7 @@ OC.L10N.register(
"Please ask your server administrator to install the module." : "Veuillez demander à votre administrateur d’installer le module.",
"PHP module %s not installed." : "Le module PHP %s n’est pas installé.",
"PHP %s or higher is required." : "PHP %s ou supérieur est requis.",
"Please ask your server administrator to update PHP to the latest version. Your PHP version is no longer supported by ownCloud and the PHP community." : "Veuillez demander à votre administrateur de mettre à jour PHP vers sa dernière version disponible. La vôtre n’est plus supportée par ownCloud, de même que par la communauté PHP.",
"Please ask your server administrator to update PHP to the latest version. Your PHP version is no longer supported by ownCloud and the PHP community." : "Veuillez demander à votre administrateur de mettre à jour PHP vers sa dernière version disponible. La vôtre n’est plus prise en charge par ownCloud ni par la communauté PHP.",
"PHP Safe Mode is enabled. ownCloud requires that it is disabled to work properly." : "PHP Safe Mode est activé. ownCloud requiert sa désactivation afin de fonctionner correctement.",
"PHP Safe Mode is a deprecated and mostly useless setting that should be disabled. Please ask your server administrator to disable it in php.ini or in your webserver config." : "PHP Safe Mode est déprécié, inutile la plupart du temps, et doit être désactivé. Veuillez demander à votre administrateur serveur de le désactiver dans le fichier php.ini ou dans votre configuration du serveur web.",
"Magic Quotes is enabled. ownCloud requires that it is disabled to work properly." : "Magic Quotes est activé. ownCloud requiert sa désactivation afin de fonctionner correctement.",
......
......@@ -21,7 +21,7 @@
"No source specified when installing app" : "Aucune source spécifiée pour installer l'application",
"No href specified when installing app from http" : "Aucun href spécifié pour installer l'application par http",
"No path specified when installing app from local file" : "Aucun chemin spécifié pour installer l'application depuis un fichier local",
"Archives of type %s are not supported" : "Les archives de type %s ne sont pas supportées",
"Archives of type %s are not supported" : "Les archives de type %s ne sont pas prises en charge",
"Failed to open archive when installing app" : "Échec de l'ouverture de l'archive lors de l'installation de l'application",
"App does not provide an info.xml file" : "L'application ne fournit pas de fichier info.xml",
"App can't be installed because of not allowed code in the App" : "L'application ne peut être installée car elle contient du code non-autorisé",
......@@ -102,7 +102,7 @@
"Please ask your server administrator to install the module." : "Veuillez demander à votre administrateur d’installer le module.",
"PHP module %s not installed." : "Le module PHP %s n’est pas installé.",
"PHP %s or higher is required." : "PHP %s ou supérieur est requis.",
"Please ask your server administrator to update PHP to the latest version. Your PHP version is no longer supported by ownCloud and the PHP community." : "Veuillez demander à votre administrateur de mettre à jour PHP vers sa dernière version disponible. La vôtre n’est plus supportée par ownCloud, de même que par la communauté PHP.",
"Please ask your server administrator to update PHP to the latest version. Your PHP version is no longer supported by ownCloud and the PHP community." : "Veuillez demander à votre administrateur de mettre à jour PHP vers sa dernière version disponible. La vôtre n’est plus prise en charge par ownCloud ni par la communauté PHP.",
"PHP Safe Mode is enabled. ownCloud requires that it is disabled to work properly." : "PHP Safe Mode est activé. ownCloud requiert sa désactivation afin de fonctionner correctement.",
"PHP Safe Mode is a deprecated and mostly useless setting that should be disabled. Please ask your server administrator to disable it in php.ini or in your webserver config." : "PHP Safe Mode est déprécié, inutile la plupart du temps, et doit être désactivé. Veuillez demander à votre administrateur serveur de le désactiver dans le fichier php.ini ou dans votre configuration du serveur web.",
"Magic Quotes is enabled. ownCloud requires that it is disabled to work properly." : "Magic Quotes est activé. ownCloud requiert sa désactivation afin de fonctionner correctement.",
......
......@@ -144,6 +144,8 @@ OC.L10N.register(
"These groups will still be able to receive shares, but not to initiate them." : "Těmto skupinám bude stále možno sdílet, nemohou ale sami sdílet ostatním.",
"Enforce HTTPS" : "Vynutit HTTPS",
"Forces the clients to connect to %s via an encrypted connection." : "Vynutí připojování klientů k %s šifrovaným spojením.",
"Enforce HTTPS for subdomains" : "Vynutit HTTPS pro poddomény",
"Forces the clients to connect to %s and subdomains via an encrypted connection." : "Vynutí připojování klientů k %s a poddoménám šifrovaným spojením.",
"Please connect to your %s via HTTPS to enable or disable the SSL enforcement." : "Připojte se k %s přes HTTPS pro povolení nebo zakázání vynucení SSL.",
"This is used for sending out notifications." : "Toto se používá pro odesílání upozornění.",
"Send mode" : "Mód odesílání",
......
......@@ -142,6 +142,8 @@
"These groups will still be able to receive shares, but not to initiate them." : "Těmto skupinám bude stále možno sdílet, nemohou ale sami sdílet ostatním.",
"Enforce HTTPS" : "Vynutit HTTPS",
"Forces the clients to connect to %s via an encrypted connection." : "Vynutí připojování klientů k %s šifrovaným spojením.",
"Enforce HTTPS for subdomains" : "Vynutit HTTPS pro poddomény",
"Forces the clients to connect to %s and subdomains via an encrypted connection." : "Vynutí připojování klientů k %s a poddoménám šifrovaným spojením.",
"Please connect to your %s via HTTPS to enable or disable the SSL enforcement." : "Připojte se k %s přes HTTPS pro povolení nebo zakázání vynucení SSL.",
"This is used for sending out notifications." : "Toto se používá pro odesílání upozornění.",
"Send mode" : "Mód odesílání",
......
......@@ -144,6 +144,8 @@ OC.L10N.register(
"These groups will still be able to receive shares, but not to initiate them." : "Disse grupper vil stadig kunne modtage delefiler, dog ikke skabe dem.",
"Enforce HTTPS" : "Gennemtving HTTPS",
"Forces the clients to connect to %s via an encrypted connection." : "Tving klienten til at forbinde til %s via en kryptetet forbindelse.",
"Enforce HTTPS for subdomains" : "Gennemtving HTTPS for subdomæner",
"Forces the clients to connect to %s and subdomains via an encrypted connection." : "Tving klienterne til at tilslutte til %s og subdomæner via en krypteret forbindelse.",
"Please connect to your %s via HTTPS to enable or disable the SSL enforcement." : "Forbind venligst til din %s via HTTPS for at aktivere eller deaktivere SSL tvang.",
"This is used for sending out notifications." : "Dette anvendes til udsendelse af notifikationer.",
"Send mode" : "Tilstand for afsendelse",
......
......@@ -142,6 +142,8 @@
"These groups will still be able to receive shares, but not to initiate them." : "Disse grupper vil stadig kunne modtage delefiler, dog ikke skabe dem.",
"Enforce HTTPS" : "Gennemtving HTTPS",
"Forces the clients to connect to %s via an encrypted connection." : "Tving klienten til at forbinde til %s via en kryptetet forbindelse.",
"Enforce HTTPS for subdomains" : "Gennemtving HTTPS for subdomæner",
"Forces the clients to connect to %s and subdomains via an encrypted connection." : "Tving klienterne til at tilslutte til %s og subdomæner via en krypteret forbindelse.",
"Please connect to your %s via HTTPS to enable or disable the SSL enforcement." : "Forbind venligst til din %s via HTTPS for at aktivere eller deaktivere SSL tvang.",
"This is used for sending out notifications." : "Dette anvendes til udsendelse af notifikationer.",
"Send mode" : "Tilstand for afsendelse",
......
......@@ -144,6 +144,8 @@ OC.L10N.register(
"These groups will still be able to receive shares, but not to initiate them." : "Diese Gruppen können weiterhin Freigaben empfangen, aber selbst keine mehr initiieren.",
"Enforce HTTPS" : "Erzwinge HTTPS",
"Forces the clients to connect to %s via an encrypted connection." : "Zwingt die clientseitigen Anwendungen, verschlüsselte Verbindungen zu %s herzustellen.",
"Enforce HTTPS for subdomains" : "HTTPS für Subdomains erzwingen",
"Forces the clients to connect to %s and subdomains via an encrypted connection." : "Zwingt die Clients, sich über eine verschlüsselte Verbindung zu %s und Subdomains zu verbinden.",
"Please connect to your %s via HTTPS to enable or disable the SSL enforcement." : "Bitte verbinde dich zu deinem %s über HTTPS um die SSL-Erzwingung zu aktivieren oder zu deaktivieren.",
"This is used for sending out notifications." : "Dies wird zum Senden von Benachrichtigungen verwendet.",
"Send mode" : "Sende-Modus",
......
......@@ -142,6 +142,8 @@
"These groups will still be able to receive shares, but not to initiate them." : "Diese Gruppen können weiterhin Freigaben empfangen, aber selbst keine mehr initiieren.",
"Enforce HTTPS" : "Erzwinge HTTPS",
"Forces the clients to connect to %s via an encrypted connection." : "Zwingt die clientseitigen Anwendungen, verschlüsselte Verbindungen zu %s herzustellen.",
"Enforce HTTPS for subdomains" : "HTTPS für Subdomains erzwingen",
"Forces the clients to connect to %s and subdomains via an encrypted connection." : "Zwingt die Clients, sich über eine verschlüsselte Verbindung zu %s und Subdomains zu verbinden.",
"Please connect to your %s via HTTPS to enable or disable the SSL enforcement." : "Bitte verbinde dich zu deinem %s über HTTPS um die SSL-Erzwingung zu aktivieren oder zu deaktivieren.",
"This is used for sending out notifications." : "Dies wird zum Senden von Benachrichtigungen verwendet.",
"Send mode" : "Sende-Modus",
......
......@@ -144,6 +144,8 @@ OC.L10N.register(
"These groups will still be able to receive shares, but not to initiate them." : "Diese Gruppen können weiterhin Freigaben empfangen, aber selbst keine mehr initiieren.",
"Enforce HTTPS" : "HTTPS erzwingen",
"Forces the clients to connect to %s via an encrypted connection." : "Zwingt die clientseitigen Anwendungen, verschlüsselte Verbindungen zu %s herzustellen.",
"Enforce HTTPS for subdomains" : "HTTPS für Subdomains erzwingen",
"Forces the clients to connect to %s and subdomains via an encrypted connection." : "Zwingt die Clients, sich über eine verschlüsselte Verbindung zu %s und Subdomains zu verbinden.",
"Please connect to your %s via HTTPS to enable or disable the SSL enforcement." : "Bitte verbinden Sie sich zu Ihrem %s über HTTPS um die SSL-Erzwingung zu aktivieren oder zu deaktivieren.",
"This is used for sending out notifications." : "Dies wird für das Senden von Benachrichtigungen verwendet.",
"Send mode" : "Sendemodus",
......
......@@ -142,6 +142,8 @@
"These groups will still be able to receive shares, but not to initiate them." : "Diese Gruppen können weiterhin Freigaben empfangen, aber selbst keine mehr initiieren.",
"Enforce HTTPS" : "HTTPS erzwingen",
"Forces the clients to connect to %s via an encrypted connection." : "Zwingt die clientseitigen Anwendungen, verschlüsselte Verbindungen zu %s herzustellen.",
"Enforce HTTPS for subdomains" : "HTTPS für Subdomains erzwingen",
"Forces the clients to connect to %s and subdomains via an encrypted connection." : "Zwingt die Clients, sich über eine verschlüsselte Verbindung zu %s und Subdomains zu verbinden.",
"Please connect to your %s via HTTPS to enable or disable the SSL enforcement." : "Bitte verbinden Sie sich zu Ihrem %s über HTTPS um die SSL-Erzwingung zu aktivieren oder zu deaktivieren.",
"This is used for sending out notifications." : "Dies wird für das Senden von Benachrichtigungen verwendet.",
"Send mode" : "Sendemodus",
......
......@@ -144,6 +144,8 @@ OC.L10N.register(
"These groups will still be able to receive shares, but not to initiate them." : "These groups will still be able to receive shares, but not to initiate them.",
"Enforce HTTPS" : "Enforce HTTPS",
"Forces the clients to connect to %s via an encrypted connection." : "Forces the clients to connect to %s via an encrypted connection.",
"Enforce HTTPS for subdomains" : "Enforce HTTPS for subdomains",
"Forces the clients to connect to %s and subdomains via an encrypted connection." : "Forces the clients to connect to %s and subdomains via an encrypted connection.",
"Please connect to your %s via HTTPS to enable or disable the SSL enforcement." : "Please connect to your %s via HTTPS to enable or disable the SSL enforcement.",
"This is used for sending out notifications." : "This is used for sending out notifications.",
"Send mode" : "Send mode",
......
......@@ -142,6 +142,8 @@
"These groups will still be able to receive shares, but not to initiate them." : "These groups will still be able to receive shares, but not to initiate them.",
"Enforce HTTPS" : "Enforce HTTPS",
"Forces the clients to connect to %s via an encrypted connection." : "Forces the clients to connect to %s via an encrypted connection.",
"Enforce HTTPS for subdomains" : "Enforce HTTPS for subdomains",
"Forces the clients to connect to %s and subdomains via an encrypted connection." : "Forces the clients to connect to %s and subdomains via an encrypted connection.",
"Please connect to your %s via HTTPS to enable or disable the SSL enforcement." : "Please connect to your %s via HTTPS to enable or disable the SSL enforcement.",
"This is used for sending out notifications." : "This is used for sending out notifications.",
"Send mode" : "Send mode",
......
......@@ -144,6 +144,8 @@ OC.L10N.register(
"These groups will still be able to receive shares, but not to initiate them." : "Need grupid saavad vastu võtta jagamisi, kuid ise jagamisi algatada ei saa.",
"Enforce HTTPS" : "Sunni peale HTTPS-i kasutamine",
"Forces the clients to connect to %s via an encrypted connection." : "Sunnib kliente %s ühenduma krüpteeritult.",
"Enforce HTTPS for subdomains" : "Sunni peale HTTPS-i kasutamine",
"Forces the clients to connect to %s and subdomains via an encrypted connection." : "Sunnib kliente ühenduma domeeniga %s ja selle alamdomeenidega krüpteeritult.",
"Please connect to your %s via HTTPS to enable or disable the SSL enforcement." : "Palun ühendu oma %s üle HTTPS või keela SSL kasutamine.",
"This is used for sending out notifications." : "Seda kasutatakse teadete välja saatmiseks.",
"Send mode" : "Saatmise viis",
......
......@@ -142,6 +142,8 @@
"These groups will still be able to receive shares, but not to initiate them." : "Need grupid saavad vastu võtta jagamisi, kuid ise jagamisi algatada ei saa.",
"Enforce HTTPS" : "Sunni peale HTTPS-i kasutamine",
"Forces the clients to connect to %s via an encrypted connection." : "Sunnib kliente %s ühenduma krüpteeritult.",
"Enforce HTTPS for subdomains" : "Sunni peale HTTPS-i kasutamine",
"Forces the clients to connect to %s and subdomains via an encrypted connection." : "Sunnib kliente ühenduma domeeniga %s ja selle alamdomeenidega krüpteeritult.",
"Please connect to your %s via HTTPS to enable or disable the SSL enforcement." : "Palun ühendu oma %s üle HTTPS või keela SSL kasutamine.",
"This is used for sending out notifications." : "Seda kasutatakse teadete välja saatmiseks.",
"Send mode" : "Saatmise viis",
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment