Commit ee5dd252 authored by Jenkins for ownCloud's avatar Jenkins for ownCloud
Browse files

[tx-robot] updated from transifex

parent b4f782b5
......@@ -78,6 +78,7 @@ OC.L10N.register(
"Verify settings" : "Tester les paramètres",
"1. Server" : "1. Serveur",
"%s. Server:" : "%s. Serveur :",
"Add a new and blank configuration" : "Ajouter une nouvelle configuration vierge",
"Copy current configuration into new directory binding" : "Copier la configuration actuelle vers une nouvelle",
"Delete the current configuration" : "Supprimer la configuration actuelle",
"Host" : "Hôte",
......
......@@ -76,6 +76,7 @@
"Verify settings" : "Tester les paramètres",
"1. Server" : "1. Serveur",
"%s. Server:" : "%s. Serveur :",
"Add a new and blank configuration" : "Ajouter une nouvelle configuration vierge",
"Copy current configuration into new directory binding" : "Copier la configuration actuelle vers une nouvelle",
"Delete the current configuration" : "Supprimer la configuration actuelle",
"Host" : "Hôte",
......
......@@ -16,6 +16,7 @@ OC.L10N.register(
"Library %s with a version lower than %s is required - available version %s." : "Der kræves en version af biblioteket %s, der er lavere end %s - tilgængelig version er %s.",
"Following platforms are supported: %s" : "Følgende platforme understøttes: %s",
"ownCloud %s or higher is required." : "Der kræves ownCloud %s eller højere.",
"ownCloud %s or lower is required." : "ownCloud %s eller lavere er påkrævet.",
"Help" : "Hjælp",
"Personal" : "Personligt",
"Users" : "Brugere",
......
......@@ -14,6 +14,7 @@
"Library %s with a version lower than %s is required - available version %s." : "Der kræves en version af biblioteket %s, der er lavere end %s - tilgængelig version er %s.",
"Following platforms are supported: %s" : "Følgende platforme understøttes: %s",
"ownCloud %s or higher is required." : "Der kræves ownCloud %s eller højere.",
"ownCloud %s or lower is required." : "ownCloud %s eller lavere er påkrævet.",
"Help" : "Hjælp",
"Personal" : "Personligt",
"Users" : "Brugere",
......
......@@ -16,6 +16,7 @@ OC.L10N.register(
"Library %s with a version lower than %s is required - available version %s." : "Απαιτείται βιβλιοθήκη %s παλαιότερη από την έκδοση %s - διαθέσιμη έκδοση %s ",
"Following platforms are supported: %s" : "Οι ακόλουθες πλατφόρμες υποστηρίζονται: %s",
"ownCloud %s or higher is required." : "Απαιτείται ownCloud %s ή νεότερο",
"ownCloud %s or lower is required." : "Απαιτείται έκδοση του ownCloud παλαιότερη από την %s.",
"Help" : "Βοήθεια",
"Personal" : "Προσωπικά",
"Users" : "Χρήστες",
......
......@@ -14,6 +14,7 @@
"Library %s with a version lower than %s is required - available version %s." : "Απαιτείται βιβλιοθήκη %s παλαιότερη από την έκδοση %s - διαθέσιμη έκδοση %s ",
"Following platforms are supported: %s" : "Οι ακόλουθες πλατφόρμες υποστηρίζονται: %s",
"ownCloud %s or higher is required." : "Απαιτείται ownCloud %s ή νεότερο",
"ownCloud %s or lower is required." : "Απαιτείται έκδοση του ownCloud παλαιότερη από την %s.",
"Help" : "Βοήθεια",
"Personal" : "Προσωπικά",
"Users" : "Χρήστες",
......
......@@ -16,6 +16,7 @@ OC.L10N.register(
"Library %s with a version lower than %s is required - available version %s." : "La librairie %s doit avoir une version antérieure à %s. Version disponible : %s.",
"Following platforms are supported: %s" : "Les plateformes suivantes sont prises en charge : %s",
"ownCloud %s or higher is required." : "ownCloud %s ou supérieur est requis.",
"ownCloud %s or lower is required." : "ownCloud %s ou inférieur est requis.",
"Help" : "Aide",
"Personal" : "Personnel",
"Users" : "Utilisateurs",
......@@ -84,6 +85,7 @@ OC.L10N.register(
"Set an admin username." : "Spécifiez un nom d'utilisateur pour l'administrateur.",
"Set an admin password." : "Spécifiez un mot de passe pour l'administrateur.",
"Can't create or write into the data directory %s" : "Impossible de créer, ou d'écrire dans, le répertoire des données %s",
"Invalid Federated Cloud ID" : "ID Federated Cloud incorrect",
"%s shared »%s« with you" : "%s a partagé «%s» avec vous",
"%s via %s" : "%s via %s",
"Sharing %s failed, because the backend does not allow shares from type %i" : "Le partage de %s a échoué car l’infrastructure n'autorise pas les partages de type %i",
......
......@@ -14,6 +14,7 @@
"Library %s with a version lower than %s is required - available version %s." : "La librairie %s doit avoir une version antérieure à %s. Version disponible : %s.",
"Following platforms are supported: %s" : "Les plateformes suivantes sont prises en charge : %s",
"ownCloud %s or higher is required." : "ownCloud %s ou supérieur est requis.",
"ownCloud %s or lower is required." : "ownCloud %s ou inférieur est requis.",
"Help" : "Aide",
"Personal" : "Personnel",
"Users" : "Utilisateurs",
......@@ -82,6 +83,7 @@
"Set an admin username." : "Spécifiez un nom d'utilisateur pour l'administrateur.",
"Set an admin password." : "Spécifiez un mot de passe pour l'administrateur.",
"Can't create or write into the data directory %s" : "Impossible de créer, ou d'écrire dans, le répertoire des données %s",
"Invalid Federated Cloud ID" : "ID Federated Cloud incorrect",
"%s shared »%s« with you" : "%s a partagé «%s» avec vous",
"%s via %s" : "%s via %s",
"Sharing %s failed, because the backend does not allow shares from type %i" : "Le partage de %s a échoué car l’infrastructure n'autorise pas les partages de type %i",
......
......@@ -186,6 +186,8 @@ OC.L10N.register(
"Improving the config.php" : "Amélioration du config.php ",
"Theming" : "Personnalisation de l'apparence",
"Hardening and security guidance" : "Guide pour le renforcement et la sécurité",
"Transactional File Locking is enabled." : "Le verrouillage des fichiers transactionnels est activé.",
"Transactional File Locking is disabled." : "Le verrouillage des fichiers transactionnels est désactivé.",
"Version" : "Version",
"Developer documentation" : "Documentation pour développeurs",
"Experimental applications ahead" : "Attention! Applications expérimentales",
......
......@@ -184,6 +184,8 @@
"Improving the config.php" : "Amélioration du config.php ",
"Theming" : "Personnalisation de l'apparence",
"Hardening and security guidance" : "Guide pour le renforcement et la sécurité",
"Transactional File Locking is enabled." : "Le verrouillage des fichiers transactionnels est activé.",
"Transactional File Locking is disabled." : "Le verrouillage des fichiers transactionnels est désactivé.",
"Version" : "Version",
"Developer documentation" : "Documentation pour développeurs",
"Experimental applications ahead" : "Attention! Applications expérimentales",
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment